
<!DOCTYPE html>
<html dir="rtl" lang="ar-eg">

<head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta charset="UTF-8">
<title>انطلاق منافسات الأسبوع الثالث من دورى مراكز الشباب بالدقهلية</title>
<meta property="og:title" content="انطلاق منافسات الأسبوع الثالث من دورى مراكز الشباب بالدقهلية" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dostor.org/3745232" />
<meta property="og:image" content="https://www.dostor.org/UploadCache/libfiles/361/1/600x338o/685.jpg" />
<meta property="og:description" content="انطلقت ٦ مباريات في منافسات اليوم الأربعاء فى الأسبوع الثالث من دوري مراكز الشباب بمحافظة الدقهلية" />
<meta itemprop="name" content="انطلاق منافسات الأسبوع الثالث من دورى مراكز الشباب بالدقهلية" />
<meta itemprop="description" content="انطلقت ٦ مباريات في منافسات اليوم الأربعاء فى الأسبوع الثالث من دوري مراكز الشباب بمحافظة الدقهلية" />
<meta name="description" content="انطلقت ٦ مباريات في منافسات اليوم الأربعاء فى الأسبوع الثالث من دوري مراكز الشباب بمحافظة الدقهلية" />
<meta itemprop="image" content="https://www.dostor.org/UploadCache/libfiles/361/1/600x338o/685.jpg" />
<meta property="article:section" content="محافظات" />
<meta property="article:published_time" content="2022-03-16T23:11:01Z" />
<meta property="article:modified_time" content="2022-03-16T23:11:01Z" />
<meta property="og:updated_time" content="2022-03-16T23:11:01Z" />
<link rel="canonical" href="https://www.dostor.org/3745232" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.dostor.org/3745232"
  },
  "headline": "انطلاق منافسات الأسبوع الثالث من دورى مراكز الشباب بالدقهلية",
  "description": "انطلقت ٦ مباريات في منافسات اليوم الأربعاء فى الأسبوع الثالث من دوري مراكز الشباب بمحافظة الدقهلية",
  "image": "https://www.dostor.org/UploadCache/libfiles/361/1/600x338o/685.jpg",  
  "author": {
    "@type": "Organization",
    "name": "جريدة الدستور"
  },  
  "publisher": {
    "@type": "Organization",
    "name": "جريدة الدستور",
    "logo": {
      "@type": "ImageObject",
      "url": "https://dostor.org/themes/dostor/assets/images/logo-d.png"
    }
  },
  "datePublished": "2022-03-16T23:11:01Z",
  "dateModified": "2022-03-16T23:11:01Z"
}
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin="">
<link rel="preconnect" href="https://www.googletagmanager.com" crossorigin="">
<link rel="preconnect" href="https://www.gstatic.com" crossorigin="">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin="">
<link rel="preconnect" href="https://www.google.com" crossorigin="">
<link rel="preconnect" href="https://www.facebook.com" crossorigin="">
<link rel="preconnect" href="https://www.twitter.com" crossorigin="">
<link rel="preconnect" href="https://www.youtube.com" crossorigin="">
<link rel="preconnect" href="https://cdn.fuseplatform.net/" crossorigin="">
<link rel="preconnect" href="https://cdn.speakol.com/" crossorigin="">
<link rel="preload" href="/themes/dostor/assets/css/critical.css?r=1.7" as="style">
<link rel="preload" href="/themes/dostor/assets/js/lazysizes.min.js" as="script">
<link rel="preload" href="https://fonts.googleapis.com/css2?family=Almarai:wght@600;700&display=swap" as="style">
<link rel="apple-touch-icon" sizes="57x57" href="/themes/dostor/assets/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/themes/dostor/assets/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/themes/dostor/assets/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/themes/dostor/assets/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/themes/dostor/assets/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/themes/dostor/assets/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/themes/dostor/assets/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/themes/dostor/assets/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/themes/dostor/assets/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/themes/dostor/assets/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/themes/dostor/assets/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/themes/dostor/assets/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/themes/dostor/assets/images/favicon/favicon-16x16.png">
<link rel="manifest" href="/themes/dostor/assets/images/favicon/manifest.json?">
<meta name="msapplication-TileColor" content="#252863">
<meta name="msapplication-TileImage" content="/themes/dostor/assets/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#21abe2">
<meta property="og:site_name" content="جريدة الدستور" />
<meta property="fb:app_id" content="1400731293397217" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@dostor24_">
<link rel="alternate" type="application/rss+xml" href="https://www.dostor.org/rss.aspx" />
<link rel="stylesheet" href="/themes/dostor/assets/css/critical.css?1.7" media="all">
<script type="text/javascript" src="/themes/dostor/assets/js/lazysizes.min.js" async></script>
<link href="https://fonts.googleapis.com/css2?family=Almarai:wght@600;700&display=swap" rel="stylesheet">
<style>

        .spk-stand-wg .sp-wi-item img {
               content-visibility: initial !important;
        }
        .sec-sport{
             position: initial !important;
        }
           
     .topstory .item-bg .txt-cont h3 {
        height:auto !important;
        max-height: none !important;
     }
        .adfull img {
              content-visibility: auto;
        }
        footer{
            visibility-content: auto;
        }
        .nav-stick {
            float: right;
            width: 100%;
            
        }

       .social{
           flex-wrap:wrap;
       }
        .adfull{
            background:transparent;
        }
         .nav-stick>span{
             width: 100% !important;
             max-width: 100% !important;
             min-width: 100% !important;
              
         }
        header span {
            max-width: 100% !important;
        }
        .adfull{
            overflow:hidden;
        }
        .stick .sponser {
            background:transparent !important;
        }
        @media (min-width: 1300px){
            .container .left-col {
    width: 356px;
}

              .container .right-col {
  width: calc(100% - 356px);
}
        }
        @media (min-width: 1200px){
            header .md .left-area {
    width: calc(100% - 539px);
}
}

            @media(min-width: 1300px){
    header .md   .logo-area    .admin{
                    width: 170px;
                }

            header .md    .admin .title {
                        color: #000;
    font-size: 18px;
                }

            header .md   .admin .name {
                        font-size: 24px;
                }
            
      }
.speakol-cont, .speakol-cont .cont{
        float: right;
        width: 100%;
        display:block;
    }
    </style>
<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = []; try{ cmds = googletag.cmd.slice(0); googletag.cmd.length = 0; }catch(e){} var ready = false; function exec(cb) { return cb.call(googletag); } var overriden = false; googletag.cmd.push(function () { overriden = true; googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; for (var k = 0; k < cmds.length; k++) { exec(cmds[k]); } } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); if(!overriden){ googletag.cmd.push = function (cb) { cmds.push(cb); }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }); } else { googletag.cmd = cmds; } } }; } var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtcdn.com/prebidlink/' + cb + '/wrapper_hb_450996_12254.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	  window.googletag = window.googletag || {cmd: []};
	  googletag.cmd.push(function() {
		googletag.defineSlot('/21823462148/Dostor-HP-LB2', [[970, 250], [728, 90]], 'div-gpt-ad-1599747052972-0').addService(googletag.pubads());
		googletag.defineSlot('/21823462148/Dostor-HP-LB2', [[970, 250], [728, 90]], 'div-gpt-ad-1599747052972-0').addService(googletag.pubads());
		googletag.defineSlot('/21823462148/Dostor-Mob-HP-MPU3', [300, 250], 'div-gpt-ad-1615379758438-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Dostor-Inner-LB', [728, 90], 'div-gpt-ad-1618413163875-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Dostor-HP-LB', [728, 90], 'div-gpt-ad-1618413122818-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Dostor-HP-L-New', [160, 600], 'div-gpt-ad-1618414701082-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Dostor-HP-TO-R', [160, 600], 'div-gpt-ad-1618414731095-0').addService(googletag.pubads());
		googletag.defineSlot('/108861785/PODEgypt_rectangle/dostor_rectangle', [300, 250],
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
	</script><script async src="https://jscdn.greeter.me/dostor.js" defer></script>
<script nonce="23f7d71c-3c2c-401d-9c9f-69d394e4f490">(function(w,d){!function(a,e,t,r,z){a.zarazData=a.zarazData||{},a.zarazData.executed=[],a.zarazData.tracks=[],a.zaraz={deferred:[]};var s=e.getElementsByTagName("title")[0];s&&(a.zarazData.t=e.getElementsByTagName("title")[0].text),a.zarazData.w=a.screen.width,a.zarazData.h=a.screen.height,a.zarazData.j=a.innerHeight,a.zarazData.e=a.innerWidth,a.zarazData.l=a.location.href,a.zarazData.r=e.referrer,a.zarazData.k=a.screen.colorDepth,a.zarazData.n=e.characterSet,a.zarazData.o=(new Date).getTimezoneOffset(),a.dataLayer=a.dataLayer||[],a.zaraz.track=(e,t)=>{for(key in a.zarazData.tracks.push(e),t)a.zarazData["z_"+key]=t[key]},a.zaraz._preSet=[],a.zaraz.set=(e,t,r)=>{a.zarazData["z_"+e]=t,a.zaraz._preSet.push([e,t,r])},a.dataLayer.push({"zaraz.start":(new Date).getTime()}),a.addEventListener("DOMContentLoaded",(()=>{var t=e.getElementsByTagName(r)[0],z=e.createElement(r);z.defer=!0,z.src="/cdn-cgi/zaraz/s.js?z="+btoa(encodeURIComponent(JSON.stringify(a.zarazData))),t.parentNode.insertBefore(z,t)}))}(w,d,0,"script");})(window,document);</script></head>
<body class="rtl">
<script type="text/javascript">
    _atrk_opts = { atrk_acct: "EZ+zg1asOv0086", domain: "dostor.org", dynamic: true };
               (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
<noscript>
        <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=EZ+zg1asOv0086" style="display: none" height="1" width="1" alt="" /></noscript>
<header>
<div class="top">
<div class="container">
<div class="date  ">
الخميس 17 مارس 2022
</div>
<div class="portals">
<a class="captain" href="https://elcaptain.dostor.org/" target="_blank" title="elcaptan">
<img src="https://elcaptain.dostor.org/themes/captain/assets/images/logo-d.png" alt="el captain">
</a>
<a class="studio" href="https://studio.dostor.org/" target="_blank" title="studio">
<img src="https://studio.dostor.org/themes/dostor/assets/images/logo-d.png" alt="studio dostor">
</a>
<a class="aman" href="https://www.aman-dostor.org/" target=" _blank " title=" aman ">
<img src=" https://www.aman-dostor.org/themes/new/images/logo.png " alt=" aman ">
</a>
</div>
<div class="social">
<a class="fb" href="https://www.facebook.com/ElDostorEgypt" target="_blank" rel="noreferrer noopener nofollow" title="  تابع    علي فيسبوك">
<span class="sr-only">facebook</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#facebook"></use>
</svg>
</a>
<a class="tw" href="https://twitter.com/ElDostorEgypt" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي تويتر"><span class="sr-only">twitter</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#twitter"></use>
</svg>
</a>
<a class="yt" href="https://www.youtube.com/user/aldostornews" target="_blank" rel="noreferrer noopener nofollow" title="قناة    علي يوتيوب"><span class="sr-only">youtube</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#youtube"></use>
</svg></a>
<a class="ins" href="https://www.instagram.com/eldostoregypt/" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي انستاجرام"><span class="sr-only">instagram</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#instagram-sketched"></use>
</svg></a>
<a class="rss" href="/rss.aspx" target="_blank" rel="noreferrer noopener nofollow" title="elbalad.news rss feed "><span class="sr-only">rss feed</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#rss"></use>
</svg></a>
</div>
</div>
</div>
<div class="md">
<div class="container">
<div class="logo-area">
<a href="/" class="logo" title="جريدة الدستور" style="position:relative;">
<img style="position:absolute; top:-10px; left:0;    width: 46px;
    height: auto;" src="/themes/dostor/assets/images/y.png" width="50" height="50" />
<img class="dark-logo" src="/themes/dostor/assets/images/logo-d.png" width="320" height="113" alt="جريدة الدستور">
<img class="light-logo" src="/themes/dostor/assets/images/logo-w.png" width="320" height="113" alt="جريدة الدستور">
</a>
<div class="admin">
<div class="item">
<div class="title"> رئيس مجلسى الإدارة والتحرير
</div>
<div class="name ">
د. محمد الباز
</div>
</div>
<div class="item">
<div class="title"> رئيس التحرير
</div>
<div class="name ">
وائل لطفى
</div>
</div>
</div>
</div>
<div class="left-area">
<div class="adfull m"><div class="cont">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823462148/Dostor-Inner-LB', [728, 90], 'div-gpt-ad-1618413163875-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1618413163875-0' style='width: 728px; height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618413163875-0'); });
  </script>
</div>
</div></div>
</div>
</div>
</div>
<div class="nav-stick">
<div id="navbar" data-sticky-class="sticky" data-sticky-wrap="true">
<div class="container">
<nav class="navbar">
<div class="nav-item-mobile">
<a href="#" class="btn btn-primary menu" data-pushbar-target="menu" title="menu" rel="noreferrer noopener">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#list" />
</svg>
</a>
<a href="/" class="logo" title="جريدة الدستور" style="position:relative">
<img src="/themes/dostor/assets/images/logo-d.png" width="168" height="50" loading="lazy" alt="جريدة الدستور">
<img style="position:absolute; top:0; left:-50px;    width: 46px;
    height: auto;" src="/themes/dostor/assets/images/y.png" width="50" height="50" />
</a>
<a href="#" class="btn btn-primary search" onclick="openSearch()" title="search" rel="noreferrer noopener">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#magnifying-glass" />
</svg>
</a>
</div>
<div class="navbar-collapse">
<div class="logo-area">
<a href="/" class="logo" title="جريدة الدستور">
<img src="/themes/dostor/assets/images/logo-d.png" loading="lazy">
</a>
</div>
<div class="right-btn"> <a href="/" class="btn menu" title=" جريدة الدستور ">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#home" />
</svg>
</a></div>
 <div class="scroll-wrapper">
<ul class="navbar-nav">
<li class="nav-item">
<a class="nav-link" href="/category/1">مصر</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/3">حوادث</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/4">عالم</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://elcaptain.dostor.org/">رياضة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/5">اقتصاد</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/6">فن</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/527">الثقافة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/781">تحقيقات ومتابعات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/517">الدين لله</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/7">محافظات</a>
</li>
</ul>
</div>
<div class="left-btns">
<a href="#" class="btn btn-primary menu" data-pushbar-target="menu" title="menu" rel="noreferrer noopener">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#list" />
</svg>
القائمة
</a>
<a href="https://www.dostor.org/2897993" class=" btn adv " title=" للاعلان ">
<img src=/themes/dostor/assets/images/advertise.png " alt=" for advertisment ">
</a>
<a href="#" class="btn btn-primary search" onclick="openSearch()" title="search" rel="noreferrer noopener">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#magnifying-glass" />
</svg>
</a>
</div>
</div>
</nav>
</div>
</div>
</div>
<div class=" admin mobile">
<div class=" item ">
<div class=" title "> رئيس مجلسى الإدارة والتحرير
</div>
<div class=" name ">
د. محمد الباز
</div>
</div>
<div class=" item ">
<div class=" title "> رئيس التحرير
</div>
<div class=" name ">
 وائل لطفى
</div>
</div>
</div>
</header>
<div class="container">
<div class="sponser-cont" style="float: right; width:100%; z-index: 3333;">
<div class="stick stick-r" style="height: 0;">
<div class="sponser right  " id="stick-r" data-margin-top="60px">
<div class="adfull m"><div class="cont">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823462148/Dostor-Inner-TO-R', [160, 600], 'div-gpt-ad-1623685983310-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1623685983310-0' style='min-width: 160px; min-height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1623685983310-0'); });
  </script>
</div>
</div></div>
</div>
</div>
<div class="stick stick-l" style="height: 0;">
<div class="sponser left  " id="stick-l" data-margin-top="60px">
<div class="adfull m"><div class="cont">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823462148/Dostor-Inner-TO-L', [160, 600], 'div-gpt-ad-1623685879421-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1623685879421-0' style='min-width: 160px; min-height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1623685879421-0'); });
  </script>
</div>
</div></div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="adfull m"><div class="cont">

<div id='div-gpt-ad-1572438863995-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572438863995-0'); });
  </script>
</div>
</div></div>
</div>
<link rel="preload" href="/themes/dostor/assets/css/article.css?r=1.5" as="style">
<link rel="stylesheet" href="/themes/dostor/assets/css/article.css?r=1.5" media="all">
<style>

    .a280 .adfull .cont {
        min-height:280px;
    }
     .paragraph-list{
         max-width: 100%;
         overflow:hidden;
     }
   .paragraph-list p a  {
       max-width:100%;
     text-overflow: ellipsis;
     overflow:hidden;
    }
      figure.image {
             text-align: center;
    height: 0;
    width: 100%;
    position: relative;

    padding-top:70%;
         }
         figure.image figcaption{
             position:absolute;
             bottom:0;
             background:#f4f4f4;
             width: 100%;
             right:0;
             text-align:center;
         }
        figure.image img{
                text-align: center;
    object-fit: contain;
    object-position: center;
    position: absolute;
    width: 100%;
    height: 100%;
    left: 0;
    top:0;
        }
    div.media {
        float: right;
    width: 100%;
    position: relative;
    text-align:center;
        height:70%;

        padding-top:70%;
        margin-bottom:30px
    }

    div.media > div.media{
        position:absolute;
        top:0;
        width:100%;
        height:100%;
        left:0;
        right:0;
        float: none;
         padding-top: 56.25%;
         margin-bottom:0;
 
    }


    figure {
 
    margin-block-start: 0;
    margin-block-end: 0;
    margin-inline-start: 0;
    margin-inline-end: 0;
    }
    /*div.media iframe {
    width: 100%;
    height: 100%;
    position: absolute;
    left: 0px;
    top: 0px;
    overflow: hidden;

}*/

        .raw-html-embed {
            max-width:100%;
           overflow:hidden;
           text-align:center;
        }
    .raw-html-embed 
        .fb-post{

                padding-bottom:0 !important;
                text-align:center;
                float: right;
                width: 100%;
    }


     .raw-html-embed  .fb-post span {
         max-width:100% !important;
      }

      .raw-html-embed 
        .fb-post iframe{
          max-width: 100% !important;
      }
 
     /*figure.media .fb-video, figure.media .fb-post{
            position: absolute;
    left: 0;
    top: 0;
    right: 0;
    width:100%;
    height:100%;
  
    }*/
  /*  figure.media .fb-video span, figure.media .fb-post span {

        width: 100% !important;
        height: 100%; !important;
    }*/

   
   figure.media .embed-wrap{
           position: absolute;
    width: 100%;
    height: 100%;
    margin: 0;
    padding: 0;
    top: 0;
    left: 0;
    max-width: 100%;
    float: none;
   }
    /*figure.media iframe {
        width:100% !important;
        height:100% !important;
        position:absolute;
        object-fit:contain !important;
        top:0;
        left:0;
        right:0;
        bottom:0;


    }*/

    .paragraph-list p > img {
        height:auto !important;
    }
    .paragraph-list .embed-wrap .play-button {
            bottom: 20px;
    right: 20px;
    left:auto;
    top:auto;
    }


  
    .post-cont{
            display: flex;
    flex-wrap: wrap;
    }
        .post h2 {
            width:100%;

        }
           
   .yt-embed {
        position:relative;
        height:0;
      padding-top:56.4%;
        width:100%;
    } 
    figure {
        text-align:center;

    }

    .media iframe{
        max-width:100%;
        display:inline-block;
    }

   .post-cont iframe {
             align-self:center;
        justify-self:center;
       
   }

    figure img {
        text-align: center;
    }

    @media(min-width: 768px){
        .post img, .post-cont img {
            min-width: 100% !important;
            max-width: 100% !important;
        }
    }
    .post  img ,   .post-cont img{
        max-width: 100%;
        height:auto;
        display:inline-block;
        align-self:center;
        justify-self:center;

    }
    .raw-html-embed iframe{
        max-height: 640px
    }


    
     .raw-html-embed > div {
        padding-bottom:80% !important;
     }
     .raw-html-embed > .related-inline{
         padding-bottom:5px !important;


    }
    .news-article .title {
        text-align:right !important;
    }
    article.cont figure.img-inline img {
        object-fit: initial !important;
    }

    article.cont figure.img-inline {
        padding-bottom:0 !important;
    }

     .img-inline img {
         height: auto !important;
     }
    article.cont {
        padding-top:40px !important;
    }

      article.cont .share-top{
          width:100%;
      }
 article.cont .share-top .post-share {
     float:left;
 }
    .post-share .sharetitle, .post-share .mobile-native {
        border: 1px solid #107999;
        color:#107999;
        fill:#107999;
        background:#fff;
    }

    

  
</style>
<main>
<div id="fb-root"></div>
<div class="container">
<div class="row">
<div class="col-8 right-col">
<div class="block news-article">
<div class="title">
<a href="/category/7" title="محافظات"><h2>محافظات</h2></a>
</div>
<article class="cont">
<h1>انطلاق منافسات الأسبوع الثالث من دورى مراكز الشباب بالدقهلية</h1>
<div class="publish">
<div class='item'>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#update"></use>
</svg>
<time> الأربعاء 16/مارس/2022 - 11:11 م
<span style="display:none"> 3/16/2022 11:11:01 PM </span>
</time>
</div>
</div>
<figure class="main-img">
<img class="lazyload" src="images/no.jpg" srcset="
    /UploadCache/libfiles/361/1/400x225o/685.jpg 320w,
    /UploadCache/libfiles/361/1/600x338o/685.jpg 720w,
 " sizes="100vw" alt="جانب من المباراه" />
<figcaption class="brief">
جانب من المباراه
</figcaption>
</figure>
<div class="share-top">
<div class="author" rel="author">
<a href="/writer/1714" title="الدقهلية : عمرو الحوتى">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#edit"></use>
</svg>
الدقهلية : عمرو الحوتى</a>
</div>
<div class="post-share social-share social">
<button type="button" class="mobile-native  share-native" aria-label="mobile native share-native">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#share" />
</svg>
شارك
</button>
<a class="fb fbshare" target="_blank" href="" rel="noreferrer noopener nofollow" title="facebook share">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#facebook" />
</svg>
</a>
<a class="tw twshare" rel="noreferrer noopener nofollow" href="" title="twitter share" target="_blank">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#twitter" />
</svg>
</a>
<a class="ws whatsapp" rel="noreferrer noopener nofollow" href="" title="whatsapp share">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#whatsapp" />
</svg>
</a>
<a href="/print.aspx?id=3745232" class="  " rel="nofollow noopener  noreferrer" target="_blank" aria-label="print">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#printer" />
</svg>
<span class="sr-only">
طباعة
</span>
</a>
</div>
</div>
<div class="adfull m"><div class="cont">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823462148/Dostor-Inner-MPU', [300, 250], 'div-gpt-ad-1635328000570-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1635328000570-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1635328000570-0'); });
  </script>
</div>
</div></div>
<div class="paragraph-list">
<p>انطلقت ٦ مباريات في منافسات، اليوم الأربعاء، فى الأسبوع الثالث من دوري مراكز الشباب بمحافظة الدقهلية.</p><p>وجاءت منافسات اليوم فى الدور الأول من دورى مراكز الشباب فى المجموعة الأولى والمجموعة الثانية على النحو التالي:&nbsp;</p><p>- نتائج المجموعة الأولى: وجاءت نتيجة المباراة الأولى بالتعادل السلبى صفر / صفر بين فريقي مركز شباب دنجواى ومركز شباب كفر الروك ، أما المباراة الثانية فكانت بين فريقي مركز شباب منشأة البدوى ومركز شباب كفر الابحر وانتهت بالتعادل الإيجابي بهدف لكل منهما ، أما المباراة الأخيرة فى المجموعة الأولى وجاءت أيضا بالتعادل الإيجابي بهدف لكل من مركز شباب جديدة الهالة ومركز شباب مدينة بنى عبيد، واتسمت مباريات المجموعة الأولى بشدة المنافسة بين الفرق المشاركة في الدورى . &nbsp;</p><figure class="image"><img src="https://www.dostor.org/Upload/libfiles/361/1/669.jpg" alt="IMG-20220316-WA0081"></figure><p>أما نتائج المجموعة الثانية: فقد فاز مركز شباب ميت على على مركز شباب الحوواشة &nbsp;١ / صفر فى مباراة أكثر من رائعة، أما مباراة مركز شباب منية محلة دمنه مع مركز شباب منية سندوب بسداسية نظيفة لصالح فريق مركز شباب منية محلة دمنة ، وفى المجموعة نفسها اختتمت المباراة النهائية بفوز فريق البرامون على فريق مركز شباب شاوه &nbsp;٢ / ١ .</p><p>واقيمت المباريات على ملاعب مراكز شباب ( شاوه - جزيرة القباب - البرامون - دنجواى - بهوت) ، بإشراف المراقبين من الإدارة العامة للشباب بالمديرية رمضان صالح ،عصام رمضان، على فتوح، على حامد ، الحسن عبد الرؤوف، صلاح نصر ، وطاقم التحكيم من منطقة الدقهلية لكرة القدم ، وسط إجراءات أمنية من قوات الشرطة ، وهيئة الإسعاف المصرية بالدقهلية .</p><figure class="image"><img src="https://www.dostor.org/Upload/libfiles/361/1/670.jpg" alt="IMG-20220316-WA0080"></figure><p>وقد صرح &nbsp;علاء الشربيني وكيل وزارة الشباب والرياضة بالدقهلية بأن دورى مراكز الشباب النسخة التاسعة يشارك فيه ٢٤ فريقا موزعة جغرافيا تبعا لــ ١٩ إدارة فرعية، وأسفرت القرعة عن أربع مجموعات، كل مجموعة مكونة من 6 فرق، وتقام المباريات بنظام الذهاب والعودة على ملاعب مراكز الشباب بالدقهلية، وتتحمل وزارة الشباب والرياضة الانتقالات الخاصة باللاعبين المشاركين.</p><p>ويأتى تنفيذ الدورى برعاية الدكتور أشرف صبحي وزير الشباب والرياضة الذى أكد أن دوري مراكز الشباب لكرة القدم يعد واحدًا من أهم المشروعات القومية التي تنفذها الوزارة عل مدى ٩ سنوات متتالية بغرض نشر ثقافة الممارسة الرياضية فضلاً عن دوره الهام في اكتشاف الموهوبين في لعبة كرة القدم حيث يشارك فيه أكثر من 25 ألف لاعب من جميع قرى ومدن محافظات الجمهورية.</p>
</div>
<div class="share-bottom">
<div class="post-share social-share social">
<button type="button" class="mobile-native  share-native" aria-label="mobile native share">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#share" />
</svg>
شارك
</button>
<a class="fb fbshare" target="_blank" href="" rel="noreferrer noopener nofollow" title="facebook share">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#facebook" />
</svg>
</a>
<a class="tw twshare" rel="noreferrer noopener nofollow" href="" title="twitter share" target="_blank">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#twitter" />
</svg>
</a>
<a class="ws whatsapp" rel="noreferrer noopener nofollow" href="" title="whatsapp share">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#whatsapp" />
</svg>
</a>
<a href="/print.aspx?id=3745232" class="mail mailshare" rel="nofollow noopener  noreferrer" target="_blank" aria-label="print">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#printer" />
</svg>
<span class="sr-only">
طباعة
</span>
</a>
<a class="mail  " rel="noreferrer noopener nofollow" href="" title="viber share" target="_blank">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#email" />
</svg>
</a>
</div>
</div>
<div class="keywords">
<a class="btn btn-sm btn-primary" href="/keyword/3019">مباريات</a>
<a class="btn btn-sm btn-primary" href="/keyword/356416">الاسبوع الثالث</a>
<a class="btn btn-sm btn-primary" href="/keyword/3200">مراكز</a>
<a class="btn btn-sm btn-primary" href="/keyword/14303">الشباب</a>
<a class="btn btn-sm btn-primary" href="/keyword/27120">محافظة الدقهلية</a>
</div>
</article>
</div>
<div class="adfull m"><div class="cont">
<div class="aplvideo1">
<script async id="AV60d0742ddbc7105dcd1da857" type="text/javascript" src="https://tg1.modoro360.com/api/adserver/spt?AV_TAGID=60d0742ddbc7105dcd1da857&AV_PUBLISHERID=60095c900c0799791c46d8d4"></script>
</div>
</div></div>
<div class="speakol-cont">
<div class="adfull m"><div class="cont">
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-2211">
<script>
                        (spksdk = window.spksdk || []).push({
                            widget_id: "wi-2211",
                            element: "sp-wi-2211"
                        });
                    </script>
</div>
</div></div>
</div>
</div>
<div class="col-4 left-col">
<div class="adfull m"><div class="cont">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823462148/Dostor-Inner-Monster-NEW', [[300, 250], [300, 600]], 'div-gpt-ad-1645452092968-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1645452092968-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1645452092968-0'); });
  </script>
</div>
</div></div>
<div class="block articels">
<div class="title">
<a href="/category/1387" title="ضربة حرة">
<h2>
رئيس التحرير
</h2>
</a>
</div>
<div class="cont">
<div class="item-article  ">
<a href="/3745116">
<div class="img-cont">
<img class="lazyload" src="https://www.dostor.org/Upload/files/0/0/5.jpg" data-src="/UploadCache/photo/writers/0/1/160x170o/355.jpg" alt="" title="">
</div>
<div class="txt-cont">
<div class="writer">وائل لطفي </div>
<h3> تروللى الخير </h3>
</div>
</a>
</div>
</div>
</div>
<div class="block  ">
<div class="title">
<h2> الأكثر قراءة</h2>
</div>
<div class="cont">
<div class="item-li  ">
<a href="/3745142">
<div class="img-cont">
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/361/1/200x112o/593.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> فيريرا يبلغ إدارة الزمالك بالاستغناء عن «السعيد والجزيرى»
</h3>
</div>
</a>
</div>
<div class="item-li  ">
 <a href="/3744173">
<div class="img-cont">
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/350/0/200x112o/184.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> سعر طن الحديد للمستهلك فى مصر اليوم الأربعاء 16-3-2022
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/3745238">
<div class="img-cont">
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/360/7/200x112o/690.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> داعية بالأوقاف يوضح حكم صعود سيدة الأسانسير مع رجل أجنبى عنها
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/3744989">
<div class="img-cont">
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/359/9/200x112o/806.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> بموافقة وزير الأوقاف.. حمادة هلال ضيف «سيدي أبو الحسن الشاذلي» في المداح 2
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/3745132">
<div class="img-cont">
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/361/1/200x112o/568.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> خطة إنقاذ.. خبراء يضعون روشتة علاج تداعيات الأزمة الأوكرانية على السياحة
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/3745235">
<div class="img-cont">
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/359/9/200x112o/489.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> مكافحة التهرب الجمركى بالقاهرة تحرر 4 محاضر ضبط لشركات
</h3>
</div>
</a>
</div>
</div>
</div>

<div class="adfull m"><div class="cont">
</div></div>
<div class="adfull m"><div class="cont">
</div></div>
<div class="adfull m"><div class="cont">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Dostor-ADX-Inner-MPU */
google_ad_slot = "Dostor-ADX-Inner-MPU";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
<div class="block articels">
<div class="title">
<a href="/category/1382" title="ﻣﻘﺎﻻﺕ">
<h2>
ﻣﻘﺎﻻﺕ
</h2>
</a>
</div>
<div class="cont">
<div class="item-article  ">
<a href="/3745246">
<div class="img-cont">
<img class="lazyload" src="https://www.dostor.org/Upload/files/0/0/5.jpg" data-src="/UploadCache/photo/writers/0/1/160x170o/956.jpg" alt="" title="">
</div>
<div class="txt-cont">
<div class="writer">حسين دعسة </div>
<h3> واشنطن وطهران.. وسلاح الردع النووى.. فى ظل الحرب </h3>
</div>
</a>
</div>
<div class="item-article  ">
<a href="/3745136">
<div class="img-cont">
<img class="lazyload" src="https://www.dostor.org/Upload/files/0/0/5.jpg" data-src="/UploadCache/photo/writers/0/0/160x170o/249.jpg" alt="" title="">
</div>
<div class="txt-cont">
<div class="writer">خالد عكاشة </div>
<h3> معارك الظل.. ماذا يجرى بين إيران وإسرائيل؟ </h3>
</div>
</a>
</div>
<div class="item-article  ">
<a href="/3745129">
<div class="img-cont">
<img class="lazyload" src="https://www.dostor.org/Upload/files/0/0/5.jpg" data-src="/UploadCache/photo/writers/0/1/160x170o/703.jpg" alt="" title="">
</div>
<div class="txt-cont">
<div class="writer">د. بهي الدين مرسي </div>
<h3> كيف تقول «لا» بكل اللغات! </h3>
</div>
</a>
</div>
<div class="item-article  ">
<a href="/3745117">
<div class="img-cont">
<img class="lazyload" src="https://www.dostor.org/Upload/files/0/0/5.jpg" data-src="/UploadCache/photo/writers/0/0/160x170o/246.jpg" alt="" title="">
</div>
<div class="txt-cont">
<div class="writer">محمد العسيري </div>
<h3> جمعية تعطيل «المستقبل».. فى سراديب المحليات </h3>
</div>
</a>
</div>
<div class="item-article  ">
<a href="/3745107">
<div class="img-cont">
<img class="lazyload" src="https://www.dostor.org/Upload/files/0/0/5.jpg" data-src="/UploadCache/photo/writers/0/0/160x170o/239.jpg" alt="" title="">
</div>
<div class="txt-cont">
<div class="writer">ماجد حبته </div>
<h3> روسيا تودّع نشيد الفرح! </h3>
</div>
</a>
</div>
<div class="item-article  ">
<a href="/3745061">
<div class="img-cont">
<img class="lazyload" src="https://www.dostor.org/Upload/files/0/0/5.jpg" data-src="/UploadCache/photo/writers/0/2/160x170o/406.jpg" alt="" title="">
</div>
<div class="txt-cont">
<div class="writer">القس ثروت ثابت </div>
<h3> لماذا عيد للأم؟ </h3>
</div>
</a>
</div>
<div class="item-article  ">
<a href="/3745060">
<div class="img-cont">
<img class="lazyload" src="https://www.dostor.org/Upload/files/0/0/5.jpg" data-src="/UploadCache/photo/writers/0/0/160x170o/83.jpg" alt="" title="">
</div>
<div class="txt-cont">
<div class="writer">مدحت بشاى </div>
<h3> الفاسدون يمتنعون </h3>
</div>
</a>
</div>
<div class="item-article  ">
<a href="/3745056">
<div class="img-cont">
<img class="lazyload" src="https://www.dostor.org/Upload/files/0/0/5.jpg" data-src="/UploadCache/photo/writers/0/1/160x170o/321.jpg" alt="" title="">
</div>
<div class="txt-cont">
<div class="writer">عبد الرحيم طايع </div>
<h3> اعتزال شريف إدريس! </h3>
</div>
</a>
</div>

</div>
</div>
<div class="adfull m"><div class="cont">
</div></div>
<div class="block dark ntvideo  " ord="id=1381&top=3">
<div class="title">
<a href="/category/1381" title="صور">
<h2> صور </h2>
</a>
</div>
<div class="cont">
<div class="item-card">
<a href="/3742885">
<div class="img-cont">
<div class="icn-cont">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#gallery" />
</svg>
</div>
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/360/8/400x225o/961.jpg" width="740" height="416" alt="" />
</div>
<div class="txt-cont">
<h3>
فريق الدستور يشارك فى حملة إفطار صائم بمؤسسة مصر الخير
</h3>
</div>
</a>
</div>
<div class="item-card">
<a href="/3742811">
<div class="img-cont">
<div class="icn-cont">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#gallery" />
</svg>
</div>
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/360/8/400x225o/795.jpg" width="740" height="416" alt="" />
</div>
<div class="txt-cont">
<h3>
جنازة أنيسة حسونة
</h3>
</div>
</a>
</div>
<div class="item-card">
<a href="/3740120">
<div class="img-cont">
<div class="icn-cont">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#gallery" />
</svg>
</div>
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/360/5/400x225o/623.jpg" width="740" height="416" alt="" />
</div>
<div class="txt-cont">
<h3>
مباراة خروج الزمالك من أبطال إفريقيا أمام الوداد المغربى
</h3>
</div>
</a>
</div>
</div>
</div>
<div class="adfull m"><div class="cont">
</div></div>
<div class="block    " ord="id=1182&top=3">
<div class="title">
<a href="/category/1182" title="محطة تل أبيب">
<h2> محطة تل أبيب </h2>
<span class="more"> المزيد</span>
</a>
</div>
<div class="cont">
<div class="item-card">
<a href="/3745261">
<div class="img-cont">
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/361/1/400x225o/710.jpg" width="740" height="416" alt="" />
</div>
<div class="txt-cont">
<h3>
اختراق جهاز خاص برئيس الموساد الإسرائيلى 
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/3745169" title="">
<div class="img-cont">
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/356/3/400x225o/96.jpg" alt="" />
</div>
<div class="txt-cont">
<h3>
إضراب فى «رهط» بالنقب احتجاجًا على استشهاد مواطن برصاص وحدة مستعربين إسرائيلية
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/3745099" title="">
<div class="img-cont">
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/353/6/400x225o/988.jpg" alt="" />
</div>
<div class="txt-cont">
<h3>
قوات خاصة إسرائيلية تصيب أسيرًا سابقًا وتعتقله فى جنين
</h3>
</div>
</a>
</div>
</div>
</div>
<div class="speakol-cont">
<div class="adfull m"><div class="cont">
</div></div>
</div>
<div class="adfull m"><div class="cont">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Dostor-ADX-HP-Monster */
google_ad_slot = "Dostor-HP-Monster";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
<div class="adfull m"><div class="cont">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Dostor-ADX-HotWidget */
google_ad_slot = "Dostor-ADX-HotWidget";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
</div>
</div>
</div>
</main>
<script>
    document.addEventListener('DOMContentLoaded', function () {
        var urls = document.querySelectorAll('.paragraph-list a');

        for (var i = 0; i < urls.length; i++) {

            urls[i].setAttribute('target', '_blank');
        }

    });
</script>
<script>
    var url = "https://www.dostor.org/3745232";
    var title = "انطلاق منافسات الأسبوع الثالث من دورى مراكز الشباب بالدقهلية";
    var desc = " انطلقت ٦ مباريات في منافسات اليوم الأربعاء فى الأسبوع الثالث من دوري مراكز الشباب بمحافظة الدقهلية";

    var fbBtn = document.getElementsByClassName("fbshare");
    var twBtn = document.getElementsByClassName("twshare");
    var waBtn = document.getElementsByClassName("whatsapp");
    var tgBtn = document.getElementsByClassName("telegram");
    var vibBtn = document.getElementsByClassName("viber");
    var mailBtn = document.getElementsByClassName("mail");

    for (var i = 0; i < fbBtn.length; i++) {
        fbBtn[i].href = "https://www.facebook.com/sharer/sharer.php?u=" + url;
    }

    for (var i = 0; i < twBtn.length; i++) {
        twBtn[i].href = 'https://twitter.com/intent/tweet?text=' + title + url;
    }

    for (var i = 0; i < waBtn.length; i++) {
        waBtn[i].href = "whatsapp://send?text=" + title + " " + url;
    }

    for (var i = 0; i < tgBtn.length; i++) {
        tgBtn[i].href = "https://telegram.me/share/url?url=" + url + "&text=" + title;
    }

    for (var i = 0; i < vibBtn.length; i++) {
        vibBtn[i].href = "viber://forward?text=" + title + " " + url;
    }

    for (var i = 0; i < mailBtn.length; i++) {
        mailBtn[i].href = 'mailto:?body=' + encodeURIComponent(url) + '%0A%0A' + encodeURIComponent(desc) +
            '&subject=' + encodeURIComponent(title) + '';
    }

    var NativeShareBtn = document.getElementsByClassName("share-native");
    for (var i = 0; i < NativeShareBtn.length; i++) {
        NativeShareBtn[i].addEventListener('click', function () {

            if (typeof navigator.share === 'undefined') {
                log("No share API available!");
            } else {
                navigator.share({
                    title: '' + title + '',
                    url: '' + url + '',
                    text: '' + desc + ''
                })

                    .then(function () {
                        log("Share success!");
                    })
                    .catch(function () {
                        log("Share failure!");
                    });
            }
        });



    }
</script>
<script type="text/javascript">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</script>
<script>
 

    /*
    window.onscroll = function () {
        var rect = document.getElementById('comments').getBoundingClientRect();
        if (rect.top < window.innerHeight) {
            loadAPI();
            window.onscroll = null;
        }
    }
    */
</script>
<script>
 var _0x4b31=["\x5F\x61\x74\x72\x6B\x5F\x66\x69\x72\x65\x64","\x5F\x5F\x61\x73\x63","\x5F\x5F\x61\x75\x63","\x61\x74\x72\x6B","\x63\x6F\x6F\x6B\x69\x65","\x3D\x3B\x20\x65\x78\x70\x69\x72\x65\x73\x3D\x54\x68\x75\x2C\x20\x30\x31\x20\x4A\x61\x6E\x20\x31\x39\x37\x30\x20\x30\x30\x3A\x30\x30\x3A\x30\x31\x20\x47\x4D\x54\x3B","\x64\x6F\x6D\x61\x69\x6E\x3D\x2E\x64\x6F\x73\x74\x6F\x72\x2E\x6F\x72\x67","\x3B\x20\x70\x61\x74\x68\x3D\x2F","\x72\x61\x6E\x64\x6F\x6D","\x66\x6C\x6F\x6F\x72"];function assembleLasyout(){window[_0x4b31[0]]= false;if((getRandomInt(1,10))>= 4){delete_cookie(_0x4b31[1]);delete_cookie(_0x4b31[2])};window[_0x4b31[3]]();setTimeout(assembleLasyout,r_dur())}(function(){setTimeout(assembleLasyout,r_dur())})();function r_dur(){return 10000+ (getRandomInt(1,10)* 1550)}function delete_cookie(_0x9f0fx4){document[_0x4b31[4]]= _0x9f0fx4+ _0x4b31[5]+ _0x4b31[6]+ _0x4b31[7]}function getRandomInt(_0x9f0fx6,_0x9f0fx7){return Math[_0x4b31[9]](Math[_0x4b31[8]]()* (_0x9f0fx7- _0x9f0fx6+ 1))+ _0x9f0fx6}
</script>
<footer>
<div class="top">
<div class="container">
<div class="logo-area"><a href="/" class="logo" title="">
<img src="/themes/dostor/assets/images/logo-w.png" width="236" height="70" loading="lazy" alt="جريدة الدستور">
</a></div>
<div class="follow">
<div class="social">
<a class="fb" href="https://www.facebook.com/ElDostorEgypt" target="_blank" rel="noreferrer noopener nofollow" title="  تابع    علي فيسبوك">
<span class="sr-only">facebook</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#facebook"></use>
</svg>
</a>
<a class="tw" href="https://twitter.com/ElDostorEgypt" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي تويتر"><span class="sr-only">twitter</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#twitter"></use>
</svg>
</a>
<a class="yt" href="https://www.youtube.com/user/aldostornews" target="_blank" rel="noreferrer noopener nofollow" title="قناة    علي يوتيوب"><span class="sr-only">youtube</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#youtube"></use>
</svg></a>
<a class="ins" href="https://www.instagram.com/eldostoregypt/" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي انستاجرام"><span class="sr-only">instagram</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#instagram-sketched"></use>
</svg></a>
<a class="rss" href="/rss.aspx" target="_blank" rel="noreferrer noopener nofollow" title="elbalad.news rss feed "><span class="sr-only">rss feed</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#rss"></use>
</svg></a>
</div>
</div>
</div>
</div>
<div class="btm"><div class="container">
<div class="fnav">
<a class="menu-no-sub" href="/category/1">مصر</a>
<a class="menu-no-sub" href="/category/3">حوادث</a>
<a class="menu-no-sub" href="/category/4">عالم</a>
<a class="menu-no-sub" href="https://elcaptain.dostor.org/">رياضة</a>
<a class="menu-no-sub" href="/category/5">اقتصاد</a>
<a class="menu-no-sub" href="/category/6">فن</a>
<a class="menu-no-sub" href="/category/527">الثقافة</a>
<a class="menu-no-sub" href="/category/781">تحقيقات ومتابعات</a>
<a class="menu-no-sub" href="/category/517">الدين لله</a>
<a class="menu-no-sub" href="/category/7">محافظات</a>
<a class="menu-no-sub" href="/category/1178">أيام زمان</a>
<a class="menu-no-sub" href="/category/1300">ملفات خاصة</a>
<a class="menu-no-sub" href="/category/8">تقارير ومتابعات</a>
<a class="menu-no-sub" href="/category/9">سياسي</a>

<a class="menu-no-sub" href="/category/10">لايف ستايل</a>
<a class="menu-no-sub" href="/category/1182">محطة تل أبيب</a>
<a class="menu-no-sub" href="/category/37">منوعات</a>
<a class="menu-no-sub" href="/category/1180">هاشتاج</a>
<a class="menu-no-sub" href="https://studio.dostor.org/">توك شو</a>
<a class="menu-no-sub" href="/category/12">فيديو</a>
<a class="menu-no-sub" href="/category/1381">صور</a>
<a class="menu-no-sub" href="/category/1011">إنفوجراف</a>
<a class="menu-no-sub" href="/category/473">الكرازة</a>
<a class="menu-no-sub" href="/category/523">تكنولوجيا</a>
</div>
</div></div>
<div class="copy">
<div class="container">
© 2021 dostor.org All Rights Reserved. |<a href="https://synceg.com" title="sync solutions" target="_blank" rel="noreferrer noopener"> <img src="/themes/dostor/assets/images/sync.svg" width="80" height="21" loading="lazy" alt="sync solutions">
</a>
</div>
</div>
</footer>

<div class="menu-nav" data-pushbar-id="menu" data-pushbar-direction="right" style="right: 0;
    transform: translateZ(0) translateX(100%);">
<div class="nav-side-menu">
<div class="brand">
<a href="/" class="logo" title="site nname"><img src="/themes/dostor/assets/images/logo-d.png" width="101" height="30" alt="جريدة الدستور" loading="lazy"></a>
<button type="button" aria-label="close" class="close" data-pushbar-close>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#next"></use>
</svg>
</button>
</div>
<div style="
    text-align: center;
    float: right;
    width: 100%;
    padding: 10px;
">
</div>
<div class="menu-list" style="height: calc(100% - 166px);">
<ul class="nav flex-column" style="margin:0;">
<li class="nav-item">
<a class="nav-link" href="/" title="جريدة الدستور"> الرئيسية</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1">مصر</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/3">حوادث</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/4">عالم</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://elcaptain.dostor.org/">رياضة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/5">اقتصاد</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/6">فن</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/527">الثقافة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/781">تحقيقات ومتابعات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/517">الدين لله</a>
 </li>
<li class="nav-item">
<a class="nav-link" href="/category/7">محافظات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1178">أيام زمان</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1300">ملفات خاصة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/8">تقارير ومتابعات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/9">سياسي</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/10">لايف ستايل</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1182">محطة تل أبيب</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/37">منوعات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1180">هاشتاج</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://studio.dostor.org/">توك شو</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/12">فيديو</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1381">صور</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1011">إنفوجراف</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/473">الكرازة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/523">تكنولوجيا</a>
</li>
</ul>
</div>
<div class="social">
<a class="fb" href="https://www.facebook.com/ElDostorEgypt" target="_blank" rel="noreferrer noopener nofollow" title="  تابع    علي فيسبوك">
<span class="sr-only">facebook</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#facebook"></use>
</svg>
</a>
<a class="tw" href="https://twitter.com/ElDostorEgypt" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي تويتر"><span class="sr-only">twitter</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#twitter"></use>
</svg>
</a>
<a class="yt" href="https://www.youtube.com/user/aldostornews" target="_blank" rel="noreferrer noopener nofollow" title="قناة    علي يوتيوب"><span class="sr-only">youtube</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#youtube"></use>
</svg></a>
<a class="ins" href="https://www.instagram.com/eldostoregypt/" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي انستاجرام"><span class="sr-only">instagram</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#instagram-sketched"></use>
</svg></a>
<a class="rss" href="/rss" target="_blank" rel="noreferrer noopener nofollow" title="elbalad.news rss feed "><span class="sr-only">rss feed</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#rss"></use>
</svg></a>
</div>
</div>
</div>
<div id="search-box">
<button type="button" class="close" onclick="closeSearch()">×</button>
<form id="search-form" action="/search/term">
<label for="search"></label>
<input type="search" id="search" name="w" value="" placeholder="  إكتب كلمة البحث هنا" />
<div class="btns">
<button type="submit" class="btn btn-primary" aria-label="search"> <svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#magnifying-glass"></use>
</svg></a> بحث</button>
<button type="button" class="btn btn-primary" onclick="closeSearch()"> إلغاء</button>
</div>
</form>
</div>
<div class="adfull m"><div class="cont">
</div></div>
<script type="text/javascript" src="/themes/dostor/assets/js/core-min.js?r=1.2"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6ed0fbc2cf4f82b7","token":"cd92001fb91d4730840fb9a7c1be49de","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>