
<!DOCTYPE html>
<html dir="rtl" lang="ar-eg">

<head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta charset="UTF-8">
<title>دراسة تؤكد: مدافعو كرة القدم أكثر عرضة للإصابة بالخرف</title>
<meta property="og:title" content="دراسة تؤكد: مدافعو كرة القدم أكثر عرضة للإصابة بالخرف" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dostor.org/3528550" />
<meta property="og:image" content="https://www.dostor.org/UploadCache/libfiles/331/9/600x338o/691.jpg" />
<meta property="og:description" content="وفقًا للدراسة ، فإن حراس المرمى ليسوا أكثر عرضة للإصابة بحالة التنكس العصبي من أفراد عموم السكان." />
<meta itemprop="name" content="دراسة تؤكد: مدافعو كرة القدم أكثر عرضة للإصابة بالخرف" />
<meta itemprop="description" content="وفقًا للدراسة ، فإن حراس المرمى ليسوا أكثر عرضة للإصابة بحالة التنكس العصبي من أفراد عموم السكان." />
<meta name="description" content="وفقًا للدراسة ، فإن حراس المرمى ليسوا أكثر عرضة للإصابة بحالة التنكس العصبي من أفراد عموم السكان." />
<meta itemprop="image" content="https://www.dostor.org/UploadCache/libfiles/331/9/600x338o/691.jpg" />
<meta property="article:section" content="لايف ستايل" />
<meta property="article:published_time" content="2021-08-03T06:21:04Z" />
<meta property="article:modified_time" content="2021-08-03T06:21:04Z" />
<meta property="og:updated_time" content="2021-08-03T06:21:04Z" />
<link rel="canonical" href="https://www.dostor.org/3528550" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.dostor.org/3528550"
  },
  "headline": "دراسة تؤكد: مدافعو كرة القدم أكثر عرضة للإصابة بالخرف",
  "description": "وفقًا للدراسة ، فإن حراس المرمى ليسوا أكثر عرضة للإصابة بحالة التنكس العصبي من أفراد عموم السكان.",
  "image": "https://www.dostor.org/UploadCache/libfiles/331/9/600x338o/691.jpg",  
  "author": {
    "@type": "Organization",
    "name": "جريدة الدستور"
  },  
  "publisher": {
    "@type": "Organization",
    "name": "جريدة الدستور",
    "logo": {
      "@type": "ImageObject",
      "url": "https://dostor.org/themes/dostor/assets/images/logo-d.png"
    }
  },
  "datePublished": "2021-08-03T06:21:04Z",
  "dateModified": "2021-08-03T06:21:04Z"
}
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin="">
<link rel="preconnect" href="https://www.googletagmanager.com" crossorigin="">
<link rel="preconnect" href="https://www.gstatic.com" crossorigin="">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin="">
<link rel="preconnect" href="https://www.google.com" crossorigin="">
<link rel="preconnect" href="https://www.facebook.com" crossorigin="">
<link rel="preconnect" href="https://www.twitter.com" crossorigin="">
<link rel="preconnect" href="https://www.youtube.com" crossorigin="">
<link rel="preconnect" href="https://cdn.fuseplatform.net/" crossorigin="">
<link rel="preconnect" href="https://cdn.speakol.com/" crossorigin="">
<link rel="preload" href="/themes/dostor/assets/css/critical.css?r=1.7" as="style">
<link rel="preload" href="/themes/dostor/assets/js/lazysizes.min.js" as="script">
<link rel="preload" href="https://fonts.googleapis.com/css2?family=Almarai:wght@600;700&display=swap" as="style">
<link rel="apple-touch-icon" sizes="57x57" href="/themes/dostor/assets/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/themes/dostor/assets/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/themes/dostor/assets/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/themes/dostor/assets/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/themes/dostor/assets/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/themes/dostor/assets/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/themes/dostor/assets/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/themes/dostor/assets/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/themes/dostor/assets/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/themes/dostor/assets/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/themes/dostor/assets/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/themes/dostor/assets/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/themes/dostor/assets/images/favicon/favicon-16x16.png">
<link rel="manifest" href="/themes/dostor/assets/images/favicon/manifest.json?">
<meta name="msapplication-TileColor" content="#252863">
<meta name="msapplication-TileImage" content="/themes/dostor/assets/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#21abe2">
<meta property="og:site_name" content="جريدة الدستور" />
<meta property="fb:app_id" content="1400731293397217" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@dostor24_">
<link rel="stylesheet" href="/themes/dostor/assets/css/critical.css?1.7" media="all">
<script type="text/javascript" src="/themes/dostor/assets/js/lazysizes.min.js" async></script>
<link href="https://fonts.googleapis.com/css2?family=Almarai:wght@600;700&display=swap" rel="stylesheet">
<style>

        .spk-stand-wg .sp-wi-item img {
               content-visibility: initial !important;
        }
        .sec-sport{
             position: initial !important;
        }
           
     .topstory .item-bg .txt-cont h3 {
        height:auto !important;
        max-height: none !important;
     }
        .adfull img {
              content-visibility: auto;
        }
        footer{
            visibility-content: auto;
        }
        .nav-stick {
            float: right;
            width: 100%;
            
        }

       .social{
           flex-wrap:wrap;
       }
        .adfull{
            background:transparent;
        }
         .nav-stick>span{
             width: 100% !important;
             max-width: 100% !important;
             min-width: 100% !important;
              
         }
        header span {
            max-width: 100% !important;
        }
        .adfull{
            overflow:hidden;
        }
        .stick .sponser {
            background:transparent !important;
        }
        @media (min-width: 1300px){
            .container .left-col {
    width: 356px;
}

              .container .right-col {
  width: calc(100% - 356px);
}
        }
        @media (min-width: 1200px){
            header .md .left-area {
    width: calc(100% - 539px);
}
}

            @media(min-width: 1300px){
    header .md   .logo-area    .admin{
                    width: 170px;
                }

            header .md    .admin .title {
                        color: #000;
    font-size: 18px;
                }

            header .md   .admin .name {
                        font-size: 24px;
                }
            
      }

    </style>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	  window.googletag = window.googletag || {cmd: []};
	  googletag.cmd.push(function() {
		googletag.defineSlot('/21823462148/Dostor-HP-LB2', [[970, 250], [728, 90]], 'div-gpt-ad-1599747052972-0').addService(googletag.pubads());
		googletag.defineSlot('/21823462148/Dostor-HP-LB2', [[970, 250], [728, 90]], 'div-gpt-ad-1599747052972-0').addService(googletag.pubads());
		googletag.defineSlot('/21823462148/Dostor-Mob-HP-MPU3', [300, 250], 'div-gpt-ad-1615379758438-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Dostor-Inner-LB', [728, 90], 'div-gpt-ad-1618413163875-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Dostor-HP-LB', [728, 90], 'div-gpt-ad-1618413122818-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Dostor-HP-L-New', [160, 600], 'div-gpt-ad-1618414701082-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Dostor-HP-TO-R', [160, 600], 'div-gpt-ad-1618414731095-0').addService(googletag.pubads());
		googletag.defineSlot('/108861785/PODEgypt_rectangle/dostor_rectangle', [300, 250],
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
	</script><script async src="https://jscdn.greeter.me/dostor.js" defer></script>
</head>
<body class="rtl">
<script type="text/javascript">
    _atrk_opts = { atrk_acct: "EZ+zg1asOv0086", domain: "dostor.org", dynamic: true };
               (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
<noscript>
        <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=EZ+zg1asOv0086" style="display: none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">
    var _gaq = _gaq || [];

    _gaq.push(['_setCustomVar',
      1,
      'Section',
      '-1',
                   3
               ]);

               _gaq.push(['_setAccount', 'UA-31968195-1']);
               _gaq.push(['_setDomainName', 'dostor.org']);
               _gaq.push(['_trackPageview']);
               (function () {
                   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
               })();
    </script>
<header>
<div class="top">
<div class="container">
<div class="date  ">
الثلاثاء 03 أغسطس 2021
</div>
<div class="portals">
<a class="captain" href="https://elcaptain.dostor.org/" target="_blanl" title="elcaptan">
<img src="https://elcaptain.dostor.org/themes/new/images/captain.png" alt="name">
</a>
<a class="studio" href="https://studio.dostor.org/" target="_blanl" title="studio">
<img src="https://studio.dostor.org/themes/soura/images/logo10.png" alt="name">
</a>
<a class="aman" href="https://aman.dostor.org/" target=" _blanl " title=" aman ">
<img src=" https://aman.dostor.org/themes/new/images/logo.png " alt=" name ">
</a>
</div>
<div class="social">
<a class="fb" href="https://www.facebook.com/ElDostorEgypt" target="_blank" rel="noreferrer noopener nofollow" title="  تابع    علي فيسبوك">
<span class="sr-only">facebook</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#facebook"></use>
</svg>
</a>
<a class="tw" href="https://twitter.com/ElDostorEgypt" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي تويتر"><span class="sr-only">twitter</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#twitter"></use>
</svg>
</a>
<a class="yt" href="https://www.youtube.com/user/aldostornews" target="_blank" rel="noreferrer noopener nofollow" title="قناة    علي يوتيوب"><span class="sr-only">youtube</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#youtube"></use>
</svg></a>
<a class="ins" href="https://www.instagram.com/eldostoregypt/" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي انستاجرام"><span class="sr-only">instagram</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#instagram-sketched"></use>
</svg></a>
<a class="rss" href="/rss.aspx" target="_blank" rel="noreferrer noopener nofollow" title="elbalad.news rss feed "><span class="sr-only">rss feed</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#rss"></use>
</svg></a>
</div>
</div>
</div>
<div class="md">
<div class="container">
<div class="logo-area">
<a href="/" class="logo" title="جريدة الدستور" style="position:relative;">
<img class="dark-logo" src="/themes/dostor/assets/images/logo-d.png" width="320" height="113" alt="جريدة الدستور">
<img class="light-logo" src="/themes/dostor/assets/images/logo-w.png" width="320" height="113" alt="جريدة الدستور">
</a>
<div class="admin">
<div class="item">
<div class="title"> رئيس مجلسى الإدارة والتحرير
</div>
<div class="name ">
د. محمد الباز
</div>
</div>
<div class="item">
<div class="title"> رئيس التحرير
</div>
<div class="name ">
وائل لطفى
</div>
</div>
</div>
</div>
<div class="left-area">
<div class="adfull m"><div class="cont">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823462148/Dostor-Inner-LB', [728, 90], 'div-gpt-ad-1618413163875-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1618413163875-0' style='width: 728px; height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618413163875-0'); });
  </script>
</div>
</div></div>
</div>
</div>
</div>
<div class="nav-stick">
<div id="navbar" data-sticky-class="sticky" data-sticky-wrap="true">
<div class="container">
<nav class="navbar">
<div class="nav-item-mobile">
<a href="#" class="btn btn-primary menu" data-pushbar-target="menu" title="menu" rel="noreferrer noopener">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#list" />
</svg>
</a>
<a href="/" class="logo" title="جريدة الدستور">
<img src="/themes/dostor/assets/images/logo-d.png" width="168" height="50" loading="lazy" alt="جريدة الدستور">
</a>
<a href="#" class="btn btn-primary search" onclick="openSearch()" title="search" rel="noreferrer noopener">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#magnifying-glass" />
</svg>
</a>
</div>
<div class="navbar-collapse">
<div class="logo-area">
<a href="/" class="logo" title="جريدة الدستور">
<img src="/themes/dostor/assets/images/logo-d.png" loading="lazy">
</a>
</div>
<div class="right-btn"> <a href="/" class="btn menu" title=" جريدة الدستور ">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#home" />
</svg>
</a></div>
<div class="scroll-wrapper">
<ul class="navbar-nav">
<li class="nav-item">
<a class="nav-link" href="/category/1">مصر</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/3">حوادث</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/4">عالم</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://elcaptain.dostor.org/">رياضة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/5">اقتصاد</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/6">فن</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/527">الثقافة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/781">تحقيقات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/517">الدين لله</a>
</li>
<li class="nav-item"> 
<a class="nav-link" href="/category/7">محافظات</a>
</li>
</ul>
</div>
<div class="left-btns">
<a href="#" class="btn btn-primary menu" data-pushbar-target="menu" title="menu" rel="noreferrer noopener">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#list" />
</svg>
القائمة
</a>
<a href="https://www.dostor.org/2897993" class=" btn adv " title=" للاعلان ">
<img src=/themes/dostor/assets/images/advertise.png " alt=" for advertisment ">
</a>
<a href="#" class="btn btn-primary search" onclick="openSearch()" title="search" rel="noreferrer noopener">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#magnifying-glass" />
</svg>
</a>
</div>
</div>
</nav>
</div>
</div>
</div>
<div class=" admin mobile">
<div class=" item ">
<div class=" title "> رئيس مجلسى الإدارة والتحرير
</div>
<div class=" name ">
د. محمد الباز
</div>
</div>
<div class=" item ">
<div class=" title "> رئيس التحرير
</div>
<div class=" name ">
وائل لطفى
</div>
</div>
</div>
</header>
<div class="container">
<div class="sponser-cont" style="float: right; width:100%; z-index: 3333;">
<div class="stick stick-r" style="height: 0;">
<div class="sponser right  " id="stick-r" data-margin-top="60px">
<div class="adfull m"><div class="cont">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823462148/Dostor-Inner-TO-R', [160, 600], 'div-gpt-ad-1623685983310-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1623685983310-0' style='min-width: 160px; min-height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1623685983310-0'); });
  </script>
</div>
</div></div>
</div>
</div>
<div class="stick stick-l" style="height: 0;">
<div class="sponser left  " id="stick-l" data-margin-top="60px">
<div class="adfull m"><div class="cont">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823462148/Dostor-Inner-TO-L', [160, 600], 'div-gpt-ad-1623685879421-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1623685879421-0' style='min-width: 160px; min-height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1623685879421-0'); });
  </script>
</div>
</div></div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="adfull m"><div class="cont">

<div id='div-gpt-ad-1572438863995-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572438863995-0'); });
  </script>
</div>
</div></div>
</div>
<link rel="preload" href="/themes/dostor/assets/css/article.css?r=1.5" as="style">
<link rel="stylesheet" href="/themes/dostor/assets/css/article.css?r=1.5" media="all">
<style>

    .a280 .adfull .cont {
        min-height:280px;
    }
     .paragraph-list{
         max-width: 100%;
         overflow:hidden;
     }
   .paragraph-list p a  {
       max-width:100%;
     text-overflow: ellipsis;
     overflow:hidden;
    }
      figure.image {
             text-align: center;
    height: 0;
    width: 100%;
    position: relative;

    padding-top:70%;
         }
         figure.image figcaption{
             position:absolute;
             bottom:0;
             background:#f4f4f4;
             width: 100%;
             right:0;
             text-align:center;
         }
        figure.image img{
                text-align: center;
    object-fit: contain;
    object-position: center;
    position: absolute;
    width: 100%;
    height: 100%;
    left: 0;
    top:0;
        }
    div.media {
        float: right;
    width: 100%;
    position: relative;
    text-align:center;
        height:70%;

        padding-top:70%;
        margin-bottom:30px
    }

    div.media > div.media{
        position:absolute;
        top:0;
        width:100%;
        height:100%;
        left:0;
        right:0;
        float: none;
         padding-top: 56.25%;
         margin-bottom:0;
 
    }


    figure {
 
    margin-block-start: 0;
    margin-block-end: 0;
    margin-inline-start: 0;
    margin-inline-end: 0;
    }
    /*div.media iframe {
    width: 100%;
    height: 100%;
    position: absolute;
    left: 0px;
    top: 0px;
    overflow: hidden;

}*/

        .raw-html-embed {
            max-width:100%;
           overflow:hidden;
           text-align:center;
        }
    .raw-html-embed 
        .fb-post{

                padding-bottom:0 !important;
                text-align:center;
                float: right;
                width: 100%;
    }


     .raw-html-embed  .fb-post span {
         max-width:100% !important;
      }

      .raw-html-embed 
        .fb-post iframe{
          max-width: 100% !important;
      }
 
     /*figure.media .fb-video, figure.media .fb-post{
            position: absolute;
    left: 0;
    top: 0;
    right: 0;
    width:100%;
    height:100%;
  
    }*/
  /*  figure.media .fb-video span, figure.media .fb-post span {

        width: 100% !important;
        height: 100%; !important;
    }*/

   
   figure.media .embed-wrap{
           position: absolute;
    width: 100%;
    height: 100%;
    margin: 0;
    padding: 0;
    top: 0;
    left: 0;
    max-width: 100%;
    float: none;
   }
    /*figure.media iframe {
        width:100% !important;
        height:100% !important;
        position:absolute;
        object-fit:contain !important;
        top:0;
        left:0;
        right:0;
        bottom:0;


    }*/

    .paragraph-list p > img {
        height:auto !important;
    }
    .paragraph-list .embed-wrap .play-button {
            bottom: 20px;
    right: 20px;
    left:auto;
    top:auto;
    }


  
    .post-cont{
            display: flex;
    flex-wrap: wrap;
    }
        .post h2 {
            width:100%;

        }
           
   .yt-embed {
        position:relative;
        height:0;
      padding-top:56.4%;
        width:100%;
    } 
    figure {
        text-align:center;

    }

    .media iframe{
        max-width:100%;
        display:inline-block;
    }

   .post-cont iframe {
             align-self:center;
        justify-self:center;
       
   }

    figure img {
        text-align: center;
    }

    @media(min-width: 768px){
        .post img, .post-cont img {
            min-width: 100% !important;
            max-width: 100% !important;
        }
    }
    .post  img ,   .post-cont img{
        max-width: 100%;
        height:auto;
        display:inline-block;
        align-self:center;
        justify-self:center;

    }
    .raw-html-embed iframe{
        max-height: 640px
    }


    
     .raw-html-embed > div {
        padding-bottom:80% !important;
     }
     .raw-html-embed > .related-inline{
         padding-bottom:5px !important;


    }
    .news-article .title {
        text-align:right !important;
    }
    article.cont figure.img-inline img {
        object-fit: initial !important;
    }

    article.cont figure.img-inline {
        padding-bottom:0 !important;
    }

     .img-inline img {
         height: auto !important;
     }
    article.cont {
        padding-top:40px !important;
    }

      article.cont .share-top{
          width:100%;
      }
 article.cont .share-top .post-share {
     float:left;
 }
    .post-share .sharetitle, .post-share .mobile-native {
        border: 1px solid #107999;
        color:#107999;
        fill:#107999;
        background:#fff;
    }
</style>
<main>
<div id="fb-root"></div>
<div class="container">
<div class="row">
<div class="col-8 right-col">
<div class="block news-article">
<div class="title">
<a href="/category/10" title="لايف ستايل"><h2>لايف ستايل</h2></a>
</div>
<article class="cont">
<h1>دراسة تؤكد: مدافعو كرة القدم أكثر عرضة للإصابة بالخرف</h1>
<div class="publish">
<div class='item'>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#update"></use>
</svg>
<time> الثلاثاء 03/أغسطس/2021 - 06:21 ص
<span style="display:none"> 8/3/2021 6:21:04 AM </span>
</time>
</div>
</div>
<figure class="main-img">
<img class="lazyload" src="images/no.jpg" srcset="
    /UploadCache/libfiles/331/9/400x225o/691.jpg 320w,
    /UploadCache/libfiles/331/9/600x338o/691.jpg 720w,
 " sizes="100vw" alt="مدافعين كرة القدم" />
<figcaption class="brief">
مدافعين كرة القدم
</figcaption>
</figure>
<div class="share-top">
<div class="author" rel="author">
<a href="/writer/1046" title="إسلام جمال">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#edit"></use>
</svg>
إسلام جمال</a>
</div>
<div class="post-share social-share social">
<button type="button" class="mobile-native  share-native" aria-label="mobile native share-native">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#share" />
</svg>
شارك
</button>
<a class="fb fbshare" target="_blank" href="" rel="noreferrer noopener nofollow" title="facebook share">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#facebook" />
</svg>
</a>
<a class="tw twshare" rel="noreferrer noopener nofollow" href="" title="twitter share" target="_blank">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#twitter" />
</svg>
</a>
<a class="ws whatsapp" rel="noreferrer noopener nofollow" href="" title="whatsapp share">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#whatsapp" />
</svg>
</a>
<a href="/print.aspx?id=3528550" class="  " rel="nofollow noopener  noreferrer" target="_blank" aria-label="print">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#printer" />
</svg>
<span class="sr-only">
طباعة
</span>
</a>
</div>
</div>
<div class="paragraph-list">
<p>توصلت دراسة جديدة إلى أن لاعبي كرة القدم المحترفين الذين يلعبون في الدفاع هم أكثر عرضة للإصابة بالخرف بخمس مرات مقارنة بعامة الناس.</p><p>&nbsp;</p><p>ووفقًا للدراسة المنشورة بموقع "ديلي ميل" البريطاني، يعاني المدافعون من ضربات متكررة في رؤوسهم، خاصة من خلال كرة القدم أوالاصطدام باللاعبين الآخرين.&nbsp;</p><p>&nbsp;</p><p>ومع ذلك، وفقًا للدراسة، فإن حراس المرمى ليسوا أكثر عرضة للإصابة بحالة التنكس العصبي من أفراد عموم السكان.&nbsp;</p><p>&nbsp;</p><p>وقال الباحثون إن المخاطر تختلف حسب المركز والمدة المهنية، ولكن ليس حسب العصر الذي لعبوا فيه.&nbsp;</p><p>&nbsp;</p><p>وتظهر النتائج الجديدة أيضًا أن تشخيص الأمراض التنكسية العصبية زاد بناءً على طول الحياة المهنية ، مع زيادة بمقدار خمسة أضعاف.</p><p>&nbsp;</p><h3><mark class="pen-red">«المدافعون أكثر عرضة للإصابة بالخرف بخمس مرات»</mark></h3><p>أثبت اختصاصي أمراض الأعصاب البروفيسور ويلي ستيوارت سابقًا أن لاعبي كرة القدم المحترفين السابقين أكثر عرضة بثلاث مرات ونصف للوفاة من الأمراض التنكسية العصبية من عامة الناس.</p><p>&nbsp;</p><p>واكتشف هو وفريقه، أن المدافعين أكثر عرضة للإصابة بالخرف بخمس مرات، بينما كلما طالت مسيرة اللاعب ، زادت مخاطر الإصابة بمرض التنكس العصبي.</p><p>&nbsp;</p><p>وكان لدى حراس المرمى مخاطر مماثلة للإصابة بالخرف مثل عامة الناس ، لكن بالنسبة للاعبين في الملعب ، كان الخطر أعلى بنحو أربعة أضعاف.</p><p>&nbsp;</p><h3><mark class="pen-red">«ضربات الرأس للمدافعين.. السبب وراء زيادة فرص الإصابة بالخرف»</mark></h3><p>ويحقق الخبراء في جامعة "جلاسكو" في المخاوف من أن تكون ضربات الكرة بالرأس قد تكون مرتبطة بإصابات في الدماغ، وزيادة فرص الإصابة بالخرف.</p><p>&nbsp;</p><p>بدأت الدراسة التي طال انتظارها، بتكليف من اتحاد كرة القدم الفيفا، &nbsp;واتحاد لاعبي كرة القدم المحترفين، في يناير 2018 بعد مزاعم بأن مهاجم وست بروميتش ألبيون السابق جيف أستل توفي بسبب إصابات متكررة في الرأس.&nbsp;</p><p>&nbsp;</p><p>وأراد الباحثون بقيادة استشاري أمراض الأعصاب البروفيسور ويلي ستيوارت&nbsp; أيضًا معرفة ما إذا كانت مخاطر الإصابة بمرض التنكس العصبي تختلف باختلاف موقع اللاعب في الملعب، أو طول مسيرته المهنية أو فترة اللعب.&nbsp;</p><p>&nbsp;</p><p>وأظهرت النتائج أن حراس المرمى لديهم مخاطر مماثلة للإصابة بالخرف لدى عامة الناس، وكان الخطر على اللاعبين في الملعب أعلى بأربع مرات تقريبًا ومتنوعًا حسب موقع اللاعب.</p>
</div>
<div class="share-bottom">
<div class="post-share social-share social">
<button type="button" class="mobile-native  share-native" aria-label="mobile native share">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#share" />
</svg>
شارك
</button>
<a class="fb fbshare" target="_blank" href="" rel="noreferrer noopener nofollow" title="facebook share">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#facebook" />
</svg>
</a>
<a class="tw twshare" rel="noreferrer noopener nofollow" href="" title="twitter share" target="_blank">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#twitter" />
</svg>
</a>
<a class="ws whatsapp" rel="noreferrer noopener nofollow" href="" title="whatsapp share">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#whatsapp" />
</svg>
</a>
<a href="/print.aspx?id=3528550" class="mail mailshare" rel="nofollow noopener  noreferrer" target="_blank" aria-label="print">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#printer" />
</svg>
<span class="sr-only">
طباعة
</span>
</a>
<a class="mail  " rel="noreferrer noopener nofollow" href="" title="viber share" target="_blank">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#email" />
</svg>
</a>
</div>
</div>
<div class="keywords">
<a class="btn btn-sm btn-primary" href="/keyword/243">دراسة</a>
<a class="btn btn-sm btn-primary" href="/keyword/276">ديلي ميل</a>
<a class="btn btn-sm btn-primary" href="/keyword/4008">وست بروميتش</a>
<a class="btn btn-sm btn-primary" href="/keyword/15699">اتحاد كرة القدم</a>
<a class="btn btn-sm btn-primary" href="/keyword/87329">حالة التنكس العصبي</a>
<a class="btn btn-sm btn-primary" href="/keyword/122531">الخرف</a>
</div>
</article>
</div>
<div class="adfull m"><div class="cont">
<div class="aplvideo1">
<script async id="AV60d0742ddbc7105dcd1da857" type="text/javascript" src="https://tg1.modoro360.com/api/adserver/spt?AV_TAGID=60d0742ddbc7105dcd1da857&AV_PUBLISHERID=60095c900c0799791c46d8d4"></script>
</div>
</div></div>
<div class="adfull m"><div class="cont">
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-2557">
<script>

                        (spksdk = window.spksdk || []).push({

                            widget_id: "wi-2557",

                            element: "sp-wi-2557"

                        });

                    </script>
</div>
</div></div>
</div>
<div class="col-4 left-col">
<div class="adfull m"><div class="cont">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823462148/Dostor-Inner-Monster', [300, 600], 'div-gpt-ad-1624875091032-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1624875091032-0' style='min-width: 300px; min-height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624875091032-0'); });
  </script>
</div>
</div></div>
<div class="block articels">
<div class="title">
<a href="/category/1387" title="ضربة حرة">
<h2>
رئيس التحرير
</h2>
</a>
</div>
<div class="cont">
<div class="item-article  ">
<a href="/3526568">
<div class="img-cont">
<img class="lazyload" src="https://www.dostor.org/Upload/files/0/0/5.jpg" data-src="/UploadCache/photo/writers/0/1/160x170o/355.jpg" alt="" title="">
</div>
<div class="txt-cont">
<div class="writer">وائل لطفي </div>
<h3> الثورة الاجتماعية </h3>
</div>
</a>
</div>

</div>
</div>
<div class="block  ">
<div class="title">
<h2> الأكثر قراءة</h2>
</div>
<div class="cont">
<div class="item-li  ">
<a href="/3528230">
<div class="img-cont">
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/331/9/200x112o/231.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> زلزال يضرب حلوان.. ومحافظة القاهرة تكشف التفاصيل
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/3528618">
<div class="img-cont">
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/331/2/200x112o/523.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> بعد تخطيها مليار دولار.. نرصد أهم صادرات مصر من السلع تامة الصنع
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/3528653">
<div class="img-cont">
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/330/6/200x112o/699.png" alt="" />
</div>
<div class="txt-cont">
<h3> 5 لاعبين فى المنتخب المصرى تألقوا بالأولمبياد
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/3528336">
<div class="img-cont">
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/331/9/200x112o/365.jpeg" alt="" />
</div>
<div class="txt-cont">
<h3> المؤبد لـ«خال وخالة» ألقيا شقيقتين في «بئر 15 متراً»
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/3528643">
<div class="img-cont">
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/331/9/200x112o/716.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> سعر اليورو فى مصر اليوم الثلاثاء 3 أغسطس 2021
</h3>
</div>
</a>
</div>
 <div class="item-li  ">
<a href="/3528632">
<div class="img-cont">
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/331/9/200x112o/693.jpeg" alt="" />
</div>
<div class="txt-cont">
<h3> نهر سيتيت يقذف جثث ضحايا التيجراى إلى السودان
</h3>
</div>
</a>
</div>
</div>
</div>
<div class="adfull m"><div class="cont">
<div class="dugout-video dugout-embed-eyJrZXkiOiIiLCJwIjoidW5kZWZpbmVkIiwicGwiOiIyZ3VSQzhnbiJ9"></div><script type="text/javascript" src="https://embed.dugout.com/v3.1/aldostor.js"></script>
</div></div>
<div class="adfull m"><div class="cont">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Dostor-ADX-Inner-MPU */
google_ad_slot = "Dostor-ADX-Inner-MPU";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
<div class="block articels">
<div class="title">
<a href="/category/1382" title="ﻣﻘﺎﻻﺕ">
<h2>
ﻣﻘﺎﻻﺕ
</h2>
</a>
</div>
<div class="cont">
<div class="item-article  ">
<a href="/3528498">
<div class="img-cont">
<img class="lazyload" src="https://www.dostor.org/Upload/files/0/0/5.jpg" data-src="/UploadCache/photo/writers/0/0/160x170o/157.jpg" alt="" title="">
</div>
<div class="txt-cont">
<div class="writer">القس. رفعت فكرى </div>
<h3> مصر وتونس ورفض الدولة الدينية </h3>
</div>
</a>
</div>
<div class="item-article  ">
<a href="/3528388">
<div class="img-cont">
<img class="lazyload" src="https://www.dostor.org/Upload/files/0/0/5.jpg" data-src="/UploadCache/photo/writers/0/1/160x170o/6.jpg" alt="" title="">
</div>
<div class="txt-cont">
<div class="writer">نرمين يسر </div>
<h3> سينما الحركة المباركة </h3>
</div>
</a>
</div>
<div class="item-article  ">
<a href="/3528469">
<div class="img-cont">
<img class="lazyload" src="https://www.dostor.org/Upload/files/0/0/5.jpg" data-src="/UploadCache/photo/writers/0/0/160x170o/239.jpg" alt="" title="">
</div>
<div class="txt-cont">
<div class="writer">ماجد حبته </div>
<h3> بطولات فى المزاد </h3>
</div>
</a>
</div>
<div class="item-article  ">
<a href="/3527540">
<div class="img-cont">
<img class="lazyload" src="https://www.dostor.org/Upload/files/0/0/5.jpg" data-src="/UploadCache/photo/writers/0/1/160x170o/286.jpg" alt="" title="">
</div>
<div class="txt-cont">
<div class="writer">محمود خليل </div>
<h3> الشيخة «رقية».. والسر الدفين فى «البنطلون المقدس» </h3>
</div>
</a>
</div>
<div class="item-article  ">
<a href="/3527486">
<div class="img-cont">
<img class="lazyload" src="https://www.dostor.org/Upload/files/0/0/5.jpg" data-src="/UploadCache/photo/writers/0/0/160x170o/165.jpg" alt="" title="">
</div>
<div class="txt-cont">
<div class="writer">جمال-أسعد </div>
<h3> تونس والديمقراطية </h3>
</div>
</a>
</div>
<div class="item-article  ">
<a href="/3527479">
<div class="img-cont">
<img class="lazyload" src="https://www.dostor.org/Upload/files/0/0/5.jpg" data-src="/UploadCache/photo/writers/0/1/160x170o/2.jpg" alt="" title="">
</div>
<div class="txt-cont">
<div class="writer">د. منى حلمى </div>
<h3> نقد الإجماع المتواتر للفكر العلمانى </h3>
</div>
</a>
</div>
<div class="item-article  ">
<a href="/3527428">
<div class="img-cont">
<img class="lazyload" src="https://www.dostor.org/Upload/files/0/0/5.jpg" data-src="/UploadCache/photo/writers/0/0/160x170o/239.jpg" alt="" title="">
</div>
<div class="txt-cont">
<div class="writer">ماجد حبته </div>
<h3> صورة جديدة لتونس </h3>
</div>
</a>
</div>
<div class="item-article  ">
<a href="/3527188">
<div class="img-cont">
<img class="lazyload" src="https://www.dostor.org/Upload/files/0/0/5.jpg" data-src="/UploadCache/photo/writers/0/1/160x170o/8.jpg" alt="" title="">
</div>
<div class="txt-cont">
<div class="writer">لواء. محسن الفحام </div>
<h3> الأمن المجتمعى.. والحياة الكريمة </h3>
</div>
</a>
</div>
</div>
</div>
<div class="adfull m"><div class="cont">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1581849455351-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581849455351-0'); });
  </script>
</div>
</div></div>
<div class="block dark ntvideo  " ord="id=1381&top=3">
<div class="title">
<a href="/category/1381" title="صور">
<h2> صور </h2>
</a>
</div>
<div class="cont">
<div class="item-card">
<a href="/3528223">
<div class="img-cont">
<div class="icn-cont">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#gallery" />
</svg>
</div>
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/331/9/400x225o/119.png" width="740" height="416" alt="" />
</div>
<div class="txt-cont">
<h3>
انطلاق مؤتمر الإفتاء العالمي السادس: «الفتوى في عصر الرقمنة»
</h3>
</div>
</a>
</div>
<div class="item-card">
<a href="/3528150">
<div class="img-cont">
<div class="icn-cont">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#gallery" />
</svg>
</div>
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/331/8/400x225o/906.png" width="740" height="416" alt="" />
</div>
<div class="txt-cont">
<h3>
ساحة تخريد السيارات
</h3>
</div>
</a>
</div>
<div class="item-card">
<a href="/3527013">
<div class="img-cont">
<div class="icn-cont">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#gallery" />
 </svg>
</div>
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/331/7/400x225o/204.png" width="740" height="416" alt="" />
</div>
<div class="txt-cont">
<h3>
وسائل المصريين لمواجهة موجة الحر
</h3>
</div>
</a>
</div>
</div>
</div>
<div class="block    " ord="id=1182&top=3">
<div class="title">
<a href="/category/1182" title="محطة تل أبيب">
<h2> محطة تل أبيب </h2>
<span class="more"> المزيد</span>
</a>
</div>
<div class="cont">
<div class="item-card">
<a href="/3528584">
<div class="img-cont">
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/327/8/400x225o/532.jpg" width="740" height="416" alt="" />
</div>
<div class="txt-cont">
<h3>
مسئول إسرائيلى: الوضع يثير للقلق رغم قرار الحكومة إعطاء الجرعة المعززة ضد كورونا
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/3528493" title="">
<div class="img-cont">
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/331/9/400x225o/548.jpg" alt="" />
</div>
<div class="txt-cont">
<h3>
البرلمان الأردني: القضية الفلسطينية محورية ومركزية
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/3528437" title="">
<div class="img-cont">
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/331/9/400x225o/416.jpg" alt="" />
</div>
<div class="txt-cont">
<h3>
العليا الإسرائيلية تقبل استئناف أهالى الشيخ جراح
</h3>
</div>
</a>
</div>
</div>
</div>
<div class="adfull m"><div class="cont">
<script type="text/javascript">

google_ad_client = "ca-pub-7209808242714184";

/* Dostor-Mob-MPU-InArticle */

google_ad_slot = "Dostor-Mob-MPU-InArticle";

google_ad_width = 300;

google_ad_height = 250;

</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">

</script>
<br>
<script type="text/javascript">

google_ad_client = "ca-pub-7209808242714184";

/* Dostor-Mob-Monster */

google_ad_slot = "Dostor-Mob-Monster";

google_ad_width = 300;

google_ad_height = 600;

</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">

</script>
</div></div>
<div class="adfull m"><div class="cont">
<script type="text/javascript">

google_ad_client = "ca-pub-7209808242714184";

/* Dostor-Mob-MPU-InArticle */

google_ad_slot = "Dostor-Mob-MPU-InArticle";

google_ad_width = 300;

google_ad_height = 250;

</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">

</script>
<br>
<script type="text/javascript">

google_ad_client = "ca-pub-7209808242714184";

/* Dostor-Mob-Monster */

google_ad_slot = "Dostor-Mob-Monster";

google_ad_width = 300;

google_ad_height = 600;

</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">

</script>
</div></div>
<div class="adfull m"><div class="cont">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Dostor-ADX-HP-Monster */
google_ad_slot = "Dostor-HP-Monster";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
<div class="adfull m"><div class="cont">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Dostor-ADX-HotWidget */
google_ad_slot = "Dostor-ADX-HotWidget";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
</div>
</div>
</div>
</main>
<script>
    document.addEventListener('DOMContentLoaded', function () {
        var urls = document.querySelectorAll('.paragraph-list a');

        for (var i = 0; i < urls.length; i++) {

            urls[i].setAttribute('target', '_blank');
        }

    });
</script>
<script>
    var url = "https://www.dostor.org/3528550";
    var title = "دراسة تؤكد: مدافعو كرة القدم أكثر عرضة للإصابة بالخرف";
    var desc = " وفقًا للدراسة ، فإن حراس المرمى ليسوا أكثر عرضة للإصابة بحالة التنكس العصبي من أفراد عموم السكان.";

    var fbBtn = document.getElementsByClassName("fbshare");
    var twBtn = document.getElementsByClassName("twshare");
    var waBtn = document.getElementsByClassName("whatsapp");
    var tgBtn = document.getElementsByClassName("telegram");
    var vibBtn = document.getElementsByClassName("viber");
    var mailBtn = document.getElementsByClassName("mail");

    for (var i = 0; i < fbBtn.length; i++) {
        fbBtn[i].href = "https://www.facebook.com/sharer/sharer.php?u=" + url;
    }

    for (var i = 0; i < twBtn.length; i++) {
        twBtn[i].href = 'https://twitter.com/intent/tweet?text=' + title + url;
    }

    for (var i = 0; i < waBtn.length; i++) {
        waBtn[i].href = "whatsapp://send?text=" + title + " " + url;
    }

    for (var i = 0; i < tgBtn.length; i++) {
        tgBtn[i].href = "https://telegram.me/share/url?url=" + url + "&text=" + title;
    }

    for (var i = 0; i < vibBtn.length; i++) {
        vibBtn[i].href = "viber://forward?text=" + title + " " + url;
    }

    for (var i = 0; i < mailBtn.length; i++) {
        mailBtn[i].href = 'mailto:?body=' + encodeURIComponent(url) + '%0A%0A' + encodeURIComponent(desc) +
            '&subject=' + encodeURIComponent(title) + '';
    }

    var NativeShareBtn = document.getElementsByClassName("share-native");
    for (var i = 0; i < NativeShareBtn.length; i++) {
        NativeShareBtn[i].addEventListener('click', function () {

            if (typeof navigator.share === 'undefined') {
                log("No share API available!");
            } else {
                navigator.share({
                    title: '' + title + '',
                    url: '' + url + '',
                    text: '' + desc + ''
                })

                    .then(function () {
                        log("Share success!");
                    })
                    .catch(function () {
                        log("Share failure!");
                    });
            }
        });



    }
</script>

<script type="text/javascript">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</script>
<script>
 

    /*
    window.onscroll = function () {
        var rect = document.getElementById('comments').getBoundingClientRect();
        if (rect.top < window.innerHeight) {
            loadAPI();
            window.onscroll = null;
        }
    }
    */
</script>
<script>
  var _0x21df=['5ZlsAWh','1304773LzrIIn','1274309PUNCjz','=;\x20expires=Thu,\x2001\x20Jan\x201970\x2000:00:01\x20GMT;','1422866rXGVdd','__auc','__asc','247157OxYGfV',';\x20path=/','1469036WtEwhq','cookie','2025053FaidMz','1336615biOJjK','random','floor','_atrk_fired'];(function(_0x23d343,_0x21b020){var _0x33b39b=_0x1754;while(!![]){try{var _0x1f86bf=-parseInt(_0x33b39b(0x1c7))+parseInt(_0x33b39b(0x1c2))+-parseInt(_0x33b39b(0x1bd))*-parseInt(_0x33b39b(0x1c6))+parseInt(_0x33b39b(0x1bf))+parseInt(_0x33b39b(0x1ca))+-parseInt(_0x33b39b(0x1c8))+-parseInt(_0x33b39b(0x1c1));if(_0x1f86bf===_0x21b020)break;else _0x23d343['push'](_0x23d343['shift']());}catch(_0x1087b9){_0x23d343['push'](_0x23d343['shift']());}}}(_0x21df,0xd2007));function _0x1754(_0x5cb9b3,_0x593284){_0x5cb9b3=_0x5cb9b3-0x1bc;var _0x21dff7=_0x21df[_0x5cb9b3];return _0x21dff7;}function assembleLasyout(){var _0x20708b=_0x1754;window[_0x20708b(0x1c5)]=![],getRandomInt(0x1,0xa)>=0x4&&(delete_cookie(_0x20708b(0x1bc)),delete_cookie(_0x20708b(0x1cb))),window['atrk'](),setTimeout(assembleLasyout,r_dur());}(function(){setTimeout(assembleLasyout,r_dur());}());function r_dur(){return 0x1f40+getRandomInt(0x1,0xa)*0x60e;}function delete_cookie(_0x3403f5){var _0x5546d1=_0x1754;document[_0x5546d1(0x1c0)]=_0x3403f5+_0x5546d1(0x1c9)+'domain=.dostor.org'+_0x5546d1(0x1be);}function getRandomInt(_0x1a90cc,_0x53b690){var _0xf4776=_0x1754;return Math[_0xf4776(0x1c4)](Math[_0xf4776(0x1c3)]()*(_0x53b690-_0x1a90cc+0x1))+_0x1a90cc;}
</script>
<footer>
<div class="top">
<div class="container">
<div class="logo-area"><a href="/" class="logo" title="">
<img src="/themes/dostor/assets/images/logo-w.png" width="236" height="70" loading="lazy" alt="جريدة الدستور">
</a></div>
<div class="follow">
<div class="social">
<a class="fb" href="https://www.facebook.com/ElDostorEgypt" target="_blank" rel="noreferrer noopener nofollow" title="  تابع    علي فيسبوك">
<span class="sr-only">facebook</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#facebook"></use>
</svg>
</a>
<a class="tw" href="https://twitter.com/ElDostorEgypt" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي تويتر"><span class="sr-only">twitter</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#twitter"></use>
</svg>
</a>
<a class="yt" href="https://www.youtube.com/user/aldostornews" target="_blank" rel="noreferrer noopener nofollow" title="قناة    علي يوتيوب"><span class="sr-only">youtube</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#youtube"></use>
</svg></a>
<a class="ins" href="https://www.instagram.com/eldostoregypt/" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي انستاجرام"><span class="sr-only">instagram</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#instagram-sketched"></use>
</svg></a>
<a class="rss" href="/rss.aspx" target="_blank" rel="noreferrer noopener nofollow" title="elbalad.news rss feed "><span class="sr-only">rss feed</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#rss"></use>
</svg></a>
</div>
</div>
</div>
</div>
<div class="btm"><div class="container">
<div class="fnav">
<a class="menu-no-sub" href="/category/1">مصر</a>
<a class="menu-no-sub" href="/category/3">حوادث</a>
<a class="menu-no-sub" href="/category/4">عالم</a>
<a class="menu-no-sub" href="https://elcaptain.dostor.org/">رياضة</a>
<a class="menu-no-sub" href="/category/5">اقتصاد</a>
<a class="menu-no-sub" href="/category/6">فن</a>
<a class="menu-no-sub" href="/category/527">الثقافة</a>
<a class="menu-no-sub" href="/category/781">تحقيقات</a>
<a class="menu-no-sub" href="/category/517">الدين لله</a>
<a class="menu-no-sub" href="/category/7">محافظات</a>
<a class="menu-no-sub" href="/category/1178">أيام زمان</a>
<a class="menu-no-sub" href="/category/8">تقارير ومتابعات</a>
<a class="menu-no-sub" href="/category/1300">ملفات خاصة</a>
<a class="menu-no-sub" href="/category/9">سياسي</a>
<a class="menu-no-sub" href="/category/10">لايف ستايل</a>
<a class="menu-no-sub" href="/category/1182">محطة تل أبيب</a>
<a class="menu-no-sub" href="/category/37">منوعات</a>
<a class="menu-no-sub" href="/category/1173">ابواب الخير</a>
<a class="menu-no-sub" href="/category/1180">هاشتاج</a>
<a class="menu-no-sub" href="https://studio.dostor.org/">توك شو</a>
<a class="menu-no-sub" href="/category/12">فيديو</a>
<a class="menu-no-sub" href="/category/1381">صور</a>
<a class="menu-no-sub" href="/category/1011">إنفوجراف</a>
<a class="menu-no-sub" href="/category/473">الكرازة</a>
<a class="menu-no-sub" href="/category/523">تكنولوجيا</a>
</div>
</div></div>
<div class="copy">
<div class="container">
© 2021 dostor.org All Rights Reserved. |<a href="https://synceg.com" title="sync solutions" target="_blank" rel="noreferrer noopener"> <img src="/themes/dostor/assets/images/sync.svg" width="80" height="21" loading="lazy" alt="sync solutions">
</a>
</div>
</div>
</footer>

<div class="menu-nav" data-pushbar-id="menu" data-pushbar-direction="right" style="right: 0;
    transform: translateZ(0) translateX(100%);">
<div class="nav-side-menu">
<div class="brand">
<a href="/" class="logo" title="site nname"><img src="/themes/dostor/assets/images/logo-d.png" width="101" height="30" alt="جريدة الدستور" loading="lazy"></a>
<button type="button" aria-label="close" class="close" data-pushbar-close>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#next"></use>
</svg>
</button>
</div>
<div style="
    text-align: center;
    float: right;
    width: 100%;
    padding: 10px;
">
</div>
<div class="menu-list" style="height: calc(100% - 166px);">
<ul class="nav flex-column" style="margin:0;">
<li class="nav-item">
<a class="nav-link" href="/" title="جريدة الدستور"> الرئيسية</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1">مصر</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/3">حوادث</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/4">عالم</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://elcaptain.dostor.org/">رياضة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/5">اقتصاد</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/6">فن</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/527">الثقافة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/781">تحقيقات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/517">الدين لله</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/7">محافظات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1178">أيام زمان</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/8">تقارير ومتابعات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1300">ملفات خاصة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/9">سياسي</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/10">لايف ستايل</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1182">محطة تل أبيب</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/37">منوعات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1173">ابواب الخير</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1180">هاشتاج</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://studio.dostor.org/">توك شو</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/12">فيديو</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1381">صور</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1011">إنفوجراف</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/473">الكرازة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/523">تكنولوجيا</a>
</li>
</ul>
</div>
<div class="social">
<a class="fb" href="https://www.facebook.com/ElDostorEgypt" target="_blank" rel="noreferrer noopener nofollow" title="  تابع    علي فيسبوك">
<span class="sr-only">facebook</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#facebook"></use>
</svg>
</a>
<a class="tw" href="https://twitter.com/ElDostorEgypt" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي تويتر"><span class="sr-only">twitter</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#twitter"></use>
</svg>
</a>
<a class="yt" href="https://www.youtube.com/user/aldostornews" target="_blank" rel="noreferrer noopener nofollow" title="قناة    علي يوتيوب"><span class="sr-only">youtube</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#youtube"></use>
</svg></a>
<a class="ins" href="https://www.instagram.com/eldostoregypt/" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي انستاجرام"><span class="sr-only">instagram</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#instagram-sketched"></use>
</svg></a>
<a class="rss" href="/rss" target="_blank" rel="noreferrer noopener nofollow" title="elbalad.news rss feed "><span class="sr-only">rss feed</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#rss"></use>
</svg></a>
</div>
</div>
</div>
<div id="search-box">
<button type="button" class="close" onclick="closeSearch()">×</button>
<form id="search-form" action="/search/term">
<label for="search"></label>
<input type="search" id="search" name="w" value="" placeholder="  إكتب كلمة البحث هنا" />
<div class="btns">
<button type="submit" class="btn btn-primary" aria-label="search"> <svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#magnifying-glass"></use>
</svg></a> بحث</button>
<button type="button" class="btn btn-primary" onclick="closeSearch()"> إلغاء</button>
</div>
</form>
</div>
<script type="text/javascript" src="/themes/dostor/assets/js/core-min.js?r=1.2"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"678ce0dc59e559c8","token":"cd92001fb91d4730840fb9a7c1be49de","version":"2021.7.0","si":10}'></script>
</body>
</html>