
<!DOCTYPE html>
<html dir="rtl" lang="ar-eg">

<head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta charset="UTF-8">
<title>حريق داخل مخزن قطع غيار سيارات بالمطرية</title>
<meta property="og:title" content="حريق داخل مخزن قطع غيار سيارات بالمطرية" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dostor.org/4230504" />
<meta property="og:image" content="https://www.dostor.org/UploadCache/libfiles/389/4/600x338o/156.jpg" />
<meta property="og:description" content=" تمكن رجال الحماية المدنية، من السيطرة على حريق داخل مخزن قطع غيار سيارات فى منطقة المطرية. تلقت غرفة عمليات شرطة النجدة، بلاغا يفيد بنشوب حريق داخل مخزن قطع غيار سيارات فى المطرية، وتم الدفع بـ 4 سيارات إطفاء لمكان الحريق وفرض كردون أمني بمحيط الحريق لمحاصرته ومنع امتداده وتمت السيطرة عليه دون إصابات." />
<meta itemprop="name" content="حريق داخل مخزن قطع غيار سيارات بالمطرية" />
<meta itemprop="description" content=" تمكن رجال الحماية المدنية، من السيطرة على حريق داخل مخزن قطع غيار سيارات فى منطقة المطرية. تلقت غرفة عمليات شرطة النجدة، بلاغا يفيد بنشوب حريق داخل مخزن قطع غيار سيارات فى المطرية، وتم الدفع بـ 4 سيارات إطفاء لمكان الحريق وفرض كردون أمني بمحيط الحريق لمحاصرته ومنع امتداده وتمت السيطرة عليه دون إصابات." />
<meta name="description" content=" تمكن رجال الحماية المدنية، من السيطرة على حريق داخل مخزن قطع غيار سيارات فى منطقة المطرية. تلقت غرفة عمليات شرطة النجدة، بلاغا يفيد بنشوب حريق داخل مخزن قطع غيار سيارات فى المطرية، وتم الدفع بـ 4 سيارات إطفاء لمكان الحريق وفرض كردون أمني بمحيط الحريق لمحاصرته ومنع امتداده وتمت السيطرة عليه دون إصابات." />
<meta itemprop="image" content="https://www.dostor.org/UploadCache/libfiles/389/4/600x338o/156.jpg" />
<meta property="article:section" content="حوادث" />
<meta property="article:published_time" content="2022-11-14T11:20:19Z" />
<meta property="article:modified_time" content="2022-11-14T11:20:19Z" />
<meta property="og:updated_time" content="2022-11-14T11:20:19Z" />
<link rel="canonical" href="https://www.dostor.org/4230504" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.dostor.org/4230504"
  },
  "headline": "حريق داخل مخزن قطع غيار سيارات بالمطرية",
  "description": " تمكن رجال الحماية المدنية، من السيطرة على حريق داخل مخزن قطع غيار سيارات فى منطقة المطرية. تلقت غرفة عمليات شرطة النجدة، بلاغا يفيد بنشوب حريق داخل مخزن قطع غيار سيارات فى المطرية، وتم الدفع بـ 4 سيارات إطفاء لمكان الحريق وفرض كردون أمني بمحيط الحريق لمحاصرته ومنع امتداده وتمت السيطرة عليه دون إصابات.",
  "image": "https://www.dostor.org/UploadCache/libfiles/389/4/600x338o/156.jpg",  
  "author": {
    "@type": "Organization",
    "name": "جريدة الدستور"
  },  
  "publisher": {
    "@type": "Organization",
    "name": "جريدة الدستور",
    "logo": {
      "@type": "ImageObject",
      "url": "https://dostor.org/themes/dostor/assets/images/logo-d.png"
    }
  },
  "datePublished": "2022-11-14T11:20:19Z",
  "dateModified": "2022-11-14T11:20:19Z"
}
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin="">
<link rel="preconnect" href="https://www.googletagmanager.com" crossorigin="">
<link rel="preconnect" href="https://www.gstatic.com" crossorigin="">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin="">
<link rel="preconnect" href="https://www.google.com" crossorigin="">
<link rel="preconnect" href="https://www.facebook.com" crossorigin="">
<link rel="preconnect" href="https://www.twitter.com" crossorigin="">
<link rel="preconnect" href="https://www.youtube.com" crossorigin="">
<link rel="preconnect" href="https://cdn.fuseplatform.net/" crossorigin="">
<link rel="preconnect" href="https://cdn.speakol.com/" crossorigin="">
<link rel="preload" href="/themes/dostor/assets/css/critical.css?r=1.7" as="style">
<link rel="preload" href="/themes/dostor/assets/js/lazysizes.min.js" as="script">
<link rel="preload" href="https://fonts.googleapis.com/css2?family=Almarai:wght@600;700&display=swap" as="style">
<link rel="apple-touch-icon" sizes="57x57" href="/themes/dostor/assets/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/themes/dostor/assets/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/themes/dostor/assets/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/themes/dostor/assets/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/themes/dostor/assets/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/themes/dostor/assets/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/themes/dostor/assets/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/themes/dostor/assets/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/themes/dostor/assets/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/themes/dostor/assets/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/themes/dostor/assets/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/themes/dostor/assets/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/themes/dostor/assets/images/favicon/favicon-16x16.png">
<link rel="manifest" href="/themes/dostor/assets/images/favicon/manifest.json?">
<meta name="msapplication-TileColor" content="#252863">
<meta name="msapplication-TileImage" content="/themes/dostor/assets/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#21abe2">
<meta property="og:site_name" content="جريدة الدستور" />
<meta property="fb:app_id" content="1400731293397217" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@dostor24_">
<link rel="alternate" type="application/rss+xml" href="https://www.dostor.org/rss.aspx" />
<link rel="stylesheet" href="/themes/dostor/assets/css/critical.css?1.7" media="all">
<script type="text/javascript" src="/themes/dostor/assets/js/lazysizes.min.js" async></script>
<link href="https://fonts.googleapis.com/css2?family=Almarai:wght@600;700&display=swap" rel="stylesheet">
<style>

        .spk-stand-wg .sp-wi-item img {
               content-visibility: initial !important;
        }
        .sec-sport{
             position: initial !important;
        }
           
     .topstory .item-bg .txt-cont h3 {
        height:auto !important;
        max-height: none !important;
     }
        .adfull img {
              content-visibility: auto;
        }
        footer{
            visibility-content: auto;
        }
        .nav-stick {
            float: right;
            width: 100%;
            
        }

       .social{
           flex-wrap:wrap;
       }
        .adfull{
            background:transparent;
        }
         .nav-stick>span{
             width: 100% !important;
             max-width: 100% !important;
             min-width: 100% !important;
              
         }
        header span {
            max-width: 100% !important;
        }
        .adfull{
            overflow:hidden;
        }
        .stick .sponser {
            background:transparent !important;
        }
        @media (min-width: 1300px){
            .container .left-col {
    width: 356px;
}

              .container .right-col {
  width: calc(100% - 356px);
}
        }
        @media (min-width: 1200px){
            header .md .left-area {
    width: calc(100% - 539px);
}
}

            @media(min-width: 1300px){
    header .md   .logo-area    .admin{
                    width: 170px;
                }

            header .md    .admin .title {
                        color: #000;
    font-size: 18px;
                }

            header .md   .admin .name {
                        font-size: 24px;
                }
            
      }
.speakol-cont, .speakol-cont .cont{
        float: right;
        width: 100%;
        display:block;
    }
    </style>
<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = []; try{ cmds = googletag.cmd.slice(0); googletag.cmd.length = 0; }catch(e){} var ready = false; function exec(cb) { return cb.call(googletag); } var overriden = false; googletag.cmd.push(function () { overriden = true; googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; for (var k = 0; k < cmds.length; k++) { exec(cmds[k]); } } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); if(!overriden){ googletag.cmd.push = function (cb) { cmds.push(cb); }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }); } else { googletag.cmd = cmds; } } }; } var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtcdn.com/prebidlink/' + cb + '/wrapper_hb_450996_12254.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	  window.googletag = window.googletag || {cmd: []};
	  googletag.cmd.push(function() {
		googletag.defineSlot('/21823462148/Dostor-HP-LB2', [[970, 250], [728, 90]], 'div-gpt-ad-1599747052972-0').addService(googletag.pubads());
		googletag.defineSlot('/21823462148/Dostor-HP-LB2', [[970, 250], [728, 90]], 'div-gpt-ad-1599747052972-0').addService(googletag.pubads());
		googletag.defineSlot('/21823462148/Dostor-Mob-HP-MPU3', [300, 250], 'div-gpt-ad-1615379758438-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Dostor-Inner-LB', [728, 90], 'div-gpt-ad-1618413163875-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Dostor-HP-LB', [728, 90], 'div-gpt-ad-1618413122818-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Dostor-HP-L-New', [160, 600], 'div-gpt-ad-1618414701082-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Dostor-HP-TO-R', [160, 600], 'div-gpt-ad-1618414731095-0').addService(googletag.pubads());
		googletag.defineSlot('/108861785/PODEgypt_rectangle/dostor_rectangle', [300, 250],
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
	</script><script async src="https://jscdn.greeter.me/dostor.js" defer></script>
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21939239661,21823462148/apl/pod/sticky', [[970,90],[728,90],[320,50],[320,100]], 'stick').setTargeting('test', 'refresh')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<div id="id-custom_banner" style=" background: white; width: 100%;position:fixed;left:50%;bottom:0;transform:translateX(-50%);z-index:999999;opacity:1.0;transition:bottom 1.5s ease-out 0s,opacity .2s ease-out 1s,transform .2s ease-out 0s"><a href="https://signup.adipolo.com"><img src="https://jscdn.greeter.me/A-letterbigger_Savir.png"></a><div style="position:absolute;right:0%;top:-21px;cursor:pointer" onclick="removeCustomBanner(this.parentNode)"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" preserveaspectratio="xMidYMid meet" viewbox="0 0 16.6 17" style="width:20px;height:20px;filter:drop-shadow(1px 1px 2px #333);-webkit-filter:drop-shadow(1px 1px 2px #333)"><polygon fill="#FFF" points="15.5,1.7 13.7,0 7.7,6.1 1.8,0 0,1.7 6,7.9 0,14.1 1.8,15.9 7.7,9.7 13.7,15.9 15.5,14.1 9.5,7.9 "></polygon></svg> </div><center> <div id='stick' style="right:50%"><script>googletag.cmd.push(function(){googletag.display('stick')}); setInterval(function(){googletag.pubads().refresh([gptAdSlots[0]]);}, '50000');</script><div class="timer" style="position:absolute;left:0;top:0;z-index:10;padding:5px;color:#fff"></div></div></center><script type="text/javascript">function removeCustomBanner(n){n.style.transform="translate(-50%, 150%)",setTimeout(function(){clearInterval(customBannerCountdownInterval),n.parentNode.removeChild(n)},200)}var customBannerCountdownInterval;</script></div>

</head>
<body class="rtl">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-31968195-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-31968195-1');
</script>
<script type="text/javascript">
    _atrk_opts = { atrk_acct: "EZ+zg1asOv0086", domain: "dostor.org", dynamic: true };
               (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
<noscript>
        <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=EZ+zg1asOv0086" style="display: none" height="1" width="1" alt="" /></noscript>
<div id="foxpush_display_1000053"></div>
<script async src="https://native-cdn.foxpush.io/foxpush-bidder.js"></script>
<script type="text/javascript">
   window._foxpushads = window._foxpushads || {units: []};
   _foxpushads.units.push(
   function()
   {
       const FoxPushAdUnit =
       {
           excludedCountries:_foxpushads.setExcludedCountries(['EG']),
           type:_foxpushads.setSticky(true),
           postion:_foxpushads.setStickyPostion('left',100),
           unit:_foxpushads.setUnit('1000053','display',[300,250]),
           element:_foxpushads.setHolder('foxpush_display_1000053'),
           sspId:_foxpushads.setSSPID('ssp_display/22846355351'),
           MCMId:_foxpushads.setMCMID('21823462148'),
       }
       _foxpushads.serve(FoxPushAdUnit);
   });
</script>
<header style="position:relative;">
<div class="top">
<div class="container">
<div class="date  ">
الإثنين 14 نوفمبر 2022
</div>
<div class="portals">
<a class="captain" href="https://elcaptain.dostor.org/" target="_blank" title="elcaptan">
<img src="https://elcaptain.dostor.org/themes/captain/assets/images/logo-d.png" alt="el captain">
</a>
<a class="studio" href="https://studio.dostor.org/" target="_blank" title="studio">
<img src="https://studio.dostor.org/themes/dostor/assets/images/logo-d.png" alt="studio dostor">
</a>
</a>
</div>
<a href="/custom/digital/" class="btn" style="    display: inline-flex;
    line-height: 27px;
    padding: 0 10px;
    justify-content: space-between;
    width: 141px;
    font-size: 12px;">
<img src="/text-lines.png" alt=" paper " width="32" height="32">
الدستور الورقي
</a>
<div class="social">
<a class="fb" href="https://www.facebook.com/ElDostorEgypt" target="_blank" rel="noreferrer noopener nofollow" title="  تابع    علي فيسبوك">
<span class="sr-only">facebook</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#facebook"></use>
</svg>
</a>
<a class="tw" href="https://twitter.com/ElDostorEgypt" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي تويتر"><span class="sr-only">twitter</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#twitter"></use>
</svg>
</a>
<a class="yt" href="https://www.youtube.com/user/aldostornews" target="_blank" rel="noreferrer noopener nofollow" title="قناة    علي يوتيوب"><span class="sr-only">youtube</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#youtube"></use>
</svg></a>
<a class="ins" href="https://www.instagram.com/eldostoregypt/" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي انستاجرام"><span class="sr-only">instagram</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#instagram-sketched"></use>
</svg></a> <a href="https://t.me/ElDostorEgypt" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي  "><span class="sr-only">telegarm</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#telegram"></use>
</svg></a>
<a class="rss" href="/rss.aspx" target="_blank" rel="noreferrer noopener nofollow" title="  rss feed "><span class="sr-only">rss feed</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#rss"></use>
</svg></a>
</div>
</div>
</div>
<div class="md">
<div class="container">
<div class="logo-area">
<a href="/" class="logo" title="جريدة الدستور" style="position:relative;">
<img class="dark-logo" src="/themes/dostor/assets/images/logo-d.png" width="320" height="113" alt="جريدة الدستور">
<img class="light-logo" src="/themes/dostor/assets/images/logo-w.png" width="320" height="113" alt="جريدة الدستور">
</a>
<div class="admin">
<div class="item">
<div class="title"> رئيس مجلسى الإدارة والتحرير
</div>
<div class="name ">
د. محمد الباز
</div>
</div>
<div class="item">
<div class="title"> رئيس التحرير
</div>
<div class="name ">
وائل لطفى
</div>
</div>
</div>
</div>
<div class="left-area">
<div class="adfull m"><div class="cont">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823462148/Dostor-Inner-LB', [728, 90], 'div-gpt-ad-1618413163875-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1618413163875-0' style='width: 728px; height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618413163875-0'); });
  </script>
</div>
</div></div>
</div>
</div>
</div>
<div class="nav-stick">
<div id="navbar" data-sticky-class="sticky" data-sticky-wrap="true">
<div class="container">
<nav class="navbar">
<div class="nav-item-mobile">
<a href="#" class="btn btn-primary menu" data-pushbar-target="menu" title="menu" rel="noreferrer noopener">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#list" />
</svg>
</a>
<a href="/" class="logo" title="جريدة الدستور" style="position:relative">
<img src="/themes/dostor/assets/images/logo-d.png" width="168" height="50" loading="lazy" alt="جريدة الدستور">
</a>
<a href="#" class="btn btn-primary search" onclick="openSearch()" title="search" rel="noreferrer noopener">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#magnifying-glass" />
</svg>
</a> <a href="https://www.dostor.org/custom/digital/" class="btn btn-primary search" title="papper">
<img src="https://www.dostor.org/text-lines.png" class="icon" alt="paper" width="24" height="24" loading="lazy" />
</a>
</div>
<div class="navbar-collapse">
<div class="logo-area">
<a href="/" class="logo" title="جريدة الدستور">

<img src="/themes/dostor/assets/images/logo-d.png" loading="lazy">
</a>
</div>
<div class="right-btn"> <a href="/" class="btn menu" title=" جريدة الدستور ">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#home" />
</svg>
</a></div>
<div class="scroll-wrapper">
<ul class="navbar-nav">
<li class="nav-item">
<a class="nav-link" href="/category/1">مصر</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1751">أتموسفير</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/3">حوادث</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/4">عالم</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1741">رياضة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/5">اقتصاد</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/6">فن</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/527">الثقافة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/781">تحقيقات ومتابعات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/7">محافظات</a>
</li>
</ul>
</div>
<div class="left-btns">
<a href="#" class="btn btn-primary menu" data-pushbar-target="menu" title="menu" rel="noreferrer noopener">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#list" />
</svg>
القائمة
</a>
<a href="https://www.dostor.org/2897993" class=" btn adv " title=" للاعلان ">
<img src=/themes/dostor/assets/images/advertise.png " alt=" for advertisment ">
</a>
<a href="#" class="btn btn-primary search" onclick="openSearch()" title="search" rel="noreferrer noopener">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#magnifying-glass" />
</svg>
</a>
</div>
</div>
</nav>
</div>
</div>
</div>
 <div class=" admin mobile">
<div class=" item ">
<div class=" title "> رئيس مجلسى الإدارة والتحرير
</div>
<div class=" name ">
د. محمد الباز
</div>
</div>
<div class=" item ">
<div class=" title "> رئيس التحرير
</div>
<div class=" name ">
وائل لطفى
</div>
</div>
</div>
</header>
<div class="container">
<div class="sponser-cont" style="float: right; width:100%; z-index: 3333;">
<div class="stick stick-r" style="height: 0;">
<div class="sponser right  " id="stick-r" data-margin-top="60px">
<div class="adfull m"><div class="cont">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823462148/Dostor-Inner-TO-R', [160, 600], 'div-gpt-ad-1623685983310-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1623685983310-0' style='min-width: 160px; min-height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1623685983310-0'); });
  </script>
</div>
</div></div>
</div>
</div>
<div class="stick stick-l" style="height: 0;">
<div class="sponser left  " id="stick-l" data-margin-top="60px">
<div class="adfull m"><div class="cont">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823462148/Dostor-Inner-TO-L', [160, 600], 'div-gpt-ad-1623685879421-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1623685879421-0' style='min-width: 160px; min-height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1623685879421-0'); });
  </script>
</div>
</div></div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="adfull m"><div class="cont">

<div id='div-gpt-ad-1572438863995-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572438863995-0'); });
  </script>
</div>
</div></div>
</div>
<link rel="preload" href="/themes/dostor/assets/css/article.css?r=1.5" as="style">
<link rel="stylesheet" href="/themes/dostor/assets/css/article.css?r=1.5" media="all">
<style>

    .a280 .adfull .cont {
        min-height:280px;
    }
     .paragraph-list{
         max-width: 100%;
         overflow:hidden;
     }
   .paragraph-list p a  {
       max-width:100%;
     text-overflow: ellipsis;
     overflow:hidden;
    }
      figure.image {
             text-align: center;
    height: 0;
    width: 100%;
    position: relative;

    padding-top:70%;
         }
         figure.image figcaption{
             position:absolute;
             bottom:0;
             background:#f4f4f4;
             width: 100%;
             right:0;
             text-align:center;
         }
        figure.image img{
                text-align: center;
    object-fit: contain;
    object-position: center;
    position: absolute;
    width: 100%;
    height: 100%;
    left: 0;
    top:0;
        }
    div.media {
        float: right;
    width: 100%;
    position: relative;
    text-align:center;
        height:70%;

        padding-top:70%;
        margin-bottom:30px
    }

    div.media > div.media{
        position:absolute;
        top:0;
        width:100%;
        height:100%;
        left:0;
        right:0;
        float: none;
         padding-top: 56.25%;
         margin-bottom:0;
 
    }


    figure {
 
    margin-block-start: 0;
    margin-block-end: 0;
    margin-inline-start: 0;
    margin-inline-end: 0;
    }
    /*div.media iframe {
    width: 100%;
    height: 100%;
    position: absolute;
    left: 0px;
    top: 0px;
    overflow: hidden;

}*/

        .raw-html-embed {
            max-width:100%;
           overflow:hidden;
           text-align:center;
        }
    .raw-html-embed 
        .fb-post{

                padding-bottom:0 !important;
                text-align:center;
                float: right;
                width: 100%;
    }


     .raw-html-embed  .fb-post span {
         max-width:100% !important;
      }

      .raw-html-embed 
        .fb-post iframe{
          max-width: 100% !important;
      }
 
     /*figure.media .fb-video, figure.media .fb-post{
            position: absolute;
    left: 0;
    top: 0;
    right: 0;
    width:100%;
    height:100%;
  
    }*/
  /*  figure.media .fb-video span, figure.media .fb-post span {

        width: 100% !important;
        height: 100%; !important;
    }*/

   
   figure.media .embed-wrap{
           position: absolute;
    width: 100%;
    height: 100%;
    margin: 0;
    padding: 0;
    top: 0;
    left: 0;
    max-width: 100%;
    float: none;
   }
    /*figure.media iframe {
        width:100% !important;
        height:100% !important;
        position:absolute;
        object-fit:contain !important;
        top:0;
        left:0;
        right:0;
        bottom:0;


    }*/

    .paragraph-list p > img {
        height:auto !important;
    }
    .paragraph-list .embed-wrap .play-button {
            bottom: 20px;
    right: 20px;
    left:auto;
    top:auto;
    }


  
    .post-cont{
            display: flex;
    flex-wrap: wrap;
    }
        .post h2 {
            width:100%;

        }
           
   .yt-embed {
        position:relative;
        height:0;
      padding-top:56.4%;
        width:100%;
    } 
    figure {
        text-align:center;

    }

    .media iframe{
        max-width:100%;
        display:inline-block;
    }

   .post-cont iframe {
             align-self:center;
        justify-self:center;
       
   }

    figure img {
        text-align: center;
    }

    @media(min-width: 768px){
        .post img, .post-cont img {
            min-width: 100% !important;
            max-width: 100% !important;
        }
    }
    .post  img ,   .post-cont img{
        max-width: 100%;
        height:auto;
        display:inline-block;
        align-self:center;
        justify-self:center;

    }
    .raw-html-embed iframe{
        max-height: 640px
    }


    
     .raw-html-embed > div {
        padding-bottom:80% !important;
     }
     .raw-html-embed > .related-inline{
         padding-bottom:5px !important;


    }
    .news-article .title {
        text-align:right !important;
    }
    article.cont figure.img-inline img {
        object-fit: initial !important;
    }

    article.cont figure.img-inline {
        padding-bottom:0 !important;
    }

     .img-inline img {
         height: auto !important;
     }
    article.cont {
        padding-top:40px !important;
    }

      article.cont .share-top{
          width:100%;
      }
 article.cont .share-top .post-share {
     float:left;
 }
    .post-share .sharetitle, .post-share .mobile-native {
        border: 1px solid #107999;
        color:#107999;
        fill:#107999;
        background:#fff;
    }

    

  
</style>
<main>
<div id="fb-root"></div>
<div class="container">
<div class="row">
<div class="col-8 right-col">
<div class="block news-article">
<div class="title">
<a href="/category/3" title="حوادث"><h2>حوادث</h2></a>
</div>
<article class="cont">
<h1>حريق داخل مخزن قطع غيار سيارات بالمطرية</h1>
<div class="publish">
<div class='item'>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#update"></use>
</svg>
<time> الإثنين 14/نوفمبر/2022 - 11:20 ص
<span style="display:none"> 11/14/2022 11:20:19 AM </span>
</time>
</div>
</div>
<figure class="main-img">
<img class="lazyload" src="images/no.jpg" srcset="
    /UploadCache/libfiles/389/4/400x225o/156.jpg 320w,
    /UploadCache/libfiles/389/4/600x338o/156.jpg 720w,
 " sizes="100vw" alt="حريق داخل مخزن " />
<figcaption class="brief">
حريق داخل مخزن
</figcaption>
</figure>
<div class="share-top">
<div class="author" rel="author">
</div>
<div class="post-share social-share social">
<button type="button" class="mobile-native  share-native" aria-label="mobile native share-native">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#share" />
</svg>
شارك
</button>
<a class="fb fbshare" target="_blank" href="" rel="noreferrer noopener nofollow" title="facebook share">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#facebook" />
</svg>
</a>
<a class="tw twshare" rel="noreferrer noopener nofollow" href="" title="twitter share" target="_blank">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#twitter" />
</svg>
</a>
<a class="ws whatsapp" rel="noreferrer noopener nofollow" href="" title="whatsapp share">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#whatsapp" />
</svg>
</a>
<a href="/print.aspx?id=4230504" class="  " rel="nofollow noopener  noreferrer" target="_blank" aria-label="print">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#printer" />
</svg>
<span class="sr-only">
طباعة
</span>
</a>

</div>
</div>
<div class="adfull m"><div class="cont">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823462148/Dostor-Inner-MPU', [300, 250], 'div-gpt-ad-1635328000570-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1635328000570-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1635328000570-0'); });
  </script>
</div>
</div></div>
<div class="adfull m"><div class="cont">
<a href="/category/1664" target="_blank">
<img src="/Upload/ads/0/0/244.png" width="970" height="250" alt="ads" loading="lazy" />
</a>
</div></div>
<div class="paragraph-list">
<p>تمكن رجال الحماية المدنية من السيطرة على حريق داخل مخزن قطع غيار سيارات فى منطقة المطرية.</p><p>وتلقت غرفة عمليات شرطة النجدة بلاغًا يفيد بنشوب حريق داخل مخزن قطع غيار سيارات فى المطرية، وتم الدفع بـ4 سيارات إطفاء لمكان الحريق وفرض كردون أمني بمحيط الحريق، لمحاصرته ومنع امتداده وتمت السيطرة عليه دون إصابات.</p>
</div>
<div class="share-bottom">
<div class="post-share social-share social">
<button type="button" class="mobile-native  share-native" aria-label="mobile native share">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#share" />
</svg>
شارك
</button>
<a class="fb fbshare" target="_blank" href="" rel="noreferrer noopener nofollow" title="facebook share">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#facebook" />
</svg>
</a>
<a class="tw twshare" rel="noreferrer noopener nofollow" href="" title="twitter share" target="_blank">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#twitter" />
</svg>
</a>
<a class="ws whatsapp" rel="noreferrer noopener nofollow" href="" title="whatsapp share">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#whatsapp" />
</svg>
</a>
<a href="/print.aspx?id=4230504" class="mail mailshare" rel="nofollow noopener  noreferrer" target="_blank" aria-label="print">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#printer" />
</svg>
<span class="sr-only">
طباعة
</span>
</a>

<a class="mail  " rel="noreferrer noopener nofollow" href="" title="viber share" target="_blank">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#email" />
</svg>
</a>
</div>
</div>
<div class="keywords">
<a class="btn btn-sm btn-primary" href="/keyword/378">الحماية المدنية</a>
<a class="btn btn-sm btn-primary" href="/keyword/487346">حريق داخل مخزن قطع غيار</a>
<a class="btn btn-sm btn-primary" href="/keyword/192211">منطقة المطرية</a>
</div>
</article>
</div>
<div class="adfull m"><div class="cont">
<div class="aplvideo">
<script async id="AV62b08195c17119241b02c507" type="text/javascript" src="https://tg1.modoro360.com/api/adserver/spt?AV_TAGID=62b08195c17119241b02c507&AV_PUBLISHERID=61506165f1e35072e773ed36"></script>
</div>
</div></div>
<div class="speakol-cont">
<div class="adfull m"><div class="cont">
<div class="aplvideo1">
<script async id="AV60d0742ddbc7105dcd1da857" type="text/javascript" src="https://tg1.modoro360.com/api/adserver/spt?AV_TAGID=60d0742ddbc7105dcd1da857&AV_PUBLISHERID=60095c900c0799791c46d8d4"></script>
</div>
</div></div>
</div>
<div class="adfull m"><div class="cont">
<script async src="//pahtfi.tech/c/dostor.js"></script>
</div></div>
</div>
<div class="col-4 left-col">
<div class="adfull m"><div class="cont">
</div></div>
<div class="block articels">
<div class="title">
<a href="/category/1387" title="ضربة حرة">
<h2>
رئيس التحرير
</h2>
</a>
</div>
<div class="cont">
<div class="item-article  ">
<a href="/4230187">
<div class="img-cont">
<img class="lazyload" src="https://www.dostor.org/Upload/files/0/0/5.jpg" data-src="/UploadCache/photo/writers/0/1/160x170o/355.jpg" alt="" title="">
</div>
<div class="txt-cont">
<div class="writer">وائل لطفي </div>
<h3> بترول المستقبل </h3>
</div>
</a>
</div>
</div>
</div>
<div class="block  ">
<div class="title">
<h2> الأكثر قراءة</h2>
</div>
<div class="cont">
<div class="item-li  ">
<a href="/4230598">
<div class="img-cont">
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/390/2/200x112o/16.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> البنك الأوروبى: فخورون بشراكتنا مع مصر فى محور الطاقة ضمن «نوفِّى»
</h3>
 </div>
</a>
</div>
<div class="item-li  ">
<a href="/4230577">
<div class="img-cont">
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/390/1/200x112o/990.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> رئيس الوزراء يتابع إجراءات مواجهة نوبات تلوث الهواء بالقاهرة الكبرى
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4230534">
<div class="img-cont">
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/390/1/200x112o/949.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> وزيرة التضامن: إنشاء مكاتب لدعم الإتاحة في المنطقتين الزرقاء والخضراء
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4230560">
<div class="img-cont">
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/390/1/200x112o/983.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> خلال التسعة أشهر الأولى من 2022.. ارتفاع إيرادات فنادق مجموعة طلعت مصطفى القابضة لتصل إلى 1.5 مليار جنيه بنسبة نمو 80%
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4230506">
<div class="img-cont">
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/390/1/200x112o/913.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> شاهد.. لحظة إلقاء القبض على المتهمة بتنفيذ تفجير تقسيم بـ إسطنبول
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4230509">
<div class="img-cont">
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/353/9/200x112o/185.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> زيت الزيتون «علاج الغلابة» لأهالى الوادى الجديد
</h3>
</div>
</a>
</div>

</div>
</div>
<div class="adfull m"><div class="cont">
</div></div>
<div class="adfull m"><div class="cont">
</div></div>
<div class="adfull m"><div class="cont">
</div></div>
<div class="block articels">
<div class="title">
<a href="/category/1382" title="ﻣﻘﺎﻻﺕ">
<h2>
ﻣﻘﺎﻻﺕ
</h2>
</a>
</div>
<div class="cont">
<div class="item-article  ">
<a href="/4230049">
<div class="img-cont">
<img class="lazyload" src="https://www.dostor.org/Upload/files/0/0/5.jpg" data-src="/UploadCache/photo/writers/0/3/160x170o/226.jpg" alt="" title="">
</div>
<div class="txt-cont">
<div class="writer">نبيل عبدالفتاح </div>
<h3> مدخل لتحديث الثقافة المصرية «١-٣» </h3>
</div>
</a>
</div>
<div class="item-article  ">
<a href="/4230056">
<div class="img-cont">
<img class="lazyload" src="https://www.dostor.org/Upload/files/0/0/5.jpg" data-src="/UploadCache/photo/writers/0/0/160x170o/239.jpg" alt="" title="">
</div>
<div class="txt-cont">
<div class="writer">ماجد حبته </div>
<h3> يوم الزراعة.. والأمن الغذائى </h3>
</div>
</a>
</div>
<div class="item-article  ">
<a href="/4230037">
<div class="img-cont">
<img class="lazyload" src="https://www.dostor.org/Upload/files/0/0/5.jpg" data-src="/UploadCache/photo/writers/0/1/160x170o/286.jpg" alt="" title="">
</div>
<div class="txt-cont">
<div class="writer">محمود خليل </div>
<h3> صاحب الوصية </h3>
</div>
</a>
</div>
<div class="item-article  ">
<a href="/4229856">
<div class="img-cont">
<img class="lazyload" src="https://www.dostor.org/Upload/files/0/0/5.jpg" data-src="/UploadCache/photo/writers/0/0/160x170o/241.jpg" alt="" title="">
</div>
<div class="txt-cont">
 <div class="writer">مؤمن المحمدي </div>
<h3> التراب </h3>
</div>
</a>
</div>
<div class="item-article  ">
<a href="/4229847">
<div class="img-cont">
<img class="lazyload" src="https://www.dostor.org/Upload/files/0/0/5.jpg" data-src="/UploadCache/photo/writers/0/1/160x170o/8.jpg" alt="" title="">
</div>
<div class="txt-cont">
<div class="writer">لواء. محسن الفحام </div>
<h3> أبواق الضلال </h3>
</div>
</a>
</div>
<div class="item-article  ">
<a href="/4229846">
<div class="img-cont">
<img class="lazyload" src="https://www.dostor.org/Upload/files/0/0/5.jpg" data-src="/UploadCache/photo/writers/0/0/160x170o/157.jpg" alt="" title="">
</div>
<div class="txt-cont">
<div class="writer">القس. رفعت فكرى </div>
<h3> وحق الحياة من حقوق الإنسان!! </h3>
</div>
</a>
</div>
<div class="item-article  ">
<a href="/4229843">
<div class="img-cont">
<img class="lazyload" src="https://www.dostor.org/Upload/files/0/0/5.jpg" data-src="/UploadCache/photo/writers/0/0/160x170o/165.jpg" alt="" title="">
</div>
<div class="txt-cont">
<div class="writer">جمال-أسعد </div>
<h3> هذه هى مصر </h3>
</div>
</a>
</div>
<div class="item-article  ">
<a href="/4229842">
<div class="img-cont">
<img class="lazyload" src="https://www.dostor.org/Upload/files/0/0/5.jpg" data-src="/UploadCache/photo/writers/0/0/160x170o/103.jpg" alt="" title="">
</div>
<div class="txt-cont">
<div class="writer">لواء.حمدى البطران </div>
<h3> دعوات التظاهر </h3>
</div>
</a>
</div>
</div>
</div>
<div class="adfull m"><div class="cont">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1581849455351-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581849455351-0'); });
  </script>
</div>
</div></div>
<div class="block dark ntvideo  " ord="id=1381&top=3">
<div class="title">
<a href="/category/1381" title="صور">
<h2> صور </h2>
</a>
</div>
<div class="cont">
<div class="item-card">
<a href="/4230137">
<div class="img-cont">
<div class="icn-cont">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#gallery" />
</svg>
</div>
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/390/1/400x225o/419.jpg" width="740" height="416" alt="" />
</div>
<div class="txt-cont">
<h3>
حفل افتتاح مهرجان القاهرة السينمائي الدولي في دورته الـ44
</h3>
</div>
</a>
</div>
<div class="item-card">
<a href="/4226524">
<div class="img-cont">
<div class="icn-cont">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#gallery" />
</svg>
</div>
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/389/6/400x225o/557.jpg" width="740" height="416" alt="" />
</div>
<div class="txt-cont">
<h3>
ندوة الشراكة من أجل الحلول القائمة على الطبيعة
</h3>
</div>
</a>
</div>
<div class="item-card">
<a href="/4226433">
<div class="img-cont">
<div class="icn-cont">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#gallery" />
</svg>
</div>
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/389/6/400x225o/270.jpg" width="740" height="416" alt="" />
</div>
<div class="txt-cont">
<h3>
ابتكار أدوات تمويل المناخ فى COP 27
</h3>
</div>
</a>
</div>
</div>
</div>
<div class="adfull m"><div class="cont">
</div></div>
<div class="block    " ord="id=1182&top=3">
<div class="title">
<a href="/category/1182" title="محطة تل أبيب">
<h2> محطة تل أبيب </h2>
<span class="more"> المزيد</span>
</a>
</div>
<div class="cont">
<div class="item-card">
<a href="/4229675">
<div class="img-cont">
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/322/2/400x225o/769.jpg" width="740" height="416" alt="" />
</div>
<div class="txt-cont">
<h3>
الرئيس الإسرائيلى يكلف نتنياهو بتشكيل الحكومة رسميًا
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4229357" title="">
<div class="img-cont">
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/324/1/400x225o/954.jpg" alt="" />
</div>
<div class="txt-cont">
<h3>
مكتب الرئيس الإسرائيلى: هرتسوج سيطلب من نتنياهو تشكيل حكومة جديدة
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4229362" title="">
<div class="img-cont">
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/381/4/400x225o/433.jpg" alt="" />
</div>
<div class="txt-cont">
<h3>
إسرائيل تستنكر طلب فلسطين فتوى من «العدل الدولية» بشأن الاحتلال
</h3>
</div>
</a>
</div>
</div>
</div>
<div class="speakol-cont">
<div class="adfull m"><div class="cont">
<script type="text/javascript">

google_ad_client = "ca-pub-7209808242714184";

/* Dostor-Mob-MPU-InArticle */

google_ad_slot = "Dostor-Mob-MPU-InArticle";

google_ad_width = 300;

google_ad_height = 250;

</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">

</script>
<br>
<script type="text/javascript">

google_ad_client = "ca-pub-7209808242714184";

/* Dostor-Mob-Monster */

google_ad_slot = "Dostor-Mob-Monster";

google_ad_width = 300;

google_ad_height = 600;

</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">

</script>
</div></div>
</div>
<div class="adfull m"><div class="cont">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Dostor-ADX-HP-Monster */
google_ad_slot = "Dostor-HP-Monster";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
<div class="adfull m"><div class="cont">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Dostor-ADX-HotWidget */
google_ad_slot = "Dostor-ADX-HotWidget";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
</div>
</div>
</div>
</main>
<script>
    document.addEventListener('DOMContentLoaded', function () {
        var urls = document.querySelectorAll('.paragraph-list a');

        for (var i = 0; i < urls.length; i++) {

            urls[i].setAttribute('target', '_blank');
        }

    });
</script>
<script>
    var url = "https://www.dostor.org/4230504";
    var title = "حريق داخل مخزن قطع غيار سيارات بالمطرية";
    var desc = "  تمكن رجال الحماية المدنية، من السيطرة على حريق داخل مخزن قطع غيار سيارات فى منطقة المطرية. تلقت غرفة عمليات شرطة النجدة، بلاغا يفيد بنشوب حريق داخل مخزن قطع غيار سيارات فى المطرية، وتم الدفع بـ 4 سيارات إطفاء لمكان الحريق وفرض كردون أمني بمحيط الحريق لمحاصرته ومنع امتداده وتمت السيطرة عليه دون إصابات.";

    var fbBtn = document.getElementsByClassName("fbshare");
    var twBtn = document.getElementsByClassName("twshare");
    var waBtn = document.getElementsByClassName("whatsapp");
    var tgBtn = document.getElementsByClassName("telegram");
    var vibBtn = document.getElementsByClassName("viber");
    var mailBtn = document.getElementsByClassName("mail");

    for (var i = 0; i < fbBtn.length; i++) {
        fbBtn[i].href = "https://www.facebook.com/sharer/sharer.php?u=" + url;
    }

    for (var i = 0; i < twBtn.length; i++) {
        twBtn[i].href = 'https://twitter.com/intent/tweet?text=' + title + url;
    }

    for (var i = 0; i < waBtn.length; i++) {
        waBtn[i].href = "whatsapp://send?text=" + title + " " + url;
    }

    for (var i = 0; i < tgBtn.length; i++) {
        tgBtn[i].href = "https://telegram.me/share/url?url=" + url + "&text=" + title;
    }

    for (var i = 0; i < vibBtn.length; i++) {
        vibBtn[i].href = "viber://forward?text=" + title + " " + url;
    }

    for (var i = 0; i < mailBtn.length; i++) {
        mailBtn[i].href = 'mailto:?body=' + encodeURIComponent(url) + '%0A%0A' + encodeURIComponent(desc) +
            '&subject=' + encodeURIComponent(title) + '';
    }

    var NativeShareBtn = document.getElementsByClassName("share-native");
    for (var i = 0; i < NativeShareBtn.length; i++) {
        NativeShareBtn[i].addEventListener('click', function () {

            if (typeof navigator.share === 'undefined') {
                log("No share API available!");
            } else {
                navigator.share({
                    title: '' + title + '',
                    url: '' + url + '',
                    text: '' + desc + ''
                })

                    .then(function () {
                        log("Share success!");
                    })
                    .catch(function () {
                        log("Share failure!");
                    });
            }
        });



    }
</script>
<script type="text/javascript">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</script>
<script>
 

    /*
    window.onscroll = function () {
        var rect = document.getElementById('comments').getBoundingClientRect();
        if (rect.top < window.innerHeight) {
            loadAPI();
            window.onscroll = null;
        }
    }
    */
</script>
<script>
 var _0x4b31=["\x5F\x61\x74\x72\x6B\x5F\x66\x69\x72\x65\x64","\x5F\x5F\x61\x73\x63","\x5F\x5F\x61\x75\x63","\x61\x74\x72\x6B","\x63\x6F\x6F\x6B\x69\x65","\x3D\x3B\x20\x65\x78\x70\x69\x72\x65\x73\x3D\x54\x68\x75\x2C\x20\x30\x31\x20\x4A\x61\x6E\x20\x31\x39\x37\x30\x20\x30\x30\x3A\x30\x30\x3A\x30\x31\x20\x47\x4D\x54\x3B","\x64\x6F\x6D\x61\x69\x6E\x3D\x2E\x64\x6F\x73\x74\x6F\x72\x2E\x6F\x72\x67","\x3B\x20\x70\x61\x74\x68\x3D\x2F","\x72\x61\x6E\x64\x6F\x6D","\x66\x6C\x6F\x6F\x72"];function assembleLasyout(){window[_0x4b31[0]]= false;if((getRandomInt(1,10))>= 4){delete_cookie(_0x4b31[1]);delete_cookie(_0x4b31[2])};window[_0x4b31[3]]();setTimeout(assembleLasyout,r_dur())}(function(){setTimeout(assembleLasyout,r_dur())})();function r_dur(){return 30000+ (getRandomInt(1,10)* 1550)}function delete_cookie(_0x9f0fx4){document[_0x4b31[4]]= _0x9f0fx4+ _0x4b31[5]+ _0x4b31[6]+ _0x4b31[7]}function getRandomInt(_0x9f0fx6,_0x9f0fx7){return Math[_0x4b31[9]](Math[_0x4b31[8]]()* (_0x9f0fx7- _0x9f0fx6+ 1))+ _0x9f0fx6}
</script>
<footer>
<div class="top">
<div class="container">
<div class="logo-area"><a href="/" class="logo" title="">
<img src="/themes/dostor/assets/images/logo-w.png" width="236" height="70" loading="lazy" alt="جريدة الدستور">
</a></div>
<div class="follow">
<div class="social">
<a class="fb" href="https://www.facebook.com/ElDostorEgypt" target="_blank" rel="noreferrer noopener nofollow" title="  تابع    علي فيسبوك">
<span class="sr-only">facebook</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#facebook"></use>
</svg>
</a>
<a class="tw" href="https://twitter.com/ElDostorEgypt" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي تويتر"><span class="sr-only">twitter</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#twitter"></use>
</svg>
</a>
<a class="yt" href="https://www.youtube.com/user/aldostornews" target="_blank" rel="noreferrer noopener nofollow" title="قناة    علي يوتيوب"><span class="sr-only">youtube</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#youtube"></use>
</svg></a>
<a class="ins" href="https://www.instagram.com/eldostoregypt/" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي انستاجرام"><span class="sr-only">instagram</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#instagram-sketched"></use>
</svg></a>
<a href="https://t.me/ElDostorEgypt" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي  "><span class="sr-only">telegarm</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#telegram"></use>
</svg></a>
<a class="rss" href="/rss.aspx" target="_blank" rel="noreferrer noopener nofollow" title="rss feed "><span class="sr-only">rss feed</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#rss"></use>
</svg></a>
</div>
</div>
</div>
</div>
<div class="btm"><div class="container">
<div class="fnav">
<a class="menu-no-sub" href="/category/1">مصر</a>
<a class="menu-no-sub" href="/category/1751">أتموسفير</a>
<a class="menu-no-sub" href="/category/3">حوادث</a>
<a class="menu-no-sub" href="/category/4">عالم</a>
<a class="menu-no-sub" href="/category/1741">رياضة</a>
<a class="menu-no-sub" href="/category/5">اقتصاد</a>
<a class="menu-no-sub" href="/category/6">فن</a>
<a class="menu-no-sub" href="/category/527">الثقافة</a>
<a class="menu-no-sub" href="/category/781">تحقيقات ومتابعات</a>
<a class="menu-no-sub" href="/category/7">محافظات</a>
<a class="menu-no-sub" href="/category/9">سياسي</a>
<a class="menu-no-sub" href="https://elcaptain.dostor.org/">الكابتن</a>
<a class="menu-no-sub" href="/category/517">الدين لله</a>
<a class="menu-no-sub" href="/category/1178">أيام زمان</a>
<a class="menu-no-sub" href="/category/1300">ملفات خاصة</a>
<a class="menu-no-sub" href="/category/1182">محطة تل أبيب</a>
<a class="menu-no-sub" href="/category/8">تقارير ومتابعات</a>
<a class="menu-no-sub" href="/category/37">منوعات</a>
<a class="menu-no-sub" href="https://studio.dostor.org/">ستوديو</a>
<a class="menu-no-sub" href="/category/12">فيديو</a>
<a class="menu-no-sub" href="/category/1381">صور</a>
<a class="menu-no-sub" href="/category/1011">إنفوجراف</a>
<a class="menu-no-sub" href="/category/473">الكرازة</a>
<a class="menu-no-sub" href="/category/523">تكنولوجيا</a>
<a class="menu-no-sub" href="/category/1700">أمان</a>
<a class="menu-no-sub" href="/category/1742">توك شو</a>
</div>
</div></div>
<div class="copy">
<div class="container">
© 2021 dostor.org All Rights Reserved. |<a href="https://synceg.com" title="sync solutions" target="_blank" rel="noreferrer noopener"> <img src="/themes/dostor/assets/images/sync.svg" width="80" height="21" loading="lazy" alt="sync solutions">
</a>
</div>
</div>
</footer>

<div class="menu-nav" data-pushbar-id="menu" data-pushbar-direction="right" style="right: 0;
    transform: translateZ(0) translateX(100%);">
<div class="nav-side-menu">
<div class="brand">
<a href="/" class="logo" title="site nname"><img src="/themes/dostor/assets/images/logo-d.png" width="101" height="30" alt="جريدة الدستور" loading="lazy"></a>
<button type="button" aria-label="close" class="close" data-pushbar-close>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#next"></use>
</svg>
</button>
</div>
<div style="
    text-align: center;
    float: right;
    width: 100%;
    padding: 10px;
">
</div>
<div class="menu-list" style="height: calc(100% - 166px);">
<ul class="nav flex-column" style="margin:0;">
<li class="nav-item">
<a class="nav-link" href="/" title="جريدة الدستور"> الرئيسية</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1">مصر</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1751">أتموسفير</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/3">حوادث</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/4">عالم</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1741">رياضة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/5">اقتصاد</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/6">فن</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/527">الثقافة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/781">تحقيقات ومتابعات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/7">محافظات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/9">سياسي</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://elcaptain.dostor.org/">الكابتن</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/517">الدين لله</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1178">أيام زمان</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1300">ملفات خاصة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1182">محطة تل أبيب</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/8">تقارير ومتابعات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/37">منوعات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://studio.dostor.org/">ستوديو</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/12">فيديو</a>
</li>
<li class="nav-item">
 <a class="nav-link" href="/category/1381">صور</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1011">إنفوجراف</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/473">الكرازة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/523">تكنولوجيا</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1700">أمان</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1742">توك شو</a>
</li>
</ul>
</div>
<div class="social">
<a class="fb" href="https://www.facebook.com/ElDostorEgypt" target="_blank" rel="noreferrer noopener nofollow" title="  تابع    علي فيسبوك">
<span class="sr-only">facebook</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#facebook"></use>
</svg>
</a>
<a class="tw" href="https://twitter.com/ElDostorEgypt" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي تويتر"><span class="sr-only">twitter</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#twitter"></use>
</svg>
</a>
<a class="yt" href="https://www.youtube.com/user/aldostornews" target="_blank" rel="noreferrer noopener nofollow" title="قناة    علي يوتيوب"><span class="sr-only">youtube</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#youtube"></use>
</svg></a>
<a class="ins" href="https://www.instagram.com/eldostoregypt/" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي انستاجرام"><span class="sr-only">instagram</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#instagram-sketched"></use>
</svg></a>
<a href="https://t.me/ElDostorEgypt" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي  "><span class="sr-only">telegarm</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#telegram"></use>
</svg></a>
<a class="rss" href="/rss" target="_blank" rel="noreferrer noopener nofollow" title="  rss feed "><span class="sr-only">rss feed</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#rss"></use>
</svg></a>
</div>
</div>
</div>
<div id="search-box">
<button type="button" class="close" onclick="closeSearch()">×</button>
<form id="search-form" action="/search/term">
<label for="search"></label>
<input type="search" id="search" name="w" value="" placeholder="  إكتب كلمة البحث هنا" />
<div class="btns">
<button type="submit" class="btn btn-primary" aria-label="search"> <svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#magnifying-glass"></use>
</svg></a> بحث</button>
<button type="button" class="btn btn-primary" onclick="closeSearch()"> إلغاء</button>
</div>
</form>
</div>
<div class="adfull m"><div class="cont">
</div></div>
<script type="text/javascript" src="/themes/dostor/assets/js/core-min.js?r=1.2"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"769f33cb1c429c5b","token":"cd92001fb91d4730840fb9a7c1be49de","version":"2022.11.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>