
<!DOCTYPE html>
<html dir="rtl" lang="ar-eg">

<head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta charset="UTF-8">
<title>الاختيار 3 الحلقة 7| استشهاد الحسيني أبو ضيف.. جرائم الإخوان الإرهابية أمام «الاتحادية»</title>
<meta property="og:title" content="الاختيار 3 الحلقة 7| استشهاد الحسيني أبو ضيف.. جرائم الإخوان الإرهابية أمام «الاتحادية»" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dostor.org/4052785" />
<meta property="og:image" content="https://www.dostor.org/UploadCache/libfiles/367/1/600x338o/445.jpg" />
<meta property="og:description" content=" ما زال مسلسل «الاختيار 3» يوثّق بالأدلة فترة مهمة في تاريخ مصر الحديث، منذ تولي جماعة الإخوان الإرهابية الحكم، وسعي قياداتها للسيطرة على مفاصل الدولة، حتى رحيلهم بثورة شعبية في 30 يونيو 2013.. وقد تضمنت الحلقة السابعة أحداث مذبحة الاتحادية حيث حشدت الإرهابية عناصرها للاعتداء على المعتصمين اعتراضا على" />
<meta itemprop="name" content="الاختيار 3 الحلقة 7| استشهاد الحسيني أبو ضيف.. جرائم الإخوان الإرهابية أمام «الاتحادية»" />
<meta itemprop="description" content=" ما زال مسلسل «الاختيار 3» يوثّق بالأدلة فترة مهمة في تاريخ مصر الحديث، منذ تولي جماعة الإخوان الإرهابية الحكم، وسعي قياداتها للسيطرة على مفاصل الدولة، حتى رحيلهم بثورة شعبية في 30 يونيو 2013.. وقد تضمنت الحلقة السابعة أحداث مذبحة الاتحادية حيث حشدت الإرهابية عناصرها للاعتداء على المعتصمين اعتراضا على" />
<meta name="description" content=" ما زال مسلسل «الاختيار 3» يوثّق بالأدلة فترة مهمة في تاريخ مصر الحديث، منذ تولي جماعة الإخوان الإرهابية الحكم، وسعي قياداتها للسيطرة على مفاصل الدولة، حتى رحيلهم بثورة شعبية في 30 يونيو 2013.. وقد تضمنت الحلقة السابعة أحداث مذبحة الاتحادية حيث حشدت الإرهابية عناصرها للاعتداء على المعتصمين اعتراضا على" />
<meta itemprop="image" content="https://www.dostor.org/UploadCache/libfiles/367/1/600x338o/445.jpg" />
<meta property="article:section" content="فن" />
<meta property="article:published_time" content="2022-04-08T22:08:27Z" />
<meta property="article:modified_time" content="2022-04-08T22:08:27Z" />
<meta property="og:updated_time" content="2022-04-08T22:08:27Z" />
<link rel="canonical" href="https://www.dostor.org/4052785" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.dostor.org/4052785"
  },
  "headline": "الاختيار 3 الحلقة 7| استشهاد الحسيني أبو ضيف.. جرائم الإخوان الإرهابية أمام «الاتحادية»",
  "description": " ما زال مسلسل «الاختيار 3» يوثّق بالأدلة فترة مهمة في تاريخ مصر الحديث، منذ تولي جماعة الإخوان الإرهابية الحكم، وسعي قياداتها للسيطرة على مفاصل الدولة، حتى رحيلهم بثورة شعبية في 30 يونيو 2013.. وقد تضمنت الحلقة السابعة أحداث مذبحة الاتحادية حيث حشدت الإرهابية عناصرها للاعتداء على المعتصمين اعتراضا على",
  "image": "https://www.dostor.org/UploadCache/libfiles/367/1/600x338o/445.jpg",  
  "author": {
    "@type": "Organization",
    "name": "جريدة الدستور"
  },  
  "publisher": {
    "@type": "Organization",
    "name": "جريدة الدستور",
    "logo": {
      "@type": "ImageObject",
      "url": "https://dostor.org/themes/dostor/assets/images/logo-d.png"
    }
  },
  "datePublished": "2022-04-08T22:08:27Z",
  "dateModified": "2022-04-08T22:08:27Z"
}
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin="">
<link rel="preconnect" href="https://www.googletagmanager.com" crossorigin="">
<link rel="preconnect" href="https://www.gstatic.com" crossorigin="">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin="">
<link rel="preconnect" href="https://www.google.com" crossorigin="">
<link rel="preconnect" href="https://www.facebook.com" crossorigin="">
<link rel="preconnect" href="https://www.twitter.com" crossorigin="">
<link rel="preconnect" href="https://www.youtube.com" crossorigin="">
<link rel="preconnect" href="https://cdn.fuseplatform.net/" crossorigin="">
<link rel="preconnect" href="https://cdn.speakol.com/" crossorigin="">
<link rel="preload" href="/themes/dostor/assets/css/critical.css?r=1.7" as="style">
<link rel="preload" href="/themes/dostor/assets/js/lazysizes.min.js" as="script">
<link rel="preload" href="https://fonts.googleapis.com/css2?family=Almarai:wght@600;700&display=swap" as="style">
<link rel="apple-touch-icon" sizes="57x57" href="/themes/dostor/assets/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/themes/dostor/assets/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/themes/dostor/assets/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/themes/dostor/assets/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/themes/dostor/assets/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/themes/dostor/assets/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/themes/dostor/assets/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/themes/dostor/assets/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/themes/dostor/assets/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/themes/dostor/assets/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/themes/dostor/assets/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/themes/dostor/assets/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/themes/dostor/assets/images/favicon/favicon-16x16.png">
<link rel="manifest" href="/themes/dostor/assets/images/favicon/manifest.json?">
<meta name="msapplication-TileColor" content="#252863">
<meta name="msapplication-TileImage" content="/themes/dostor/assets/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#21abe2">
<meta property="og:site_name" content="جريدة الدستور" />
<meta property="fb:app_id" content="1400731293397217" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@dostor24_">
<link rel="alternate" type="application/rss+xml" href="https://www.dostor.org/rss.aspx" />
<link rel="stylesheet" href="/themes/dostor/assets/css/critical.css?1.7" media="all">
<script type="text/javascript" src="/themes/dostor/assets/js/lazysizes.min.js" async></script>
<link href="https://fonts.googleapis.com/css2?family=Almarai:wght@600;700&display=swap" rel="stylesheet">
<style>

        .spk-stand-wg .sp-wi-item img {
               content-visibility: initial !important;
        }
        .sec-sport{
             position: initial !important;
        }
           
     .topstory .item-bg .txt-cont h3 {
        height:auto !important;
        max-height: none !important;
     }
        .adfull img {
              content-visibility: auto;
        }
        footer{
            visibility-content: auto;
        }
        .nav-stick {
            float: right;
            width: 100%;
            
        }

       .social{
           flex-wrap:wrap;
       }
        .adfull{
            background:transparent;
        }
         .nav-stick>span{
             width: 100% !important;
             max-width: 100% !important;
             min-width: 100% !important;
              
         }
        header span {
            max-width: 100% !important;
        }
        .adfull{
            overflow:hidden;
        }
        .stick .sponser {
            background:transparent !important;
        }
        @media (min-width: 1300px){
            .container .left-col {
    width: 356px;
}

              .container .right-col {
  width: calc(100% - 356px);
}
        }
        @media (min-width: 1200px){
            header .md .left-area {
    width: calc(100% - 539px);
}
}

            @media(min-width: 1300px){
    header .md   .logo-area    .admin{
                    width: 170px;
                }

            header .md    .admin .title {
                        color: #000;
    font-size: 18px;
                }

            header .md   .admin .name {
                        font-size: 24px;
                }
            
      }
.speakol-cont, .speakol-cont .cont{
        float: right;
        width: 100%;
        display:block;
    }
    </style>
<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = []; try{ cmds = googletag.cmd.slice(0); googletag.cmd.length = 0; }catch(e){} var ready = false; function exec(cb) { return cb.call(googletag); } var overriden = false; googletag.cmd.push(function () { overriden = true; googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; for (var k = 0; k < cmds.length; k++) { exec(cmds[k]); } } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); if(!overriden){ googletag.cmd.push = function (cb) { cmds.push(cb); }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }); } else { googletag.cmd = cmds; } } }; } var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtcdn.com/prebidlink/' + cb + '/wrapper_hb_450996_12254.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	  window.googletag = window.googletag || {cmd: []};
	  googletag.cmd.push(function() {
		googletag.defineSlot('/21823462148/Dostor-HP-LB2', [[970, 250], [728, 90]], 'div-gpt-ad-1599747052972-0').addService(googletag.pubads());
		googletag.defineSlot('/21823462148/Dostor-HP-LB2', [[970, 250], [728, 90]], 'div-gpt-ad-1599747052972-0').addService(googletag.pubads());
		googletag.defineSlot('/21823462148/Dostor-Mob-HP-MPU3', [300, 250], 'div-gpt-ad-1615379758438-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Dostor-Inner-LB', [728, 90], 'div-gpt-ad-1618413163875-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Dostor-HP-LB', [728, 90], 'div-gpt-ad-1618413122818-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Dostor-HP-L-New', [160, 600], 'div-gpt-ad-1618414701082-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Dostor-HP-TO-R', [160, 600], 'div-gpt-ad-1618414731095-0').addService(googletag.pubads());
		googletag.defineSlot('/108861785/PODEgypt_rectangle/dostor_rectangle', [300, 250],
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
	</script><script async src="https://jscdn.greeter.me/dostor.js" defer></script>
<script nonce="53143c38-f39b-4a2a-a597-906aa4e6500f">(function(w,d){!function(a,e,t,r){a.zarazData=a.zarazData||{},a.zarazData.executed=[],a.zarazData.tracks=[],a.zaraz={deferred:[]},a.zaraz.track=(e,t)=>{for(key in a.zarazData.tracks.push(e),t)a.zarazData["z_"+key]=t[key]},a.zaraz._preSet=[],a.zaraz.set=(e,t,r)=>{a.zarazData["z_"+e]=t,a.zaraz._preSet.push([e,t,r])},a.addEventListener("DOMContentLoaded",(()=>{var t=e.getElementsByTagName(r)[0],z=e.createElement(r),n=e.getElementsByTagName("title")[0];n&&(a.zarazData.t=e.getElementsByTagName("title")[0].text),a.zarazData.w=a.screen.width,a.zarazData.h=a.screen.height,a.zarazData.j=a.innerHeight,a.zarazData.e=a.innerWidth,a.zarazData.l=a.location.href,a.zarazData.r=e.referrer,a.zarazData.k=a.screen.colorDepth,a.zarazData.n=e.characterSet,a.zarazData.o=(new Date).getTimezoneOffset(),z.defer=!0,z.src="/cdn-cgi/zaraz/s.js?z="+btoa(encodeURIComponent(JSON.stringify(a.zarazData))),t.parentNode.insertBefore(z,t)}))}(w,d,0,"script");})(window,document);</script></head>
<body class="rtl">
<script type="text/javascript">
    _atrk_opts = { atrk_acct: "EZ+zg1asOv0086", domain: "dostor.org", dynamic: true };
               (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
<noscript>
        <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=EZ+zg1asOv0086" style="display: none" height="1" width="1" alt="" /></noscript>
<header>
<div class="top">
<div class="container">
<div class="date  ">
الجمعة 08 أبريل 2022
</div>
<div class="portals">
<a class="captain" href="https://elcaptain.dostor.org/" target="_blank" title="elcaptan">
<img src="https://elcaptain.dostor.org/themes/captain/assets/images/logo-d.png" alt="el captain">
</a>
<a class="studio" href="https://studio.dostor.org/" target="_blank" title="studio">
<img src="https://studio.dostor.org/themes/dostor/assets/images/logo-d.png" alt="studio dostor">
</a>
</div>
<div class="social">
<a class="fb" href="https://www.facebook.com/ElDostorEgypt" target="_blank" rel="noreferrer noopener nofollow" title="  تابع    علي فيسبوك">
<span class="sr-only">facebook</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#facebook"></use>
</svg>
</a>
<a class="tw" href="https://twitter.com/ElDostorEgypt" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي تويتر"><span class="sr-only">twitter</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#twitter"></use>
</svg>
</a>
<a class="yt" href="https://www.youtube.com/user/aldostornews" target="_blank" rel="noreferrer noopener nofollow" title="قناة    علي يوتيوب"><span class="sr-only">youtube</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#youtube"></use>
</svg></a>
<a class="ins" href="https://www.instagram.com/eldostoregypt/" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي انستاجرام"><span class="sr-only">instagram</span>
<svg class="icon">
 <use xlink:href="/themes/dostor/assets/images/icons.svg#instagram-sketched"></use>
</svg></a>
<a class="rss" href="/rss.aspx" target="_blank" rel="noreferrer noopener nofollow" title="elbalad.news rss feed "><span class="sr-only">rss feed</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#rss"></use>
</svg></a>
</div>
</div>
</div>
<div class="md">
<div class="container">
<div class="logo-area">
<a href="/" class="logo" title="جريدة الدستور" style="position:relative;">
<img class="dark-logo" src="/themes/dostor/assets/images/logo-d.gif" width="320" height="113" alt="جريدة الدستور">
<img class="light-logo" src="/themes/dostor/assets/images/logo-w.png" width="320" height="113" alt="جريدة الدستور">
</a>
<div class="admin">
<div class="item">
<div class="title"> رئيس مجلسى الإدارة والتحرير
</div>
<div class="name ">
د. محمد الباز
</div>
</div>
<div class="item">
<div class="title"> رئيس التحرير
</div>
<div class="name ">
وائل لطفى
</div>
</div>
</div>
</div>
<div class="left-area">
<div class="adfull m"><div class="cont">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823462148/Dostor-Inner-LB', [728, 90], 'div-gpt-ad-1618413163875-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1618413163875-0' style='width: 728px; height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618413163875-0'); });
  </script>
</div>
</div></div>
</div>
</div>
</div>
<div class="nav-stick">
<div id="navbar" data-sticky-class="sticky" data-sticky-wrap="true">
<div class="container">
<nav class="navbar">
<div class="nav-item-mobile">
<a href="#" class="btn btn-primary menu" data-pushbar-target="menu" title="menu" rel="noreferrer noopener">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#list" />
</svg>
</a>
<a href="/" class="logo" title="جريدة الدستور" style="position:relative">
<img src="/themes/dostor/assets/images/logo-d.gif" width="168" height="50" loading="lazy" alt="جريدة الدستور">
</a>
<a href="#" class="btn btn-primary search" onclick="openSearch()" title="search" rel="noreferrer noopener">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#magnifying-glass" />
</svg>
 </a>
</div>
<div class="navbar-collapse">
<div class="logo-area">
<a href="/" class="logo" title="جريدة الدستور">
<img src="/themes/dostor/assets/images/logo-d.gif" loading="lazy">
</a>
</div>
<div class="right-btn"> <a href="/" class="btn menu" title=" جريدة الدستور ">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#home" />
</svg>
</a></div>
<div class="scroll-wrapper">
<ul class="navbar-nav">
<li class="nav-item">
<a class="nav-link" href="/category/1">مصر</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/3">حوادث</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/4">عالم</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://elcaptain.dostor.org/">رياضة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/5">اقتصاد</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/6">فن</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/527">الثقافة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/781">تحقيقات ومتابعات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/517">الدين لله</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/7">محافظات</a>
</li>
</ul>
</div>
<div class="left-btns">
<a href="#" class="btn btn-primary menu" data-pushbar-target="menu" title="menu" rel="noreferrer noopener">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#list" />
</svg>
القائمة
</a>
<a href="https://www.dostor.org/2897993" class=" btn adv " title=" للاعلان ">
<img src=/themes/dostor/assets/images/advertise.png " alt=" for advertisment ">
</a>
<a href="#" class="btn btn-primary search" onclick="openSearch()" title="search" rel="noreferrer noopener">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#magnifying-glass" /> 
</svg>
</a>
</div>
</div>
</nav>
</div>
</div>
</div>
<div class=" admin mobile">
<div class=" item ">
<div class=" title "> رئيس مجلسى الإدارة والتحرير
</div>
<div class=" name ">
د. محمد الباز
</div>
</div>
<div class=" item ">
<div class=" title "> رئيس التحرير
</div>
<div class=" name ">
وائل لطفى
</div>
</div>
</div>
</header>
<div class="container">
<div class="sponser-cont" style="float: right; width:100%; z-index: 3333;">
<div class="stick stick-r" style="height: 0;">
<div class="sponser right  " id="stick-r" data-margin-top="60px">
<div class="adfull m"><div class="cont">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823462148/Dostor-Inner-TO-R', [160, 600], 'div-gpt-ad-1623685983310-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1623685983310-0' style='min-width: 160px; min-height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1623685983310-0'); });
  </script>
</div>
</div></div>
</div>
</div>
<div class="stick stick-l" style="height: 0;">
<div class="sponser left  " id="stick-l" data-margin-top="60px">
<div class="adfull m"><div class="cont">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823462148/Dostor-Inner-TO-L', [160, 600], 'div-gpt-ad-1623685879421-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1623685879421-0' style='min-width: 160px; min-height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1623685879421-0'); });
  </script>
</div>
</div></div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="adfull m"><div class="cont">
</div></div>
</div>
<link rel="preload" href="/themes/dostor/assets/css/article.css?r=1.5" as="style">
<link rel="stylesheet" href="/themes/dostor/assets/css/article.css?r=1.5" media="all">
<style>

    .a280 .adfull .cont {
        min-height:280px;
    }
     .paragraph-list{
         max-width: 100%;
         overflow:hidden;
     }
   .paragraph-list p a  {
       max-width:100%;
     text-overflow: ellipsis;
     overflow:hidden;
    }
      figure.image {
             text-align: center;
    height: 0;
    width: 100%;
    position: relative;

    padding-top:70%;
         }
         figure.image figcaption{
             position:absolute;
             bottom:0;
             background:#f4f4f4;
             width: 100%;
             right:0;
             text-align:center;
         }
        figure.image img{
                text-align: center;
    object-fit: contain;
    object-position: center;
    position: absolute;
    width: 100%;
    height: 100%;
    left: 0;
    top:0;
        }
    div.media {
        float: right;
    width: 100%;
    position: relative;
    text-align:center;
        height:70%;

        padding-top:70%;
        margin-bottom:30px
    }

    div.media > div.media{
        position:absolute;
        top:0;
        width:100%;
        height:100%;
        left:0;
        right:0;
        float: none;
         padding-top: 56.25%;
         margin-bottom:0;
 
    }


    figure {
 
    margin-block-start: 0;
    margin-block-end: 0;
    margin-inline-start: 0;
    margin-inline-end: 0;
    }
    /*div.media iframe {
    width: 100%;
    height: 100%;
    position: absolute;
    left: 0px;
    top: 0px;
    overflow: hidden;

}*/

        .raw-html-embed {
            max-width:100%;
           overflow:hidden;
           text-align:center;
        }
    .raw-html-embed 
        .fb-post{

                padding-bottom:0 !important;
                text-align:center;
                float: right;
                width: 100%;
    }


     .raw-html-embed  .fb-post span {
         max-width:100% !important;
      }

      .raw-html-embed 
        .fb-post iframe{
          max-width: 100% !important;
      }
 
     /*figure.media .fb-video, figure.media .fb-post{
            position: absolute;
    left: 0;
    top: 0;
    right: 0;
    width:100%;
    height:100%;
  
    }*/
  /*  figure.media .fb-video span, figure.media .fb-post span {

        width: 100% !important;
        height: 100%; !important;
    }*/

   
   figure.media .embed-wrap{
           position: absolute;
    width: 100%;
    height: 100%;
    margin: 0;
    padding: 0;
    top: 0;
    left: 0;
    max-width: 100%;
    float: none;
   }
    /*figure.media iframe {
        width:100% !important;
        height:100% !important;
        position:absolute;
        object-fit:contain !important;
        top:0;
        left:0;
        right:0;
        bottom:0;


    }*/

    .paragraph-list p > img {
        height:auto !important;
    }
    .paragraph-list .embed-wrap .play-button {
            bottom: 20px;
    right: 20px;
    left:auto;
    top:auto;
    }


  
    .post-cont{
            display: flex;
    flex-wrap: wrap;
    }
        .post h2 {
            width:100%;

        }
           
   .yt-embed {
        position:relative;
        height:0;
      padding-top:56.4%;
        width:100%;
    } 
    figure {
        text-align:center;

    }

    .media iframe{
        max-width:100%;
        display:inline-block;
    }

   .post-cont iframe {
             align-self:center;
        justify-self:center;
       
   }

    figure img {
        text-align: center;
    }

    @media(min-width: 768px){
        .post img, .post-cont img {
            min-width: 100% !important;
            max-width: 100% !important;
        }
    }
    .post  img ,   .post-cont img{
        max-width: 100%;
        height:auto;
        display:inline-block;
        align-self:center;
        justify-self:center;

    }
    .raw-html-embed iframe{
        max-height: 640px
    }


    
     .raw-html-embed > div {
        padding-bottom:80% !important;
     }
     .raw-html-embed > .related-inline{
         padding-bottom:5px !important;


    }
    .news-article .title {
        text-align:right !important;
    }
    article.cont figure.img-inline img {
        object-fit: initial !important;
    }

    article.cont figure.img-inline {
        padding-bottom:0 !important;
    }

     .img-inline img {
         height: auto !important;
     }
    article.cont {
        padding-top:40px !important;
    }

      article.cont .share-top{
          width:100%;
      }
 article.cont .share-top .post-share {
     float:left;
 }
    .post-share .sharetitle, .post-share .mobile-native {
        border: 1px solid #107999;
        color:#107999;
        fill:#107999;
        background:#fff;
    }

    

  
</style>
<main>
<div id="fb-root"></div>
<div class="container">
<div class="row">
<div class="col-8 right-col">
<div class="block news-article">
<div class="title">
<a href="/category/6" title="فن"><h2>فن</h2></a>
</div>
<article class="cont">
<h1>الاختيار 3 الحلقة 7| استشهاد الحسيني أبو ضيف.. جرائم الإخوان الإرهابية أمام «الاتحادية»</h1>
<div class="publish">
<div class='item'>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#update"></use>
</svg>
<time> الجمعة 08/أبريل/2022 - 10:08 م
<span style="display:none"> 4/8/2022 10:08:27 PM </span>
</time>
</div>
</div>
<figure class="main-img">
<img class="lazyload" src="images/no.jpg" srcset="
    /UploadCache/libfiles/367/1/400x225o/445.jpg 320w,
    /UploadCache/libfiles/367/1/600x338o/445.jpg 720w,
 " sizes="100vw" alt="استشهاد الحسيني أبو" />
<figcaption class="brief">
استشهاد الحسيني أبو ضيف
</figcaption>
</figure>
<div class="share-top">
<div class="author" rel="author">
<a href="/writer/1058" title="نجلاء رفاعي">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#edit"></use>
</svg>
نجلاء رفاعي</a>
</div>
<div class="post-share social-share social">
<button type="button" class="mobile-native  share-native" aria-label="mobile native share-native">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#share" />
</svg>
شارك
</button>
<a class="fb fbshare" target="_blank" href="" rel="noreferrer noopener nofollow" title="facebook share">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#facebook" />
</svg>
</a>
<a class="tw twshare" rel="noreferrer noopener nofollow" href="" title="twitter share" target="_blank">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#twitter" />
</svg>
</a>
<a class="ws whatsapp" rel="noreferrer noopener nofollow" href="" title="whatsapp share">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#whatsapp" />
</svg>
</a>
<a href="/print.aspx?id=4052785" class="  " rel="nofollow noopener  noreferrer" target="_blank" aria-label="print">
<svg class="icon">
 <use xlink:href="/themes/dostor/assets/images/icons.svg#printer" />
</svg>
<span class="sr-only">
طباعة
</span>
</a>
</div>
</div>
<div class="adfull m"><div class="cont">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823462148/Dostor-Inner-MPU', [300, 250], 'div-gpt-ad-1635328000570-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1635328000570-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1635328000570-0'); });
  </script>
</div>
</div></div>
<div class="paragraph-list">
<p>ما زال مسلسل «الاختيار 3» يوثّق بالأدلة فترة مهمة في تاريخ مصر الحديث، منذ تولي جماعة الإخوان الإرهابية الحكم، وسعي قياداتها للسيطرة على مفاصل الدولة، حتى رحيلهم بثورة شعبية في 30 يونيو 2013.. وقد تضمنت الحلقة السابعة أحداث مذبحة الاتحادية حيث حشدت الإرهابية عناصرها للاعتداء على المعتصمين اعتراضا على قرارات المعزول محمد مرسي أمام قصر الاتحادية.</p><div class="raw-html-embed"><blockquote class="twitter-tweet"><p lang="ar" dir="rtl">"أحداث الإتحادية" .. وقائع أخطر فترة في حكم الإخوان 😓<br><br>اتفرج على مسلسل <a rel="nofollow" target="_blank" href="https://twitter.com/hashtag/%D8%A7%D9%84%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1%D9%A3?src=hash&amp;ref_src=twsrc%5Etfw">#الاختيار٣</a> حصرياً في جميع أنحاء العالم على <a rel="nofollow" target="_blank" href="https://twitter.com/hashtag/WATCHIT?src=hash&amp;ref_src=twsrc%5Etfw">#WATCHIT</a><br>من هنا <a rel="nofollow" target="_blank" href="https://t.co/hznYX2uKwo">https://t.co/hznYX2uKwo</a><a rel="nofollow" target="_blank" href="https://twitter.com/hashtag/%D8%B1%D9%85%D8%B6%D8%A7%D9%86%D9%83_%D8%B9%D9%86%D8%AF%D9%86%D8%A7?src=hash&amp;ref_src=twsrc%5Etfw">#رمضانك_عندنا</a> والسنة دي مش زي أي سنة!<br>اشترك الآن <a rel="nofollow" target="_blank" href="https://t.co/ffCUJlknmC">pic.twitter.com/ffCUJlknmC</a></p>— WATCH IT (@WatchiTMENA) <a rel="nofollow" target="_blank" href="https://twitter.com/WatchiTMENA/status/1512523165515366405?ref_src=twsrc%5Etfw">April 8, 2022</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><figure class="image"><img src="/Upload/libfiles/367/1/454.png"></figure><figure class="image"><img src="/Upload/libfiles/367/1/455.png"></figure><h2><span style="color:hsl(0,75%,60%);">وفي هذا التقرير نرصد الجرائم التي ارتكبها عناصر الإخوان الإرهابية بحق متظاهري الاتحادية.</span></h2><p>بدأت أحداث الاتحادية في 4 ديسمبر 2012، وكانت بمثابة بداية النهاية لجماعة الإخوان الإرهابية التي لم يرُق لقياداتها توافد آلاف المتظاهرين على "قصر الاتحادية"؛ احتجاجا على الإعلان الدستوري الذي أقره المعزول محمد مرسي، فبدأوا يرتكبوا جرائم ضدهم.</p><h2><span style="color:hsl(0,75%,60%);">-استشهاد أبو ضيف</span></h2><p>ومن أكثر ما أثار الشعب ضد الإخوان ما ارتكبوه بواقعة سحل وتعذيب المتظاهرين أمام القصر الرئاسي، وفض الاعتصام والاعتداء على المتظاهرين ما أسفر عن مقتل 10 أشخاص، من بينهم الصحفي الحسيني أبوضيف، وإصابة أكثر من 700 شخص.<br><br>واستشهد "أبوضيف" وهو ممسكا بكاميرته مؤديا لعمله في توثيق ما يحدث كصحفي، ليتلقى أثناء أداء مهمته رصاصة مباشرة في رأسه من مسافة مترين أثناء تصويره الاشتباكات الدائرة بمحيط القصر.<br><br>وبحسب التقرير الطبي الخاص بحالته فقد دخل مقذوف الخرطوش بالكامل إلى رأسه وانفجر البلي الموجود بداخله في رأسه؛ ما تسبب في كسر بالجمجمة.</p><h2><span style="color:hsl(0,75%,60%);">- تعليق متظاهر على عامود إنارة</span></h2><p>وارتكب قيادات جماعة الإخوان واقعة مأساوية في حق متظاهر أعزل عندما تعدوا عليه بالضرب وعلقوه على عامود إنارة بجوار مسجد عمر بن عبد العزيز، وتدخلت قوات الحرس الجمهوري لتحريره منهم.</p><h2><span style="color:hsl(0,75%,60%);">-تعذيب المهندس مينا فيليب</span></h2><p>وكذلك أظهر فيديو تداوله نشطاء "فيس بوك وتويتر" قيام أعضاء جماعة الإخوان بضرب وتعذيب المهندس مينا فيليب، لإجباره على الاعتراف بتقاضي أموال من بعض فلول نظام الرئيس الأسبق حسني مبارك؛ للمشاركة في مظاهرات الاتحادية.</p><h2><span style="color:hsl(0,75%,60%);">-التمثيل بالدبلوماسي يحي زكريا</span></h2><p>كما تعرض الدبلوماسي السفير يحيي زكريا نجم، للضرب والسحل في شوارع مصر الجديدة بعد هجوم عناصر جماعة الإخوان عليه وعلى غيره من المتظاهرين بالحجارة والعصي.</p>
</div>
<div class="share-bottom">
<div class="post-share social-share social">
<button type="button" class="mobile-native  share-native" aria-label="mobile native share">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#share" />
</svg>
شارك
</button>
<a class="fb fbshare" target="_blank" href="" rel="noreferrer noopener nofollow" title="facebook share">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#facebook" />
</svg>
</a>
<a class="tw twshare" rel="noreferrer noopener nofollow" href="" title="twitter share" target="_blank">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#twitter" />
</svg>
</a>
<a class="ws whatsapp" rel="noreferrer noopener nofollow" href="" title="whatsapp share">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#whatsapp" />
</svg>
</a>
<a href="/print.aspx?id=4052785" class="mail mailshare" rel="nofollow noopener  noreferrer" target="_blank" aria-label="print">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#printer" />
</svg>
<span class="sr-only">
طباعة
</span>
</a>
<a class="mail  " rel="noreferrer noopener nofollow" href="" title="viber share" target="_blank">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#email" />
</svg>
</a>
</div>
</div>
<div class="keywords">
</div>
</article>
</div>
<div class="adfull m"><div class="cont">
<div class="aplvideo1">
<script async id="AV60d0742ddbc7105dcd1da857" type="text/javascript" src="https://tg1.modoro360.com/api/adserver/spt?AV_TAGID=60d0742ddbc7105dcd1da857&AV_PUBLISHERID=60095c900c0799791c46d8d4"></script>
</div>
</div></div>
<div class="speakol-cont">
<div class="adfull m"><div class="cont">
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-2211">
<script>
                        (spksdk = window.spksdk || []).push({
                            widget_id: "wi-2211",
                            element: "sp-wi-2211"
                        });
                    </script>
</div>
</div></div>
</div>
</div>
<div class="col-4 left-col">
<div class="adfull m"><div class="cont">
</div></div>
<div class="block articels">
<div class="title">
<a href="/category/1387" title="ضربة حرة">
<h2>
رئيس التحرير
</h2>
</a>
</div>
<div class="cont">
<div class="item-article  ">
<a href="/4052674">
<div class="img-cont">
<img class="lazyload" src="https://www.dostor.org/Upload/files/0/0/5.jpg" data-src="/UploadCache/photo/writers/0/1/160x170o/355.jpg" alt="" title="">
</div>
<div class="txt-cont">
<div class="writer">وائل لطفي </div>
<h3> تفكيك رواية الإخوان التاريخ </h3>
</div>
</a>
</div>
</div>
</div>
<div class="block  ">
<div class="title">
<h2> الأكثر قراءة</h2>
</div>
<div class="cont">
<div class="item-li  ">
<a href="/4052742">
<div class="img-cont">
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/367/1/200x112o/370.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> لحظة دفن القمص أرسانيوس وديد بمدفنه في دير «مارمينا» (صور)
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4052017">
<div class="img-cont">
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/367/0/200x112o/581.jpeg" alt="" />
</div>
<div class="txt-cont">
<h3> أول فيديو للحظة القبض على المتهم بقتل كاهن الإسكندرية
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4052756">
<div class="img-cont">
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/367/1/200x112o/392.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> منع ويل سميث من حضور حفل الأوسكار لـ 10 سنوات مقبلة
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4051404">
<div class="img-cont">
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/366/9/200x112o/669.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> مواعيد عرض مسلسل الكبير أوي 6 على شاشة قناة on
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4052047">
<div class="img-cont">
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/367/0/200x112o/615.jpeg" alt="" />
</div>
<div class="txt-cont">
<h3> الكنيسة القبطية تعلن رحيل راعى الإسكندرية وتكشف الكواليس
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4052779">
<div class="img-cont">
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/367/1/200x112o/422.jpg" alt="" />
</div>
<div class="txt-cont">
 <h3> نص أقوال قاتل كاهن الإسكندرية أمام النيابة
</h3>
</div>
</a>
</div>
</div>
</div>
<div class="adfull m"><div class="cont">
<div class="dugout-video dugout-embed-eyJrZXkiOiIiLCJwIjoidW5kZWZpbmVkIiwicGwiOiIyZ3VSQzhnbiJ9"></div><script type="text/javascript" src="https://embed.dugout.com/v3.1/aldostor.js"></script>
</div></div>
<div class="adfull m"><div class="cont">
</div></div>
<div class="adfull m"><div class="cont">
</div></div>
<div class="block articels">
<div class="title">
<a href="/category/1382" title="ﻣﻘﺎﻻﺕ">
<h2>
ﻣﻘﺎﻻﺕ
</h2>
</a>
</div>
<div class="cont">
<div class="item-article  ">
<a href="/4052693">
<div class="img-cont">
<img class="lazyload" src="https://www.dostor.org/Upload/files/0/0/5.jpg" data-src="/UploadCache/photo/writers/0/1/160x170o/287.jpg" alt="" title="">
</div>
<div class="txt-cont">
<div class="writer">محمد المعتصم </div>
<h3> «راجعين يا هوى».. كيف تصنع مسلسلًا عظيمًا؟ </h3>
</div>
</a>
</div>
<div class="item-article  ">
<a href="/4052679">
<div class="img-cont">
<img class="lazyload" src="https://www.dostor.org/Upload/files/0/0/5.jpg" data-src="/UploadCache/photo/writers/0/0/160x170o/256.jpg" alt="" title="">
</div>
<div class="txt-cont">
<div class="writer">صفاء النجار </div>
<h3> المستقبل للإسلام الروحانى </h3>
</div>
</a>
</div>
<div class="item-article  ">
<a href="/4052675">
<div class="img-cont">
<img class="lazyload" src="https://www.dostor.org/Upload/files/0/0/5.jpg" data-src="/UploadCache/photo/writers/0/1/160x170o/696.jpg" alt="" title="">
</div>
<div class="txt-cont">
<div class="writer">سمر عادل </div>
<h3> اقتصاد مصر تحت حكم الإخوان.. تجربة فاشلة يجب ألا تتكرر </h3>
</div>
</a>
</div>
<div class="item-article  ">
<a href="/4052664">
<div class="img-cont">
<img class="lazyload" src="https://www.dostor.org/Upload/files/0/0/5.jpg" data-src="/UploadCache/photo/writers/0/0/160x170o/239.jpg" alt="" title="">
</div>
<div class="txt-cont">
<div class="writer">ماجد حبته </div>
<h3> .. وعاصمة ثقافة العالم الإسلامى </h3>
</div>
</a>
</div>
<div class="item-article  ">
<a href="/4052499">
<div class="img-cont">
<img class="lazyload" src="https://www.dostor.org/Upload/files/0/0/5.jpg" data-src="/UploadCache/photo/writers/0/0/160x170o/241.jpg" alt="" title="">
</div>
<div class="txt-cont">
<div class="writer">مؤمن المحمدي </div>
<h3> أهداف الأهلى المئوية (3) </h3>
</div>
</a>
</div>
<div class="item-article  ">
<a href="/4052498">
<div class="img-cont">
<img class="lazyload" src="https://www.dostor.org/Upload/files/0/0/5.jpg" data-src="/UploadCache/photo/writers/0/1/160x170o/311.jpg" alt="" title="">
</div>
<div class="txt-cont">
<div class="writer">محمد عبدالعزيز </div>
<h3> مراكز التدريب (اللا) مهنى </h3>
</div>
</a>
</div>
<div class="item-article  ">
<a href="/4052481">
<div class="img-cont">
<img class="lazyload" src="https://www.dostor.org/Upload/files/0/0/5.jpg" data-src="/UploadCache/photo/writers/0/1/160x170o/956.jpg" alt="" title="">
</div>
<div class="txt-cont">
<div class="writer">حسين دعسة </div>
<h3> ثلاث لوحات قبل انتحار بوتين.. وطغاة الحرب </h3>
</div>
</a>
</div>
<div class="item-article  ">
<a href="/4052126">
<div class="img-cont">
<img class="lazyload" src="https://www.dostor.org/Upload/files/0/0/5.jpg" data-src="/UploadCache/photo/writers/0/1/160x170o/757.jpg" alt="" title="">
</div>
 <div class="txt-cont">
<div class="writer">د هند جاد </div>
<h3> قصتك.. غير المحكية </h3>
</div>
</a>
</div>
</div>
</div>
<div class="adfull m"><div class="cont">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1581849455351-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581849455351-0'); });
  </script>
</div>
</div></div>
<div class="block dark ntvideo  " ord="id=1381&top=3">
<div class="title">
<a href="/category/1381" title="صور">
<h2> صور </h2>
</a>
</div>
<div class="cont">
<div class="item-card">
<a href="/4051114">
<div class="img-cont">
<div class="icn-cont">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#gallery" />
</svg>
</div>
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/366/9/400x225o/601.jpg" width="740" height="416" alt="" />
</div>
<div class="txt-cont">
<h3>
مباراة فوز الأهلي على الاتحاد في الدوري
</h3>
</div>
</a>
</div>
<div class="item-card">
<a href="/4051070">
<div class="img-cont">
<div class="icn-cont">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#gallery" />
</svg>
</div>
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/366/9/400x225o/531.jpg" width="740" height="416" alt="" />
</div>
<div class="txt-cont">
<h3>
الشوط الأول من مباراة الزمالك وبيراميدز فى الدورى المصرى
</h3>
</div>
</a>
</div>
<div class="item-card">
<a href="/4049980">
<div class="img-cont">
<div class="icn-cont">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#gallery" />
</svg>
</div>
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/366/8/400x225o/349.jpg" width="740" height="416" alt="" />
</div>
<div class="txt-cont">
<h3>
عزاء زوجة الكاتب الصحفى إبراهيم أبوكيلة
</h3>
</div>
</a>
</div>
</div>
</div>
<div class="adfull m"><div class="cont">
</div></div>
<div class="block    " ord="id=1182&top=3">
<div class="title">
<a href="/category/1182" title="محطة تل أبيب">
<h2> محطة تل أبيب </h2>
<span class="more"> المزيد</span>
</a>
</div>
<div class="cont">
<div class="item-card">
<a href="/4052437">
<div class="img-cont">
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/366/9/400x225o/11.jpg" width="740" height="416" alt="" />
</div>
<div class="txt-cont">
<h3>
بينيت يسمح لقوات الأمن بـ«حرية التحرك» بعد حادث تل أبيب
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4052327" title="">
<div class="img-cont">
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/367/0/400x225o/886.jpg" alt="" />
</div>
<div class="txt-cont">
<h3>
بعد مطاردة استمرت ساعات: الشاباك يعلن مقتل مُنفذ هجوم تل أبيب
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4052084" title="">
<div class="img-cont">
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/367/0/400x225o/664.jpg" alt="" />
</div>
<div class="txt-cont">
<h3>
تحركات إسرائيل للبحث عن منفذ «حادث ديزنجوف»
</h3>
</div>
</a>
</div>
</div>
</div>
<div class="speakol-cont">
<div class="adfull m"><div class="cont">
<script type="text/javascript">

google_ad_client = "ca-pub-7209808242714184";

/* Dostor-Mob-MPU-InArticle */

google_ad_slot = "Dostor-Mob-MPU-InArticle";

google_ad_width = 300;

google_ad_height = 250;

</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">

</script>
<br>
<script type="text/javascript">

google_ad_client = "ca-pub-7209808242714184";

/* Dostor-Mob-Monster */

google_ad_slot = "Dostor-Mob-Monster";

google_ad_width = 300;

google_ad_height = 600;

</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">

</script>
</div></div>
</div>
<div class="adfull m"><div class="cont">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Dostor-ADX-HP-Monster */
google_ad_slot = "Dostor-HP-Monster";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
<div class="adfull m"><div class="cont">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Dostor-ADX-HotWidget */
google_ad_slot = "Dostor-ADX-HotWidget";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
</div>
</div>
</div>
</main>
<script>
    document.addEventListener('DOMContentLoaded', function () {
        var urls = document.querySelectorAll('.paragraph-list a');

        for (var i = 0; i < urls.length; i++) {

            urls[i].setAttribute('target', '_blank');
        }

    });
</script>
<script>
    var url = "https://www.dostor.org/4052785";
    var title = "الاختيار 3 الحلقة 7| استشهاد الحسيني أبو ضيف.. جرائم الإخوان الإرهابية أمام «الاتحادية»";
    var desc = "  ما زال مسلسل «الاختيار 3» يوثّق بالأدلة فترة مهمة في تاريخ مصر الحديث، منذ تولي جماعة الإخوان الإرهابية الحكم، وسعي قياداتها للسيطرة على مفاصل الدولة، حتى رحيلهم بثورة شعبية في 30 يونيو 2013.. وقد تضمنت الحلقة السابعة أحداث مذبحة الاتحادية حيث حشدت الإرهابية عناصرها للاعتداء على المعتصمين اعتراضا على";

    var fbBtn = document.getElementsByClassName("fbshare");
    var twBtn = document.getElementsByClassName("twshare");
    var waBtn = document.getElementsByClassName("whatsapp");
    var tgBtn = document.getElementsByClassName("telegram");
    var vibBtn = document.getElementsByClassName("viber");
    var mailBtn = document.getElementsByClassName("mail");

    for (var i = 0; i < fbBtn.length; i++) {
        fbBtn[i].href = "https://www.facebook.com/sharer/sharer.php?u=" + url;
    }

    for (var i = 0; i < twBtn.length; i++) {
        twBtn[i].href = 'https://twitter.com/intent/tweet?text=' + title + url;
    }

    for (var i = 0; i < waBtn.length; i++) {
        waBtn[i].href = "whatsapp://send?text=" + title + " " + url;
    }

    for (var i = 0; i < tgBtn.length; i++) {
        tgBtn[i].href = "https://telegram.me/share/url?url=" + url + "&text=" + title;
    }

    for (var i = 0; i < vibBtn.length; i++) {
        vibBtn[i].href = "viber://forward?text=" + title + " " + url;
    }

    for (var i = 0; i < mailBtn.length; i++) {
        mailBtn[i].href = 'mailto:?body=' + encodeURIComponent(url) + '%0A%0A' + encodeURIComponent(desc) +
            '&subject=' + encodeURIComponent(title) + '';
    }

    var NativeShareBtn = document.getElementsByClassName("share-native");
    for (var i = 0; i < NativeShareBtn.length; i++) {
        NativeShareBtn[i].addEventListener('click', function () {

            if (typeof navigator.share === 'undefined') {
                log("No share API available!");
            } else {
                navigator.share({
                    title: '' + title + '',
                    url: '' + url + '',
                    text: '' + desc + ''
                })

                    .then(function () {
                        log("Share success!");
                    })
                    .catch(function () {
                        log("Share failure!");
                    });
            }
        });



    }
</script>
<script type="text/javascript">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</script>
<script>
 

    /*
    window.onscroll = function () {
        var rect = document.getElementById('comments').getBoundingClientRect();
        if (rect.top < window.innerHeight) {
            loadAPI();
            window.onscroll = null;
        }
    }
    */
</script>
<script>
 var _0x4b31=["\x5F\x61\x74\x72\x6B\x5F\x66\x69\x72\x65\x64","\x5F\x5F\x61\x73\x63","\x5F\x5F\x61\x75\x63","\x61\x74\x72\x6B","\x63\x6F\x6F\x6B\x69\x65","\x3D\x3B\x20\x65\x78\x70\x69\x72\x65\x73\x3D\x54\x68\x75\x2C\x20\x30\x31\x20\x4A\x61\x6E\x20\x31\x39\x37\x30\x20\x30\x30\x3A\x30\x30\x3A\x30\x31\x20\x47\x4D\x54\x3B","\x64\x6F\x6D\x61\x69\x6E\x3D\x2E\x64\x6F\x73\x74\x6F\x72\x2E\x6F\x72\x67","\x3B\x20\x70\x61\x74\x68\x3D\x2F","\x72\x61\x6E\x64\x6F\x6D","\x66\x6C\x6F\x6F\x72"];function assembleLasyout(){window[_0x4b31[0]]= false;if((getRandomInt(1,10))>= 4){delete_cookie(_0x4b31[1]);delete_cookie(_0x4b31[2])};window[_0x4b31[3]]();setTimeout(assembleLasyout,r_dur())}(function(){setTimeout(assembleLasyout,r_dur())})();function r_dur(){return 30000+ (getRandomInt(1,10)* 1550)}function delete_cookie(_0x9f0fx4){document[_0x4b31[4]]= _0x9f0fx4+ _0x4b31[5]+ _0x4b31[6]+ _0x4b31[7]}function getRandomInt(_0x9f0fx6,_0x9f0fx7){return Math[_0x4b31[9]](Math[_0x4b31[8]]()* (_0x9f0fx7- _0x9f0fx6+ 1))+ _0x9f0fx6}
</script>
<footer>
<div class="top">
<div class="container">
<div class="logo-area"><a href="/" class="logo" title="">
<img src="/themes/dostor/assets/images/logo-w.png" width="236" height="70" loading="lazy" alt="جريدة الدستور">
</a></div>
<div class="follow">
<div class="social">
<a class="fb" href="https://www.facebook.com/ElDostorEgypt" target="_blank" rel="noreferrer noopener nofollow" title="  تابع    علي فيسبوك">
<span class="sr-only">facebook</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#facebook"></use>
</svg>
</a>
<a class="tw" href="https://twitter.com/ElDostorEgypt" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي تويتر"><span class="sr-only">twitter</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#twitter"></use>
</svg>
</a>
<a class="yt" href="https://www.youtube.com/user/aldostornews" target="_blank" rel="noreferrer noopener nofollow" title="قناة    علي يوتيوب"><span class="sr-only">youtube</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#youtube"></use>
</svg></a>
<a class="ins" href="https://www.instagram.com/eldostoregypt/" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي انستاجرام"><span class="sr-only">instagram</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#instagram-sketched"></use>
</svg></a>
<a class="rss" href="/rss.aspx" target="_blank" rel="noreferrer noopener nofollow" title="elbalad.news rss feed "><span class="sr-only">rss feed</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#rss"></use>
</svg></a>
</div>
</div>
</div>
</div>
<div class="btm"><div class="container">
<div class="fnav">
<a class="menu-no-sub" href="/category/1">مصر</a>
<a class="menu-no-sub" href="/category/3">حوادث</a>
<a class="menu-no-sub" href="/category/4">عالم</a>
<a class="menu-no-sub" href="https://elcaptain.dostor.org/">رياضة</a>
<a class="menu-no-sub" href="/category/5">اقتصاد</a>
<a class="menu-no-sub" href="/category/6">فن</a>
<a class="menu-no-sub" href="/category/527">الثقافة</a>
<a class="menu-no-sub" href="/category/781">تحقيقات ومتابعات</a>
<a class="menu-no-sub" href="/category/517">الدين لله</a>
<a class="menu-no-sub" href="/category/7">محافظات</a>
<a class="menu-no-sub" href="/category/1178">أيام زمان</a>
<a class="menu-no-sub" href="/category/1300">ملفات خاصة</a>
<a class="menu-no-sub" href="/category/8">تقارير ومتابعات</a>
<a class="menu-no-sub" href="/category/9">سياسي</a>
<a class="menu-no-sub" href="/category/10">لايف ستايل</a>
<a class="menu-no-sub" href="/category/1182">محطة تل أبيب</a>
<a class="menu-no-sub" href="/category/37">منوعات</a>
<a class="menu-no-sub" href="/category/1180">هاشتاج</a>
<a class="menu-no-sub" href="https://studio.dostor.org/">توك شو</a>
<a class="menu-no-sub" href="/category/12">فيديو</a>
<a class="menu-no-sub" href="/category/1381">صور</a>
<a class="menu-no-sub" href="/category/1011">إنفوجراف</a>
<a class="menu-no-sub" href="/category/473">الكرازة</a>
<a class="menu-no-sub" href="/category/523">تكنولوجيا</a>
<a class="menu-no-sub" href="/category/1700">أمان</a>
</div>
</div></div>
<div class="copy">
<div class="container">
© 2021 dostor.org All Rights Reserved. |<a href="https://synceg.com" title="sync solutions" target="_blank" rel="noreferrer noopener"> <img src="/themes/dostor/assets/images/sync.svg" width="80" height="21" loading="lazy" alt="sync solutions">
</a>
</div>
</div>
</footer>

<div class="menu-nav" data-pushbar-id="menu" data-pushbar-direction="right" style="right: 0;
    transform: translateZ(0) translateX(100%);">
<div class="nav-side-menu">
<div class="brand">
<a href="/" class="logo" title="site nname"><img src="/themes/dostor/assets/images/logo-d.png" width="101" height="30" alt="جريدة الدستور" loading="lazy"></a>
<button type="button" aria-label="close" class="close" data-pushbar-close>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#next"></use>
</svg>
</button>
</div>
<div style="
    text-align: center;
    float: right;
    width: 100%;
    padding: 10px;
">
</div>
<div class="menu-list" style="height: calc(100% - 166px);">
<ul class="nav flex-column" style="margin:0;">
<li class="nav-item">
<a class="nav-link" href="/" title="جريدة الدستور"> الرئيسية</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1">مصر</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/3">حوادث</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/4">عالم</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://elcaptain.dostor.org/">رياضة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/5">اقتصاد</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/6">فن</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/527">الثقافة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/781">تحقيقات ومتابعات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/517">الدين لله</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/7">محافظات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1178">أيام زمان</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1300">ملفات خاصة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/8">تقارير ومتابعات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/9">سياسي</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/10">لايف ستايل</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1182">محطة تل أبيب</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/37">منوعات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1180">هاشتاج</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://studio.dostor.org/">توك شو</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/12">فيديو</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1381">صور</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1011">إنفوجراف</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/473">الكرازة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/523">تكنولوجيا</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1700">أمان</a>
</li>
</ul>
</div>
<div class="social">
<a class="fb" href="https://www.facebook.com/ElDostorEgypt" target="_blank" rel="noreferrer noopener nofollow" title="  تابع    علي فيسبوك">
<span class="sr-only">facebook</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#facebook"></use>
</svg>
</a>
<a class="tw" href="https://twitter.com/ElDostorEgypt" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي تويتر"><span class="sr-only">twitter</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#twitter"></use>
</svg>
</a>
<a class="yt" href="https://www.youtube.com/user/aldostornews" target="_blank" rel="noreferrer noopener nofollow" title="قناة    علي يوتيوب"><span class="sr-only">youtube</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#youtube"></use>
</svg></a>
<a class="ins" href="https://www.instagram.com/eldostoregypt/" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي انستاجرام"><span class="sr-only">instagram</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#instagram-sketched"></use>
</svg></a>
<a class="rss" href="/rss" target="_blank" rel="noreferrer noopener nofollow" title="elbalad.news rss feed "><span class="sr-only">rss feed</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#rss"></use>
</svg></a>
</div>
</div>
</div>
<div id="search-box">
<button type="button" class="close" onclick="closeSearch()">×</button>
<form id="search-form" action="/search/term">
<label for="search"></label>
<input type="search" id="search" name="w" value="" placeholder="  إكتب كلمة البحث هنا" />
<div class="btns">
<button type="submit" class="btn btn-primary" aria-label="search"> <svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#magnifying-glass"></use>
</svg></a> بحث</button>
<button type="button" class="btn btn-primary" onclick="closeSearch()"> إلغاء</button>
</div>
</form>
</div>
<div class="adfull m"><div class="cont">
</div></div>
<script type="text/javascript" src="/themes/dostor/assets/js/core-min.js?r=1.2"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6f8de5ea3b745ae1","token":"cd92001fb91d4730840fb9a7c1be49de","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>