
<!DOCTYPE html>
<html dir="rtl" lang="ar-eg">

<head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta charset="UTF-8">
<title>إزالة 4 حالات تعدٍ على الأراضي الزراعية بمركز إطسا في الفيوم</title>
<meta property="og:title" content="إزالة 4 حالات تعدٍ على الأراضي الزراعية بمركز إطسا في الفيوم" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dostor.org/3434089/إزالة-عدد-٤-حالات-تعد-على-الأراضي-الزراعية-بمركز-إطسا-بالفيوم" />
<meta property="og:image" content="https://www.dostor.org/UploadCache/libfiles/316/8/600x338o/770.jpg" />
<meta property="og:description" content="وأكد رئيس مركز ومدينة إطسا، علي استمرار إزالة كافة التعديات بنطاق المركز، مشدداً علي رؤساء الوحدات بإزالة التعديات" />
<meta itemprop="name" content="إزالة 4 حالات تعدٍ على الأراضي الزراعية بمركز إطسا في الفيوم" />
<meta itemprop="description" content="وأكد رئيس مركز ومدينة إطسا، علي استمرار إزالة كافة التعديات بنطاق المركز، مشدداً علي رؤساء الوحدات بإزالة التعديات" />
<meta name="description" content="وأكد رئيس مركز ومدينة إطسا، علي استمرار إزالة كافة التعديات بنطاق المركز، مشدداً علي رؤساء الوحدات بإزالة التعديات" />
<meta itemprop="image" content="https://www.dostor.org/UploadCache/libfiles/316/8/600x338o/770.jpg" />
<meta property="article:section" content="محافظات" />
<meta property="article:published_time" content="2021-04-23T18:09:33Z" />
<meta property="article:modified_time" content="2021-04-23T18:09:33Z" />
<meta property="og:updated_time" content="2021-04-23T18:09:33Z" />
<link rel="canonical" href="https://www.dostor.org/3434089" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.dostor.org/3434089"
  },
  "headline": "إزالة 4 حالات تعدٍ على الأراضي الزراعية بمركز إطسا في الفيوم",
  "description": "وأكد رئيس مركز ومدينة إطسا، علي استمرار إزالة كافة التعديات بنطاق المركز، مشدداً علي رؤساء الوحدات بإزالة التعديات",
  "image": "https://www.dostor.org/UploadCache/libfiles/316/8/600x338o/770.jpg",  
  "author": {
    "@type": "Organization",
    "name": "جريدة الدستور"
  },  
  "publisher": {
    "@type": "Organization",
    "name": "جريدة الدستور",
    "logo": {
      "@type": "ImageObject",
      "url": "https://dostor.org/themes/dostor/assets/images/logo-d.png"
    }
  },
  "datePublished": "2021-04-23T18:09:33Z",
  "dateModified": "2021-04-23T18:09:33Z"
}
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin="">
<link rel="preconnect" href="https://www.googletagmanager.com" crossorigin="">
<link rel="preconnect" href="https://www.gstatic.com" crossorigin="">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin="">
<link rel="preconnect" href="https://www.google.com" crossorigin="">
<link rel="preconnect" href="https://www.facebook.com" crossorigin="">
<link rel="preconnect" href="https://www.twitter.com" crossorigin="">
<link rel="preconnect" href="https://www.youtube.com" crossorigin="">
<link rel="preconnect" href="https://cdn.fuseplatform.net/" crossorigin="">
<link rel="preconnect" href="https://cdn.speakol.com/" crossorigin="">
<link rel="preload" href="/themes/dostor/assets/css/critical.css?r=1.7" as="style">
<link rel="preload" href="/themes/dostor/assets/js/lazysizes.min.js" as="script">
<link rel="preload" href="https://fonts.googleapis.com/css2?family=Almarai:wght@600;700&display=swap" as="style">
<link rel="apple-touch-icon" sizes="57x57" href="/themes/dostor/assets/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/themes/dostor/assets/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/themes/dostor/assets/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/themes/dostor/assets/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/themes/dostor/assets/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/themes/dostor/assets/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/themes/dostor/assets/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/themes/dostor/assets/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/themes/dostor/assets/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/themes/dostor/assets/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/themes/dostor/assets/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/themes/dostor/assets/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/themes/dostor/assets/images/favicon/favicon-16x16.png">
<link rel="manifest" href="/themes/dostor/assets/images/favicon/manifest.json?">
<meta name="msapplication-TileColor" content="#252863">
<meta name="msapplication-TileImage" content="/themes/dostor/assets/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#21abe2">
<meta property="og:site_name" content="جريدة الدستور" />
<meta property="fb:app_id" content="1400731293397217" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@dostor24_">
<link rel="stylesheet" href="/themes/dostor/assets/css/critical.css?1.7" media="all">
<script type="text/javascript" src="/themes/dostor/assets/js/lazysizes.min.js" async></script>
<link href="https://fonts.googleapis.com/css2?family=Almarai:wght@600;700&display=swap" rel="stylesheet">
<style>

        .spk-stand-wg .sp-wi-item img {
               content-visibility: initial !important;
        }
        .sec-sport{
             position: initial !important;
        }
           
     .topstory .item-bg .txt-cont h3 {
        height:auto !important;
        max-height: none !important;
     }
        .adfull img {
              content-visibility: auto;
        }
        footer{
            visibility-content: auto;
        }
        .nav-stick {
            float: right;
            width: 100%;
            
        }

       .social{
           flex-wrap:wrap;
       }
        .adfull{
            background:transparent;
        }
         .nav-stick>span{
             width: 100% !important;
             max-width: 100% !important;
             min-width: 100% !important;
              
         }
        header span {
            max-width: 100% !important;
        }
        .adfull{
            overflow:hidden;
        }
        .stick .sponser {
            background:transparent !important;
        }
        @media (min-width: 1300px){
            .container .left-col {
    width: 356px;
}

              .container .right-col {
  width: calc(100% - 356px);
}
        }
        @media (min-width: 1200px){
            header .md .left-area {
    width: calc(100% - 539px);
}
}

            @media(min-width: 1300px){
    header .md   .logo-area    .admin{
                    width: 170px;
                }

            header .md    .admin .title {
                        color: #000;
    font-size: 18px;
                }

            header .md   .admin .name {
                        font-size: 24px;
                }
            
      }

    </style>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2234401700163828');
  fbq('track', 'PageView');
</script><script id="vad-hb-snippet" data-publisher="dostor">!function(){var o,t,d,n;!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd=o.cmd||[],o.cmd.push(function(){o.pubads().disableInitialLoad()})}(),o="dostor",t=Date.now(),d=t-t%864e5,(n=window.top.document.createElement("script")).type="text/javascript",n.setAttribute("data-publisher",o),n.id="vad-hb-script",n.async=!0,n.src="//cdn.valuad.cloud/hb/"+o+"-prod.js?timestamp="+d,window.top.document.head.appendChild(n),setTimeout(function(){!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd.push(function(){window._vadHb||o.pubads().refresh()})}()},3e3)}();</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	  window.googletag = window.googletag || {cmd: []};
	  googletag.cmd.push(function() {
		googletag.defineSlot('/21823462148/Dostor-HP-LB2', [[970, 250], [728, 90]], 'div-gpt-ad-1599747052972-0').addService(googletag.pubads());
		googletag.defineSlot('/21823462148/Dostor-HP-LB2', [[970, 250], [728, 90]], 'div-gpt-ad-1599747052972-0').addService(googletag.pubads());
		googletag.defineSlot('/21823462148/Dostor-Mob-HP-MPU3', [300, 250], 'div-gpt-ad-1615379758438-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Dostor-Inner-LB', [728, 90], 'div-gpt-ad-1618413163875-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Dostor-HP-LB', [728, 90], 'div-gpt-ad-1618413122818-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Dostor-HP-L-New', [160, 600], 'div-gpt-ad-1618414701082-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Dostor-HP-TO-R', [160, 600], 'div-gpt-ad-1618414731095-0').addService(googletag.pubads());
		googletag.defineSlot('/108861785/PODEgypt_rectangle/dostor_rectangle', [300, 250],
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
	</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823462148/Dostor-HP-LB', [728, 90], 'div-gpt-ad-1572435489036-0').addService(googletag.pubads());
    googletag.defineSlot('/21823462148/Dostor-HP-LB2', [[970, 250], [728, 90]], 'div-gpt-ad-1572435800531-0').addService(googletag.pubads());
    googletag.defineSlot('/21823462148/Dostor-TO-L', [160, 600], 'div-gpt-ad-1575910652699-0').addService(googletag.pubads());
    googletag.defineSlot('/21823462148/Dostor-HP-TO-R', [160, 600], 'div-gpt-ad-1572436429393-0').addService(googletag.pubads());
    googletag.defineSlot('/21823462148/Dostor-TO-L', [160, 600], 'div-gpt-ad-1575909864461-0').addService(googletag.pubads());
    googletag.defineSlot('/21823462148/Dostor-Inner-LB', [728, 90], 'div-gpt-ad-1572437703928-0').addService(googletag.pubads());
    googletag.defineSlot('/21823462148/Dostor-Inner-LB2', [[728, 90], [970, 250]], 'div-gpt-ad-1572438863995-0').addService(googletag.pubads());
    googletag.defineSlot('/21823462148/Dostor-Inner-MPU', [300, 250], 'div-gpt-ad-1572441239923-0').addService(googletag.pubads());
    googletag.defineSlot('/21823462148/Dostor-Inner-TO-L', [160, 600], 'div-gpt-ad-1572442985881-0').addService(googletag.pubads());
    googletag.defineSlot('/21823462148/Dostor-Inner-TO-R', [160, 600], 'div-gpt-ad-1572451914906-0').addService(googletag.pubads());
    googletag.defineSlot('/21823462148/Dostor-Mob-HP-LB', [320, 100], 'div-gpt-ad-1572444094089-0').addService(googletag.pubads());
    googletag.defineSlot('/21823462148/Dostor-Mob-HP-MPU', [300, 250], 'div-gpt-ad-1572444191111-0').addService(googletag.pubads());
    googletag.defineSlot('/21823462148/Dostor-Mob-Inner-LB', [320, 100], 'div-gpt-ad-1572445052442-0').addService(googletag.pubads());
    googletag.defineSlot('/21823462148/Dostor-Mob-Inner-MPU', [300, 250], 'div-gpt-ad-1572445159905-0').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body class="rtl">
<script type="text/javascript">
    _atrk_opts = { atrk_acct: "EZ+zg1asOv0086", domain: "dostor.org", dynamic: true };
               (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
<noscript>
        <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=EZ+zg1asOv0086" style="display: none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">
    var _gaq = _gaq || [];

    _gaq.push(['_setCustomVar',
      1,
      'Section',
      '-1',
                   3
               ]);

               _gaq.push(['_setAccount', 'UA-31968195-1']);
               _gaq.push(['_setDomainName', 'dostor.org']);
               _gaq.push(['_trackPageview']);
               (function () {
                   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
               })();
    </script>
<header>
<div class="top">
<div class="container">
<div class="date  ">
الجمعة 23 أبريل 2021
</div>
<div class="portals">
<a class="captain" href="https://elcaptain.dostor.org/" target="_blanl" title="elcaptan">
<img src="https://elcaptain.dostor.org/themes/new/images/captain.png" alt="name">
</a>
<a class="studio" href="https://studio.dostor.org/" target="_blanl" title="studio">
<img src="https://studio.dostor.org/themes/soura/images/logo10.png" alt="name">
</a>
<a class="aman" href="https://aman.dostor.org/" target=" _blanl " title=" aman ">
<img src=" https://aman.dostor.org/themes/new/images/logo.png " alt=" name ">
</a>
</div>
<div class="social">
<a class="fb" href="https://www.facebook.com/ElDostorEgypt" target="_blank" rel="noreferrer noopener nofollow" title="  تابع    علي فيسبوك">
<span class="sr-only">facebook</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#facebook"></use>
</svg>
</a>
<a class="tw" href="https://twitter.com/ElDostorEgypt" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي تويتر"><span class="sr-only">twitter</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#twitter"></use>
</svg>
</a>
<a class="yt" href="https://www.youtube.com/user/aldostornews" target="_blank" rel="noreferrer noopener nofollow" title="قناة    علي يوتيوب"><span class="sr-only">youtube</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#youtube"></use>
</svg></a>
<a class="ins" href="https://www.instagram.com/eldostoregypt/" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي انستاجرام"><span class="sr-only">instagram</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#instagram-sketched"></use>
</svg></a>
<a class="rss" href="/rss.aspx" target="_blank" rel="noreferrer noopener nofollow" title="elbalad.news rss feed "><span class="sr-only">rss feed</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#rss"></use>
</svg></a>
</div>
</div>
</div>
<div class="md">
<div class="container">
<div class="logo-area">
<a href="/" class="logo" title="جريدة الدستور">
<img class="dark-logo" src="/themes/dostor/assets/images/logo-d.png" width="320" height="113" alt="جريدة الدستور">
<img class="light-logo" src="/themes/dostor/assets/images/logo-w.png" width="320" height="113" alt="جريدة الدستور">
</a>
<div class="admin">
<div class="item">
<div class="title"> رئيس مجلسى الإدارة والتحرير
</div>
<div class="name ">
د. محمد الباز
</div>
</div>
<div class="item">
<div class="title"> رئيس التحرير التنفيذي
</div>
<div class="name ">
محمد العسيري
</div>
</div>
</div>
</div>
<div class="left-area">
<div class="adfull m"><div class="cont">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823462148/Dostor-Inner-LB', [728, 90], 'div-gpt-ad-1618413163875-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1618413163875-0' style='width: 728px; height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618413163875-0'); });
  </script>
</div>
</div></div>
</div>
</div>
</div>
<div class="nav-stick">
<div id="navbar" data-sticky-class="sticky" data-sticky-wrap="true">
<div class="container">
<nav class="navbar">
<div class="nav-item-mobile">
<a href="#" class="btn btn-primary menu" data-pushbar-target="menu" title="menu" rel="noreferrer noopener">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#list" />
</svg>
</a>
<a href="/" class="logo" title="جريدة الدستور">
<img src="/themes/dostor/assets/images/logo-d.png" width="168" height="50" loading="lazy" alt="جريدة الدستور">
</a>
<a href="#" class="btn btn-primary search" onclick="openSearch()" title="search" rel="noreferrer noopener">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#magnifying-glass" />
</svg>
</a>
</div>
<div class="navbar-collapse">
<div class="logo-area">
<a href="/" class="logo" title="جريدة الدستور">
<img src="/themes/dostor/assets/images/logo-d.png" loading="lazy">
</a>
</div>
<div class="right-btn"> <a href="/" class="btn menu" title=" جريدة الدستور ">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#home" />
</svg>
</a></div>
<div class="scroll-wrapper">
<ul class="navbar-nav">
<li class="nav-item">
<a class="nav-link" href="/category/1">مصر</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/3">حوادث</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/4">عالم</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://elcaptain.dostor.org/">رياضة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/5">اقتصاد</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/6">فن</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/7">محافظات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/8">تقارير ومتابعات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1011">إنفوجراف</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1300">ملفات خاصة</a>
</li>
</ul>
</div>
 <div class="left-btns">
<a href="#" class="btn btn-primary menu" data-pushbar-target="menu" title="menu" rel="noreferrer noopener">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#list" />
</svg>
القائمة
</a>
<a href="https://www.dostor.org/2897993" class=" btn adv " title=" للاعلان ">
<img src=/themes/dostor/assets/images/advertise.png " alt=" for advertisment ">
</a>
<a href="#" class="btn btn-primary search" onclick="openSearch()" title="search" rel="noreferrer noopener">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#magnifying-glass" />
</svg>
</a>
</div>
</div>
</nav>
</div>
</div>
</div>
<div class=" admin mobile">
<div class=" item ">
<div class=" title "> رئيس مجلسى الإدارة والتحرير
</div>
<div class=" name ">
د. محمد الباز
</div>
</div>
<div class=" item ">
<div class=" title "> رئيس التحرير التنفيذي
</div>
<div class=" name ">
محمد العسيري
</div>
</div>
</div>
</header>
<div class="container">
<div class="sponser-cont" style="float: right; width:100%; z-index: 3333;">
<div class="stick stick-r" style="height: 0;">
<div class="sponser right  " id="stick-r" data-margin-top="60px">
<div class="adfull m"><div class="cont">

<div id='div-gpt-ad-1572451914906-0' style='width: 160px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572451914906-0'); });
  </script>
</div>
</div></div>
</div>
</div>
<div class="stick stick-l" style="height: 0;">
<div class="sponser left  " id="stick-l" data-margin-top="60px">
<div class="adfull m"><div class="cont">

<div id='div-gpt-ad-1572442985881-0' style='width: 160px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572442985881-0'); });
  </script>
</div>
</div></div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="adfull m"><div class="cont">

<div id='div-gpt-ad-1572438863995-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572438863995-0'); });
  </script>
</div>
</div></div>
</div>
<link rel="preload" href="/themes/dostor/assets/css/article.css?r=1.5" as="style">
<link rel="stylesheet" href="/themes/dostor/assets/css/article.css?r=1.5" media="all">
<style>

    .a280 .adfull .cont {
        min-height:280px;
    }
     .paragraph-list{
         max-width: 100%;
         overflow:hidden;
     }
   .paragraph-list p a  {
       max-width:100%;
     text-overflow: ellipsis;
     overflow:hidden;
    }
      figure.image {
             text-align: center;
    height: 0;
    width: 100%;
    position: relative;

    padding-top:70%;
         }
         figure.image figcaption{
             position:absolute;
             bottom:0;
             background:#f4f4f4;
             width: 100%;
             right:0;
             text-align:center;
         }
        figure.image img{
                text-align: center;
    object-fit: contain;
    object-position: center;
    position: absolute;
    width: 100%;
    height: 100%;
    left: 0;
    top:0;
        }
    div.media {
        float: right;
    width: 100%;
    position: relative;
    text-align:center;
        height:70%;

        padding-top:70%;
        margin-bottom:30px
    }

    div.media > div.media{
        position:absolute;
        top:0;
        width:100%;
        height:100%;
        left:0;
        right:0;
        float: none;
         padding-top: 56.25%;
         margin-bottom:0;
 
    }


    figure {
 
    margin-block-start: 0;
    margin-block-end: 0;
    margin-inline-start: 0;
    margin-inline-end: 0;
    }
    /*div.media iframe {
    width: 100%;
    height: 100%;
    position: absolute;
    left: 0px;
    top: 0px;
    overflow: hidden;

}*/

        .raw-html-embed {
            max-width:100%;
           overflow:hidden;
           text-align:center;
        }
    .raw-html-embed 
        .fb-post{

                padding-bottom:0 !important;
                text-align:center;
                float: right;
                width: 100%;
    }


     .raw-html-embed  .fb-post span {
         max-width:100% !important;
      }

      .raw-html-embed 
        .fb-post iframe{
          max-width: 100% !important;
      }
 
     /*figure.media .fb-video, figure.media .fb-post{
            position: absolute;
    left: 0;
    top: 0;
    right: 0;
    width:100%;
    height:100%;
  
    }*/
  /*  figure.media .fb-video span, figure.media .fb-post span {

        width: 100% !important;
        height: 100%; !important;
    }*/

   
   figure.media .embed-wrap{
           position: absolute;
    width: 100%;
    height: 100%;
    margin: 0;
    padding: 0;
    top: 0;
    left: 0;
    max-width: 100%;
    float: none;
   }
    /*figure.media iframe {
        width:100% !important;
        height:100% !important;
        position:absolute;
        object-fit:contain !important;
        top:0;
        left:0;
        right:0;
        bottom:0;


    }*/

    .paragraph-list p > img {
        height:auto !important;
    }
    .paragraph-list .embed-wrap .play-button {
            bottom: 20px;
    right: 20px;
    left:auto;
    top:auto;
    }


  
    .post-cont{
            display: flex;
    flex-wrap: wrap;
    }
        .post h2 {
            width:100%;

        }
           
   .yt-embed {
        position:relative;
        height:0;
      padding-top:56.4%;
        width:100%;
    } 
    figure {
        text-align:center;

    }

    .media iframe{
        max-width:100%;
        display:inline-block;
    }

   .post-cont iframe {
             align-self:center;
        justify-self:center;
       
   }

    figure img {
        text-align: center;
    }

    @media(min-width: 768px){
        .post img, .post-cont img {
            min-width: 100% !important;
            max-width: 100% !important;
        }
    }
    .post  img ,   .post-cont img{
        max-width: 100%;
        height:auto;
        display:inline-block;
        align-self:center;
        justify-self:center;

    }
    .raw-html-embed iframe{
        max-height: 640px
    }


    
     .raw-html-embed > div {
        padding-bottom:80% !important;
     }
     .raw-html-embed > .related-inline{
         padding-bottom:5px !important;


    }
    .news-article .title {
        text-align:right !important;
    }
    article.cont figure.img-inline img {
        object-fit: initial !important;
    }

    article.cont figure.img-inline {
        padding-bottom:0 !important;
    }

     .img-inline img {
         height: auto !important;
     }
    article.cont {
        padding-top:40px !important;
    }

      article.cont .share-top{
          width:100%;
      }
 article.cont .share-top .post-share {
     float:left;
 }
    .post-share .sharetitle, .post-share .mobile-native {
        border: 1px solid #107999;
        color:#107999;
        fill:#107999;
        background:#fff;
    }
</style>
<main>
<div id="fb-root"></div>
<div class="container">
<div class="row">
<div class="col-8 right-col">
<div class="block news-article">
<div class="title">
<a href="/category/7" title="محافظات"><h2>محافظات</h2></a>
</div>
<article class="cont">
<h1>إزالة 4 حالات تعدٍ على الأراضي الزراعية بمركز إطسا في الفيوم</h1>
<div class="publish">
<div class='item'>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#update"></use>
</svg>
<time> الجمعة 23/أبريل/2021 - 06:09 م
<span style="display:none"> 4/23/2021 6:09:33 PM </span>
</time>
</div>
</div>
<figure class="main-img">
<img class="lazyload" src="images/no.jpg" srcset="
    /UploadCache/libfiles/316/8/400x225o/770.jpg 320w,
    /UploadCache/libfiles/316/8/600x338o/770.jpg 720w,
 " sizes="100vw" alt="إزالة حالات تعدٍ" />
<figcaption class="brief">
إزالة حالات تعدٍ على الأراضي
</figcaption>
</figure>
<div class="share-top">
<div class="author" rel="author">
<a href="/writer/1117" title="زينب علاء">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#edit"></use>
</svg>
زينب علاء</a>
</div>
<div class="post-share social-share social">
<button type="button" class="mobile-native  share-native" aria-label="mobile native share-native">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#share" />
</svg>
شارك
</button>
<a class="fb fbshare" target="_blank" href="" rel="noreferrer noopener nofollow" title="facebook share">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#facebook" />
</svg>
</a>
<a class="tw twshare" rel="noreferrer noopener nofollow" href="" title="twitter share" target="_blank">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#twitter" />
</svg>
</a>
<a class="ws whatsapp" rel="noreferrer noopener nofollow" href="" title="whatsapp share">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#whatsapp" />
</svg>
</a>
<a href="/print.aspx?id=3434089" class="mail  " rel="nofollow noopener  noreferrer" target="_blank" aria-label="print">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#printer" />
</svg>
<span class="sr-only">
طباعة
</span>
</a>
</div>
</div>
<div class="paragraph-list">
<p>تابع خالد فراج رئيس مركز ومدينة إطسا، إزالة ٤ حالات تعدِ على الأرض الزراعية بدائرة المركز خلال يومي الخميس والجمعة بالتنسيق مع مركز شرطة إطسا وقسم حماية الأراضي بالإدارة الزراعية بإطسا.</p><p>يأتى ذلك فى إطار توجيهات الدكتور أحمد الأنصاري محافظ الفيوم، &nbsp;لرؤساء المراكز والمدن باستمرار إزالة التعديات بنطاق المحافظة وخاصة على الأرض الزراعية.</p><p>وأكد رئيس مركز ومدينة إطسا، استمرار إزالة التعديات بنطاق المركز، مشدداً على رؤساء الوحدات بإزالة التعديات في المهد وتكثيف مجهودات إزالة المخالفات والتعديات يوميا لردع المخالفين.</p>
<h2>
</h2>
<figure class="img-inline center">
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/Upload/libfiles/316/8/765.jpg" alt="إزالة حالات تعدٍ على الأراضي " width="768" height="841">
<figcaption>
إزالة حالات تعدٍ على الأراضي
</figcaption>
</figure>
<figure class="img-inline center">
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/Upload/libfiles/316/8/766.jpg" alt="إزالة حالات تعدٍ على الأراضي " width="768" height="841">
<figcaption>
إزالة حالات تعدٍ على الأراضي
</figcaption>
</figure>
</div>
<div class="share-bottom">
<div class="post-share social-share social">
<button type="button" class="mobile-native  share-native" aria-label="mobile native share">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#share" />
</svg>
شارك
</button>
<a class="fb fbshare" target="_blank" href="" rel="noreferrer noopener nofollow" title="facebook share">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#facebook" />
</svg>
</a>
<a class="tw twshare" rel="noreferrer noopener nofollow" href="" title="twitter share" target="_blank">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#twitter" />
</svg>
</a>
<a class="ws whatsapp" rel="noreferrer noopener nofollow" href="" title="whatsapp share">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#whatsapp" />
</svg>
</a>
<a href="/print.aspx?id=3434089" class="mail mailshare" rel="nofollow noopener  noreferrer" target="_blank" aria-label="print">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#printer" />
</svg>
<span class="sr-only">
طباعة
</span>
</a>
<a class="mail  " rel="noreferrer noopener nofollow" href="" title="viber share" target="_blank">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#email" />
</svg>
</a>
</div>
</div>
<div class="keywords">
<a class="btn btn-sm btn-primary" href="/keyword/1303">إزالة</a>
<a class="btn btn-sm btn-primary" href="/keyword/139521">٤حالات</a>
<a class="btn btn-sm btn-primary" href="/keyword/13561">الأراضي الزراعية</a>
<a class="btn btn-sm btn-primary" href="/keyword/69083">اطسا</a>
<a class="btn btn-sm btn-primary" href="/keyword/493">الفيوم</a>
</div>
</article>
</div>
<div class="adfull m"><div class="cont">
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-2557">
<script>

                        (spksdk = window.spksdk || []).push({

                            widget_id: "wi-2557",

                            element: "sp-wi-2557"

                        });

                    </script>
</div>
</div></div>
</div>
<div class="col-4 left-col">
<div class="adfull m"><div class="cont">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1581849381544-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581849381544-0'); });
  </script>
</div>
</div></div>
<div class="block  ">
<div class="title">
<h2> الأكثر قراءة</h2>
</div>
<div class="cont">
 <div class="item-li  ">
<a href="/3433924/بعد-إعلانها-رسميا-أسباب-زيادة-أسعار-البنزين-بجميع-أنواعه-اليوم">
<div class="img-cont">
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/316/8/200x112o/500.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> بعد إعلانها رسميا.. أسباب زيادة أسعار البنزين بجميع أنواعه اليوم
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/3433979/حرارة-شديدة-وانخفاض-ملحوظ-تفاصيل-طقس-ال٧٢-ساعة-المقبلة">
<div class="img-cont">
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/316/8/200x112o/603.jpeg" alt="" />
</div>
<div class="txt-cont">
<h3> موجة حارة ورياح وفرص لأمطار.. تفاصيل طقس الـ72 ساعة المقبلة
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/3434064/حر-ورياح-الأرصاد-تعلن-توقعاتها-لطقس-الغد">
<div class="img-cont">
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/316/3/200x112o/970.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> حر ورياح.. الأرصاد تعلن توقعاتها لطقس الغد
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/3434128/الأهلي-يطالب-بتأجيل-مباراة-القمة-واتحاد-الكرة-يتحفظ">
<div class="img-cont">
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/316/8/200x112o/813.jpeg" alt="" />
</div>
<div class="txt-cont">
<h3> الأهلي يطالب بتأجيل مباراة القمة.. واتحاد الكرة يتحفظ
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/3433961/حقيقة-إلغاء-النظام-الإلكتروني-لامتحانات-الثانوية-العامة">
<div class="img-cont">
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/316/8/200x112o/569.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> حقيقة إلغاء النظام الإلكترونى لامتحانات الثانوية العامة
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/3434190/الرئيس-السيسي-يناقش-مع-قادة-القوات-المسلحة-موضوعات-الأمن-القومي-المصري">
<div class="img-cont">
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/316/8/200x112o/954.jpeg" alt="" />
</div>
<div class="txt-cont">
<h3> الرئيس السيسى يناقش مع قادة القوات المسلحة موضوعات الأمن القومى المصرى
</h3>
</div>
</a>
</div>
</div>
</div>
<div class="adfull m"><div class="cont">

<div id='div-gpt-ad-1576147286014-0' style='width: 300px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576147286014-0'); });
  </script>
</div>
</div></div>
<div class="adfull m"><div class="cont">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Dostor-ADX-Inner-MPU */
google_ad_slot = "Dostor-ADX-Inner-MPU";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
<div class="adfull m"><div class="cont">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1581849455351-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581849455351-0'); });
  </script>
</div>
</div></div>
<div class="block articels">
<div class="title">
<a href="/category/1382" title="ﻣﻘﺎﻻﺕ">
<h2>
ﻣﻘﺎﻻﺕ
</h2>
</a>
</div>
<div class="cont">
<div class="item-article  ">
<a href="/3434148/محمد-عبدالعزيز-يكتب-إنهم-السادة-يا-سادة-الإمام-الشافعي">
<div class="img-cont">
<img class="lazyload" src="https://www.dostor.org/Upload/files/0/0/5.jpg" data-src="/UploadCache/files/0/0/160x170o/5.jpg" alt="" title="">
</div>
<div class="txt-cont">
<div class="writer"> </div>
<h3> محمد عبدالعزيز يكتب : إنهم السادة يا سادة.. الإمام الشافعي </h3>
</div>
</a>
</div>

<div class="item-article  ">
<a href="/3434134/محمد-أفندي-ناشد">
<div class="img-cont">
<img class="lazyload" src="https://www.dostor.org/Upload/files/0/0/5.jpg" data-src="/UploadCache/photo/writers/0/0/160x170o/241.jpg" alt="" title="">
</div>
<div class="txt-cont">
<div class="writer">مؤمن المحمدي </div>
<h3> محمد أفندي ناشد </h3>
</div>
</a>
</div>
<div class="item-article  ">
<a href="/3434127/عودة-الندل">
<div class="img-cont">
<img class="lazyload" src="https://www.dostor.org/Upload/files/0/0/5.jpg" data-src="/UploadCache/photo/writers/0/0/160x170o/255.jpg" alt="" title="">
</div>
<div class="txt-cont">
<div class="writer">بسنت حسن </div>
<h3> عودة الندل </h3>
</div>
</a>
</div>
<div class="item-article  ">
<a href="/3434123/توفير-لقاحات-كورونا-بشكل-عادل">
<div class="img-cont">
<img class="lazyload" src="https://www.dostor.org/Upload/files/0/0/5.jpg" data-src="/UploadCache/photo/writers/0/0/160x170o/133.jpg" alt="" title="">
</div>
<div class="txt-cont">
<div class="writer">د.كريمة الحفناوى </div>
<h3> توفير لقاحات كورونا بشكل عادل </h3>
</div>
</a>
</div>
</div>
</div>
<div class="adfull m"><div class="cont">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Dostor-ADX-HP-Monster */
google_ad_slot = "Dostor-HP-Monster";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
<div class="block dark ntvideo  " ord="id=1381&top=3">
<div class="title">
<a href="/category/1381" title="صور">
<h2> صور </h2>
</a>
</div>
<div class="cont">
<div class="item-card">
<a href="/3425841">
<div class="img-cont">
<div class="icn-cont">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#gallery" />
</svg>
</div>
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/315/4/400x225o/911.jpg" width="740" height="416" alt="" />
</div>
<div class="txt-cont">
<h3>
انطلاق مبادرة «ابدأ مشروعك» بدمياط
</h3>
</div>
</a>
</div>
<div class="item-card">
<a href="/3425438">
<div class="img-cont">
<div class="icn-cont">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#gallery" />
</svg>
</div>
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/315/4/400x225o/449.jpg" width="740" height="416" alt="" />
</div>
<div class="txt-cont">
<h3>
وزير القوى العاملة: دربنا 50 شابًا وفتاة فى قرية أبوراشد بدمياط
</h3>
</div>
</a>
</div>
<div class="item-card">
<a href="/3425420">
<div class="img-cont">
<div class="icn-cont">
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#gallery" />
</svg>
</div>
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/315/4/400x225o/426.jpg" width="740" height="416" alt="" />
</div>
<div class="txt-cont">
<h3>
محافظ أسيوط يضع حجر أساس مدرسة «جمال عبدالناصر» الابتدائية
</h3>
</div>
</a>
</div>
</div>
</div>
<div class="adfull m"><div class="cont">
<script type="text/javascript">

google_ad_client = "ca-pub-7209808242714184";

/* Dostor-Mob-MPU-InArticle */

google_ad_slot = "Dostor-Mob-MPU-InArticle";

google_ad_width = 300;

google_ad_height = 250;

</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">

</script>
<br>
<script type="text/javascript">

google_ad_client = "ca-pub-7209808242714184";

/* Dostor-Mob-Monster */

google_ad_slot = "Dostor-Mob-Monster";

google_ad_width = 300;

google_ad_height = 600;

</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">

</script>
</div></div>
<div class="block    " ord="id=1182&top=3">
<div class="title">
<a href="/category/1182/tal-abib" title="محطة تل أبيب">
<h2> محطة تل أبيب </h2>
<span class="more"> المزيد</span>
</a>
</div>
<div class="cont">
<div class="item-card">
<a href="/3434228/التحرير-الفلسطينية-ما-يحدث-في-القدس-إرهاب-دولة-ومحاولة-بائسة-لتطبيق-قوانين-عنصرية">
<div class="img-cont">
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/316/5/400x225o/590.jpg" width="740" height="416" alt="" />
</div>
<div class="txt-cont">
<h3>
«التحرير الفلسطينية»: ما يحدث في القدس إرهاب دولة ومحاولة بائسة لتطبيق قوانين عنصرية
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/3434180/60-ألف-مصل-يؤدون-صلاة-الجمعة-الثانية-من-رمضان-بالمسجد-الأقصى" title="">
<div class="img-cont">
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/316/8/400x225o/988.jpg" alt="" />
</div>
<div class="txt-cont">
<h3>
60 ألف مصل يؤدون صلاة الجمعة الثانية من رمضان بالمسجد الأقصى
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/3434139/الخارجية-الفلسطينية-صمود-المقدسيين-أسقط-رواية-الاحتلال-بشأن-القدس" title="">
<div class="img-cont">
<img class="lazyload" src="/themes/dostor/assets/images/no.jpg" data-src="/UploadCache/libfiles/316/8/400x225o/927.jpg" alt="" />
</div>
<div class="txt-cont">
<h3>
الخارجية الفلسطينية: صمود المقدسيين أسقط رواية الاحتلال بشأن القدس
</h3>
</div>
</a>
</div>
</div>
</div>
<div class="adfull m"><div class="cont">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Dostor-ADX-HP-Monster */
google_ad_slot = "Dostor-HP-Monster";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
<div class="adfull m"><div class="cont">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Dostor-ADX-HP-Monster */
google_ad_slot = "Dostor-HP-Monster";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
<div class="adfull m"><div class="cont">
<div class="dugout-video dugout-embed-eyJrZXkiOiIiLCJwIjoidW5kZWZpbmVkIiwicGwiOiIyZ3VSQzhnbiJ9"></div><script type="text/javascript" src="https://embed.dugout.com/v3.1/aldostor.js"></script>
</div></div>
<div class="adfull m"><div class="cont">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Dostor-ADX-HotWidget */
google_ad_slot = "Dostor-ADX-HotWidget";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
</div>
</div>
</div>
</main>
<script>
    document.addEventListener('DOMContentLoaded', function () {
        var urls = document.querySelectorAll('.paragraph-list a');

        for (var i = 0; i < urls.length; i++) {

            urls[i].setAttribute('target', '_blank');
        }

    });
</script>
<script>
    var url = "https://www.dostor.org/3434089/إزالة-عدد-٤-حالات-تعد-على-الأراضي-الزراعية-بمركز-إطسا-بالفيوم";
    var title = "إزالة 4 حالات تعدٍ على الأراضي الزراعية بمركز إطسا في الفيوم";
    var desc = " وأكد رئيس مركز ومدينة إطسا، علي استمرار إزالة كافة التعديات بنطاق المركز، مشدداً علي رؤساء الوحدات بإزالة التعديات";

    var fbBtn = document.getElementsByClassName("fbshare");
    var twBtn = document.getElementsByClassName("twshare");
    var waBtn = document.getElementsByClassName("whatsapp");
    var tgBtn = document.getElementsByClassName("telegram");
    var vibBtn = document.getElementsByClassName("viber");
    var mailBtn = document.getElementsByClassName("mail");

    for (var i = 0; i < fbBtn.length; i++) {
        fbBtn[i].href = "https://www.facebook.com/sharer/sharer.php?u=" + url;
    }

    for (var i = 0; i < twBtn.length; i++) {
        twBtn[i].href = 'https://twitter.com/intent/tweet?text=' + title + url;
    }

    for (var i = 0; i < waBtn.length; i++) {
        waBtn[i].href = "whatsapp://send?text=" + title + " " + url;
    }

    for (var i = 0; i < tgBtn.length; i++) {
        tgBtn[i].href = "https://telegram.me/share/url?url=" + url + "&text=" + title;
    }

    for (var i = 0; i < vibBtn.length; i++) {
        vibBtn[i].href = "viber://forward?text=" + title + " " + url;
    }

    for (var i = 0; i < mailBtn.length; i++) {
        mailBtn[i].href = 'mailto:?body=' + encodeURIComponent(url) + '%0A%0A' + encodeURIComponent(desc) +
            '&subject=' + encodeURIComponent(title) + '';
    }

    var NativeShareBtn = document.getElementsByClassName("share-native");
    for (var i = 0; i < NativeShareBtn.length; i++) {
        NativeShareBtn[i].addEventListener('click', function () {

            if (typeof navigator.share === 'undefined') {
                log("No share API available!");
            } else {
                navigator.share({
                    title: '' + title + '',
                    url: '' + url + '',
                    text: '' + desc + ''
                })

                    .then(function () {
                        log("Share success!");
                    })
                    .catch(function () {
                        log("Share failure!");
                    });
            }
        });



    }
</script>
<script type="text/javascript">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</script>
<script>
 

    /*
    window.onscroll = function () {
        var rect = document.getElementById('comments').getBoundingClientRect();
        if (rect.top < window.innerHeight) {
            loadAPI();
            window.onscroll = null;
        }
    }
    */
</script>
<footer>
<div class="top">
<div class="container">
<div class="logo-area"><a href="/" class="logo" title="">
<img src="/themes/dostor/assets/images/logo-w.png" width="236" height="70" loading="lazy" alt="جريدة الدستور">
</a></div>
<div class="follow">
<div class="social">
<a class="fb" href="https://www.facebook.com/ElDostorEgypt" target="_blank" rel="noreferrer noopener nofollow" title="  تابع    علي فيسبوك">
<span class="sr-only">facebook</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#facebook"></use>
</svg>
</a>
<a class="tw" href="https://twitter.com/ElDostorEgypt" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي تويتر"><span class="sr-only">twitter</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#twitter"></use>
</svg>
</a>
<a class="yt" href="https://www.youtube.com/user/aldostornews" target="_blank" rel="noreferrer noopener nofollow" title="قناة    علي يوتيوب"><span class="sr-only">youtube</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#youtube"></use>
</svg></a>
<a class="ins" href="https://www.instagram.com/eldostoregypt/" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي انستاجرام"><span class="sr-only">instagram</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#instagram-sketched"></use>
</svg></a>
<a class="rss" href="/rss.aspx" target="_blank" rel="noreferrer noopener nofollow" title="elbalad.news rss feed "><span class="sr-only">rss feed</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#rss"></use>
</svg></a>
</div>
</div>
</div>
</div>
<div class="btm"><div class="container">
<div class="fnav">
<a class="menu-no-sub" href="/category/1">مصر</a>
<a class="menu-no-sub" href="/category/3">حوادث</a>
<a class="menu-no-sub" href="/category/4">عالم</a>
<a class="menu-no-sub" href="https://elcaptain.dostor.org/">رياضة</a>
<a class="menu-no-sub" href="/category/5">اقتصاد</a>
<a class="menu-no-sub" href="/category/6">فن</a>
<a class="menu-no-sub" href="/category/7">محافظات</a>
<a class="menu-no-sub" href="/category/8">تقارير ومتابعات</a>
<a class="menu-no-sub" href="/category/1011">إنفوجراف</a>
<a class="menu-no-sub" href="/category/1300">ملفات خاصة</a>
<a class="menu-no-sub" href="/category/9">سياسي</a>
<a class="menu-no-sub" href="/category/10">لايف ستايل</a>
<a class="menu-no-sub" href="/category/1007">أوتو</a>
<a class="menu-no-sub" href="/category/1182">محطة تل أبيب</a>
<a class="menu-no-sub" href="/category/37">منوعات</a>
<a class="menu-no-sub" href="/category/1173">ابواب الخير</a>
<a class="menu-no-sub" href="/category/1180">هاشتاج</a>
<a class="menu-no-sub" href="https://studio.dostor.org/">توك شو</a>
<a class="menu-no-sub" href="/category/12">فيديو</a>
<a class="menu-no-sub" href="/category/1381">صور</a>
<a class="menu-no-sub" href="/category/1178">أيام زمان</a>
<a class="menu-no-sub" href="/category/781">تحقيقات</a>
<a class="menu-no-sub" href="/category/473">الكرازة</a>
<a class="menu-no-sub" href="/category/527">الثقافة</a>
<a class="menu-no-sub" href="/category/517">القبلة</a>
<a class="menu-no-sub" href="/category/523">تكنولوجيا</a>
</div>
</div></div>
<div class="copy">
<div class="container">
© 2021 dostor.org All Rights Reserved. |<a href="https://synceg.com" title="sync solutions" target="_blank" rel="noreferrer noopener"> <img src="/themes/dostor/assets/images/sync.svg" width="80" height="21" loading="lazy" alt="sync solutions">
</a>
</div>
</div>
</footer>

<div class="menu-nav" data-pushbar-id="menu" data-pushbar-direction="right" style="right: 0;
    transform: translateZ(0) translateX(100%);">
<div class="nav-side-menu">
<div class="brand">
<a href="/" class="logo" title="site nname"><img src="/themes/dostor/assets/images/logo-d.png" width="101" height="30" alt="جريدة الدستور" loading="lazy"></a>
<button type="button" aria-label="close" class="close" data-pushbar-close>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#next"></use>
</svg>
</button>
</div>
<div style="
    text-align: center;
    float: right;
    width: 100%;
    padding: 10px;
">
</div>
<div class="menu-list" style="height: calc(100% - 166px);">
<ul class="nav flex-column" style="margin:0;">
<li class="nav-item">
<a class="nav-link" href="/" title="جريدة الدستور"> الرئيسية</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1">مصر</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/3">حوادث</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/4">عالم</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://elcaptain.dostor.org/">رياضة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/5">اقتصاد</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/6">فن</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/7">محافظات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/8">تقارير ومتابعات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1011">إنفوجراف</a>
</li>
 <li class="nav-item">
<a class="nav-link" href="/category/1300">ملفات خاصة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/9">سياسي</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/10">لايف ستايل</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1007">أوتو</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1182">محطة تل أبيب</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/37">منوعات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1173">ابواب الخير</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1180">هاشتاج</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://studio.dostor.org/">توك شو</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/12">فيديو</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1381">صور</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1178">أيام زمان</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/781">تحقيقات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/473">الكرازة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/527">الثقافة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/517">القبلة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/523">تكنولوجيا</a>
</li>
</ul>
</div>
<div class="social">
<a class="fb" href="https://www.facebook.com/ElDostorEgypt" target="_blank" rel="noreferrer noopener nofollow" title="  تابع    علي فيسبوك">
<span class="sr-only">facebook</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#facebook"></use>
</svg>
</a>
<a class="tw" href="https://twitter.com/ElDostorEgypt" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي تويتر"><span class="sr-only">twitter</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#twitter"></use>
</svg>
</a>
<a class="yt" href="https://www.youtube.com/user/aldostornews" target="_blank" rel="noreferrer noopener nofollow" title="قناة    علي يوتيوب"><span class="sr-only">youtube</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#youtube"></use>
</svg></a>
<a class="ins" href="https://www.instagram.com/eldostoregypt/" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي انستاجرام"><span class="sr-only">instagram</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#instagram-sketched"></use>
</svg></a>
<a class="rss" href="/rss" target="_blank" rel="noreferrer noopener nofollow" title="elbalad.news rss feed "><span class="sr-only">rss feed</span>
<svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#rss"></use>
</svg></a>
</div>
</div>
</div>
<div id="search-box">
<button type="button" class="close" onclick="closeSearch()">×</button>
<form id="search-form" action="/search/term">
<label for="search"></label>
<input type="search" id="search" name="w" value="" placeholder="  إكتب كلمة البحث هنا" />
<div class="btns">
<button type="submit" class="btn btn-primary" aria-label="search"> <svg class="icon">
<use xlink:href="/themes/dostor/assets/images/icons.svg#magnifying-glass"></use>
</svg></a> بحث</button>
<button type="button" class="btn btn-primary" onclick="closeSearch()"> إلغاء</button>
</div>
</form>
</div>
<script type="text/javascript" src="/themes/dostor/assets/js/core-min.js?r=1.2"></script>
</body>
</html>