
<!DOCTYPE html>
<html>

<head id="ctl00_Head1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><title>
	«الإيسيسكو» تقدم دعمًا بـ100 ألف دولار لجمعيات أهلية بالنيجر
</title><link rel="shortcut icon" href="/themes/new/images/favicon.ico" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="theme-color" content="#0f7999" /><link href="/themes/new/css/bootstrap.css?r=2.7" rel="stylesheet" type="text/css" /><link href="/themes/new/css/bootstrap-rtl.css" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css2?family=Almarai:wght@400;800&amp;display=swap" rel="stylesheet" /><link href="/themes/new/css/font-awesome.min.css" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css" integrity="sha256-UhQQ4fxEeABh4JrcmAJ1+16id/1dnlOEVCFOxDef9Lw=" crossorigin="anonymous" /><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.theme.default.css" integrity="sha256-nXBV7Gr2lU0t+AwKsnS05DYtzZ81oYTXS6kj7LBQHfM=" crossorigin="anonymous" /><link href="/themes/new/css/sm-core-css.css" rel="stylesheet" type="text/css" /><link href="/themes/new/css/jquery.smartmenus.bootstrap.css" rel="stylesheet" type="text/css" /><link rel="stylesheet" type="text/css" href="/themes/new/slick/slick.css" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/3.1.0/jquery-migrate.min.js" integrity="sha256-91c9XEM8yFH2Mn9fn8yQaNRvJsEruL7Hctr6JiIY7Uw=" crossorigin="anonymous"></script>
<style>
   body * {
   font-family: 'Almarai', sans-serif !important;
   }
   
   .fa {
   font-family:FontAwesome !important;}
   h2,h1 ,h3,h4 {
   font-weight:800;}
   #popadin img{max-width:100%;height:auto}#popin{max-width:100%}#fancybox-wrap{z-index:9999999!important}#fancybox-wrap,#fancybox-wrap *{box-sizing:content-box!important}a.order{left:0;display:none;width:100px!important;height:50px!important;background-image:url(/images/order.png)!important;position:absolute!important;z-index:10000!important}div:hover>a.order{display:block}.noorder a.order{visibility:hidden}iframe,img{max-width:100%}.navbar-nav>li>.dropdown-menu{background-color:#000!important}header .top .time{color:#000}.comtainer{max-width:100%}.adv300 img{width:300px!important;height:auto;max-width:300px}body,html{max-width:100%!important;float:right;width:100%}div{-webkit-transition:none!important;-o-transition:none!important;transition:none!important}#fancybox-close{display:block!important}.row{max-width:100%}.col-md-4{max-width:100%}@media(min-width:992px){.navbar-nav .search{width:140px}}@media(min-width:1300px){.navbar-nav .search{width:200px}}.sponser{width:160px!important}.sponser.ad-right{float:right;margin-right:-170px}.sponser.ad-left{float:left;margin-left:-170px}.ad120{width:160px!important}@media(min-width:1300px) and (max-width:1400px){.container{width:calc(100% - 320px)!important}}#fancybox-wrap{max-width:100%;z-index:333333!important}#fancybox-inner{max-width:100%;z-index:33333!important}#fancybox-inner img{max-width:100%;height:auto}#adPopBOTtOMClose{font-size:30px;line-height:15px;right:-20px;top:-20px;position:absolute;color:#59aecd;font-weight:500;cursor:pointer;background:#fff;border-radius:100px;padding:1px 4px;border:1px solid #e1dddd}#adPopBOTtOM{position:fixed;bottom:0;left:0;right:0;margin:0 auto;width:760px;height:110px;z-index:10002;display:none;padding:10px;background:none repeat scroll 0 0 #fff;border:2px solid #59aecd;box-shadow:0 0 5px #59aecd;display:none;width:100px!important;height:50px!important;background-image:url(/images/order.png)!important;position:absolute!important;z-index:100000!important}div:hover>a.order{display:block}.noorder a.order{visibility:hidden}#fancybox-wrap{max-width:100%;z-index:333333!important}#fancybox-inner{max-width:100%;z-index:33333!important}#fancybox-inner img{max-width:100%;height:auto}#adPopBOTtOMClose{font-size:30px;line-height:15px;right:-20px;top:-20px;position:absolute;color:#59aecd;font-weight:500;cursor:pointer;background:#fff;border-radius:100px;padding:1px 4px;border:1px solid #e1dddd}#adPopBOTtOM{position:fixed;bottom:0;left:0;right:0;margin:0 auto;width:760px;height:110px;z-index:10002;display:none;padding:10px;background:none repeat scroll 0 0 #fff;border:2px solid #59aecd;box-shadow:0 0 5px #59aecd;display:none;width:100px!important;height:50px!important;background-image:url(/images/order.png)!important;position:absolute!important;z-index:100000!important}div:hover>a.order{display:block}.noorder a.order{visibility:hidden}.fixed{position:fixed;top:50px}
 </style>
<!--[if lt IE 9]>
<script src="/themes/system/js/html5shiv.js"></script>
<![endif]-->

<script async src="//paslsa.com/c/dostor.js"></script>

<link rel="stylesheet" type="text/css" href="/fb/fb.css" /><link rel="stylesheet" type="text/css" href="/" /><script type="text/javascript">var mainDomain='dostor.org';var WebURL='https://www.dostor.org/';var RootURL='/';var siteobj = {}; siteobj.load = null;</script><script type="text/javascript" src="/scripts/common.js"></script><script type="text/javascript" src="/fb/fb.js"></script><script type="text/javascript" src="/scripts/swfo.js"></script>
<meta property="fb:app_id" content="684990564852265" />
<meta property="og:title" content="«الإيسيسكو» تقدم دعمًا بـ100 ألف دولار لجمعيات أهلية بالنيجر" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dostor.org/3275368" />
<meta property="og:image" content="https://www.dostor.org/upload/photo/news/327/5/500x282o/368.jpg?q=2" />
<meta property="og:site_name" content="جريدة الدستور" />
<meta property="og:description" content="قدمت منظمة العالم الإسلامي للتربية والعلوم والثقافة - إيسيسكو - دعما ماليا بقيمة 100 ألف دولار أمريكي كمساعدة إلى جمهورية النيجر" />
<meta itemprop="name" content="«الإيسيسكو» تقدم دعمًا بـ100 ألف دولار لجمعيات أهلية بالنيجر" />
<meta itemprop="description" content="قدمت منظمة العالم الإسلامي للتربية والعلوم والثقافة - إيسيسكو - دعما ماليا بقيمة 100 ألف دولار أمريكي كمساعدة إلى جمهورية النيجر" />
<meta itemprop="image" content="https://www.dostor.org/upload/photo/news/327/5/500x282o/368.jpg?q=2" />
<meta property="og:image:width" content="530" />
<meta property="og:image:height" content="325" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.5.7/jquery.fancybox.min.css" integrity="sha256-Vzbj7sDDS/woiFS3uNKo8eIuni59rjyNGtXfstRzStA=" crossorigin="anonymous" />
<style>

.ina-outer{
    text-align:center !important;
}

.ina-outer .ad{
    display:inline-block;
}

.topslider .item-li .txt-cont h2
{
height:66px;
}

.post h1 {
    font-size: 20px;
    line-height: 32px;
    padding:0 !important;
}

@media(min-width: 768px){
.post h1 {

      font-size: 24px;
    line-height: 34px;
}
}

@media(min-width: 992px){
.post h1 {
      font-size: 26px;
    line-height: 38px;
}
}
@media(min-width: 1200px){
.post h1 {
      font-size: 30px;
    line-height: 42px;
}
}

 
    .ni-content{
      padding:0 !important;
    }
 
</style>
<script>

    function ytresize() {
        var ytratio = 370 / 600;

        $('iframe').each(function (i, o) {
            var yh = $(o).attr('src');
            if (yh != null && yh != undefined && (yh.indexOf('youtube') > -1 || yh.indexOf('dailymotion') > -1)) {
                $(o).css('max-width', '100%');
                $(o).height($(o).width() * ytratio);
            }
        });
    }

    $(document).ready(ytresize);
    $(window).resize(ytresize);


</script>
<script type="text/javascript">

     


        $(document).ready(function () {
           
              
     
      $('.break-marq').simplemarquee({
        speed: 80,
        direction: 'right',
        handleResize: true,
        cycles: 5,
        space: 0,
        delayBetweenCycles: 1000,

    });


   

         });



    </script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
   
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2234401700163828');
  fbq('track', 'PageView');
</script>

<style>
        .dropdown .dropdown-menu {
            display:block;
            visibility:hidden;
            opacity:0;
            transition:all 0.35s;
        }
        .dropdwon:hover .dropdown-menu, .dropdown-menu.open  {
            visibility:visible;
            opacity:1;
        }
    </style>
<script>
        $(document).ready(function () {
            $('ul.nav li.dropdown').hover(function () {
             


                $(this).find('.dropdown-menu').addClass("open");
            }, function () {
                $(this).find('.dropdown-menu').removeClass("open");
});
        });
    </script>
<script id="vad-hb-snippet" data-publisher="dostor">!function(){var o,t,d,n;!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd=o.cmd||[],o.cmd.push(function(){o.pubads().disableInitialLoad()})}(),o="dostor",t=Date.now(),d=t-t%864e5,(n=window.top.document.createElement("script")).type="text/javascript",n.setAttribute("data-publisher",o),n.id="vad-hb-script",n.async=!0,n.src="//cdn.valuad.cloud/hb/"+o+"-prod.js?timestamp="+d,window.top.document.head.appendChild(n),setTimeout(function(){!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd.push(function(){window._vadHb||o.pubads().refresh()})}()},3e3)}();</script>
<meta name="description" content="قدمت منظمة العالم الإسلامي للتربية والعلوم والثقافة - إيسيسكو - دعما ماليا بقيمة 100 ألف دولار أمريكي كمساعدة إلى جمهورية النيجر" /></head>
<body>


<script type="text/javascript">
    _atrk_opts = { atrk_acct: "EZ+zg1asOv0086", domain: "dostor.org", dynamic: true };
               (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
<noscript>
        <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=EZ+zg1asOv0086" style="display: none" height="1" width="1" alt="" /></noscript>


<script type="text/javascript">
    var _gaq = _gaq || [];

    _gaq.push(['_setCustomVar',
      1,
      'Section',
      '4',
                   3
               ]);

               _gaq.push(['_setAccount', 'UA-31968195-1']);
               _gaq.push(['_setDomainName', 'dostor.org']);
               _gaq.push(['_trackPageview']);
               (function () {
                   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
               })();
    </script>
<div>
<style>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</style>
<div class="mob-header">
<div class="amobile">
</div>
<div class="fixed" style="float: right;
width: 100%;">
<div class="bar">
<a href="#Mmenu" class="btn btn-primary pull-right" role="button" data-toggle="collapse" data-parent="#mcollapse" aria-expanded="false" aria-controls="search-moile"><i class="fa fa-bars"></i></a>
<a href="/" class="mlogo" title="جريدة الدستور"> <img alt="جريدة الدستور" src="/themes/new/images/logo-b.png" />
</a>
<a href="#search-mobile" title="" class="btn btn-primary pull-left" role="button" data-toggle="collapse" data-parent="#mcollapse" aria-expanded="false" aria-controls="search-moile"><i class="fa fa-search"></i></a>
</div>
<div class="mid">
<div class="admin">
<div class="title"> رئيس مجلسى
الإدارة والتحرير </div>
<div class="name">د. محمد الباز </div>
</div>
<div class="admin">
<div class="title"> رئيس التحرير التنفيذي </div>
<div class="name">محمد العسيري </div>
</div>
</div>
<link rel="stylesheet" type="text/css" href="https://www.adintop.com/sticky_assets/dostor.css">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
            window.googletag = window.googletag || {
                cmd: []
            };
            googletag.cmd.push(function () {
                googletag.defineSlot('/108861785/PODEgypt_rectangle/dostor_rectangle', [300, 250],
                    'div-gpt-ad-1586711558146-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
            });
        </script>
<div id="mcollapse">
<div id="search-mobile" class="collapse  " style="">
<div class="row justify-content-center">
<div class="col-12 col-md-10 col-lg-8">
<form class="card card-sm" action="/list.aspx">
<div class="card-body row no-gutters align-items-center ">

<input name="w" type="text" class="form-control input-lg" maxlength="64" placeholder="البحث فى الموقع  ">

<button class="btn btn-lg btn-primary" type="submit">بحث</button>

</div>
</form>
</div>

</div>
</div>
<div id="Mmenu" class="navbar-collapse collapse">
<ul class="nav navbar-nav">
<li> <a class="c0" href="/">الرئيسية</a> </li>
<ul class="nav navbar-nav">

<li><a href="/"> الرئيسية </a></li>
<li><a href="/list.aspx?props=topstory&t=%D8%B9%D8%A7%D8%AC%D9%84">عاجل</a>
</li>
<li><a href="/list/1/news">مصر</a>
</li>
<li><a href="/list/3/accidents">حوادث</a>
</li>
<li><a href="/list/4/world">عالم</a>
</li>
<li><a href="https://elcaptain.dostor.org">رياضة</a>
</li>
<li><a href="/list/5/economy">اقتصاد</a>
</li>
<li><a href="/list/6/arts">فن</a>
</li>
<li><a href="/list/7/govs">محافظات</a>
</li>
<li><a href="/list/8/investigations">تقارير ومتابعات</a>
</li>
<li><a href="/list/1011/infograph">إنفوجراف</a>
</li>
<li><a href="/list/1300/Special-files">ملفات خاصة</a>
</li>
<li><a href="/list/9/parties">سياسي</a>
</li>
<li><a href="/list/10/family">لايف ستايل</a>
</li>
<li><a href="/list/1007/auto">أوتو</a>
</li>
<li><a href="/list/1182/tal-abib">محطة تل أبيب</a>
</li>
<li><a href="/list/37/variety">منوعات</a>
</li>
<li><a href="/list/1173/abwab-elkhaer">ابواب الخير</a>
</li>
<li><a href="/list/1180/hashtag">هاشتاج</a>
</li>
<li><a href="https://studio.dostor.org/">توك شو</a>
</li>
<li><a href="/list.aspx?type=2">فيديو</a>
</li>
<li><a href="/list/1178/ayam-zaman">أيام زمان</a>
</li>
<li><a href="/list/781">تحقيقات</a>
</li>
<li><a href="/list/473">الكرازة</a>
</li>
<li><a href="/list/527">الثقافة</a>
</li>
<li><a href="/list/520">الأبراج اليوم</a>
</li>
<li><a href="/list/517">القبلة</a>
</li>
<li><a href="/list/523">تكنولوجيا</a>
</li>
</ul>
</ul>
</div>
</div>
</div>
</div>
<header>
<div class="top" style="text-align:center;">
<div class="container">
<div class="time  "><i class="fa fa-clock-o"></i> السبت 28 نوفمبر 2020
الموافق
13 ربيع الثاني 1442</div>
<div class="social">
<a href="https://www.facebook.com/ElDostorEgypt" class="fb" target="_blank"><span class="fa fa-facebook"></span></a>
<a href="https://twitter.com/ElDostorEgypt" class="tw" target="_blank"><span class="fa fa-twitter"></span></a>
<a href="https://www.youtube.com/user/aldostornews" class="yt" target="_blank"><span class="fa fa-youtube"></span></a>
<a href="#" class="ins" target="_blank"><span class="fa fa-instagram"></span></a>
<a href="/rss.aspx" class="rs" target="_blank"><span class="fa fa-rss"></span></a>
<a href="/2897993" target="_blank" class="adv2  " style="display:inline-block; width: auto;"><img src="/images/ad.png" style="height: 32px; width:auto;" /></a>
</div>
<style>
.logos.dsk a{
    height:40px;

    transition:all 0.35s ease;
}



.logos.dsk a:hover {
      transform: scale(1.2);
      filter: brightness(1.25);
}

</style>
<div class="logos dsk" style="text-align:center; display:inline-block;  ">
<a href="https://elcaptain.dostor.org/" target="_blank"> <img src="https://elcaptain.dostor.org/themes/new/images/captain.png" width="82" height="42"></a>
<a href="https://studio.dostor.org/" target="_blank"> <img src="https://studio.dostor.org/themes/soura/images/logo10.png" width="82" height="42"></a>
<a href="https://aman.dostor.org" target="_blank"> <img src="https://aman.dostor.org/themes/new/images/logo.png" width="82" height="42"></a>
</div>
</div>
</div>
<style>
        @media(min-width:992px) {
            .adv2 {
                display: none !important;
            }
        }

        .adv {
            padding: 10px !important;
        }

        .adv:hover {
            background: #Fff !important;
        }

        .logo {
            width: 260px !important;
        }

        .logo .admin {
            width: 100% !important;
            margin-top: 0 !important;
        }

        .logo .admin>div {
            width: 50%;
            text-align: center;
            float: right;
        }

        .logo .admin .name {
            margin-bottom: 0 !important;
            white-space: nowrap;
            font-size: 18px;
        }

        .logo .admin .title {
            font-size: 14px !important;
            margin-bottom: 5px !important;
        }

        .logo {
            position: relative;

        }

        .logo span {
            position: absolute;
            top: 19px;
            left: 83px;
            font-size: 16px;

        }

        .logo .slogan {
            margin-top: -15px;
            font-size: 16px;
            font-family: "bb";
        }
    </style>
<div class="container">
<div class="md" style="padding-top:15px;">
<style>
.logos.dsk{
    display:none;
}
.logos a {
    display: inline-block;
    margin: 0 5px;
    height:30px;
}
.logos a img { height:100%; width:auto;}

@media(min-width: 992px){
.logos.tablet {
    display:none;
}

.logos.dsk{
    display:block;
}
}


</style>
<div class="logos tablet" style="text-align:left; float: right; width:100%;padding:5px 0;">
<a href="https://elcaptain.dostor.org/" target="_blank"> <img src="https://elcaptain.dostor.org/themes/new/images/captain.png" width="82" height="42"></a>
<a href="https://studio.dostor.org/" target="_blank"> <img src="https://studio.dostor.org/themes/soura/images/logo10.png" width="82" height="42"></a>
<a href="https://aman.dostor.org" target="_blank"> <img src="https://aman.dostor.org/themes/new/images/logo.png" width="82" height="42"></a>
</div>
<a class="logo" href="/" style="position:relative;">
<img src="/themes/new/images/logo-b.png" alt="" />
</a>
<div class="admin">
<div class="title"> رئيس مجلسى
الإدارة والتحرير </div>
<div class="name">د. محمد الباز </div>
<div class="title"> رئيس التحرير التنفيذي </div>
<div class="name">محمد العسيري </div>
</div>
<div class="adv728">
<div class="ad-block">
<img src="/adview/3514$7cview" rel="nofollow" style="display:none" /><div class="ad">

<div id='div-gpt-ad-1575298292170-0' style='width: 728px; height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575298292170-0'); });
  </script>
</div>
</div>
</div>

</div>
</div>
<style>
            .navbar-default .navbar-toggle {
                color: #fff;
            }

            .navbar-collapse.desktop {
                display: none;
            }

            @media(min-width: 992px) {

                .navbar-collapse.mobile,
                .issu {
                    display: none !important;
                }

                .navbar-header {
                    display: none;
                }

                .navbar-collapse.desktop {
                    display: block;
                }
            }
        </style>

<div class="stick  " style="float: right; width: 100%;">
<div class="navbar navbar-default " role="navigation">
<div class="navbar-header">
<a href="/" class="btn btn-primary home"> <i class="fa fa-home"> </i> </a>
<div class="search  ">
<div id="sb-search" class="sb-search">
<form action="/list.aspx">
<input name="w" class="sb-search-input" placeholder="البحث ..." type="search" value="" name="search" id="search">
<input class="sb-search-submit" type="submit" value="">
<span class="sb-icon-search "> <span class="fa fa-search"></span></span>
</form>
</div>
</div>
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
</div>
<div class="navbar-collapse collapse desktop">
<ul class="nav navbar-nav">
<li class="active"><a href="/"> <i class="fa fa-home"> </i> </a></li>
<li><a href="/list.aspx?props=topstory&t=%D8%B9%D8%A7%D8%AC%D9%84">
عاجل</a></li>
<li><a href="/list/1/news">
مصر</a></li>
<li><a href="/list/3/accidents">
حوادث</a></li>
<li><a href="/list/4/world">
عالم</a></li>
<li><a href="https://elcaptain.dostor.org">
رياضة</a></li>
<li><a href="/list/5/economy">
اقتصاد</a></li>
<li><a href="/list/6/arts">
فن</a></li>
<li><a href="/list/7/govs">
محافظات</a></li>
<li class="dropdown">
<a href="#mr" class=" dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" data-target="#mr">
<span class="fa fa-bars"></span> المزيد </a>
<ul id="mr" class="dropdown-menu dropdown-menu-left">
<li><a href="/list/8/investigations">تقارير ومتابعات</a>
</li>
<li><a href="/list/1011/infograph">إنفوجراف</a>
</li>
<li><a href="/list/1300/Special-files">ملفات خاصة</a>
</li>
<li><a href="/list/9/parties">سياسي</a>
 </li>
<li><a href="/list/10/family">لايف ستايل</a>
</li>
<li><a href="/list/1007/auto">أوتو</a>
</li>
<li><a href="/list/1182/tal-abib">محطة تل أبيب</a>
</li>
<li><a href="/list/37/variety">منوعات</a>
</li>
<li><a href="/list/1173/abwab-elkhaer">ابواب الخير</a>
</li>
<li><a href="/list/1180/hashtag">هاشتاج</a>
</li>
<li><a href="https://studio.dostor.org/">توك شو</a>
</li>
<li><a href="/list.aspx?type=2">فيديو</a>
</li>
<li><a href="/list/1178/ayam-zaman">أيام زمان</a>
</li>
<li><a href="/list/781">تحقيقات</a>
</li>
<li><a href="/list/473">الكرازة</a>
</li>
<li><a href="/list/527">الثقافة</a>
</li>
<li><a href="/list/520">الأبراج اليوم</a>
</li>
<li><a href="/list/517">القبلة</a>
</li>
<li><a href="/list/523">تكنولوجيا</a>
</li>
</ul>
</li>
<li><a href="/custom/digital" style="color:#f00">العدد الورقي</a></li>
<li><a href="/2897993" target="_blank" class="adv"><img src="/images/ad.png " style="height:100% ; width: auto;" alt /></a></li>
<div class="search ">
<div id="sb-search2" class="sb-search">
<form action="/list.aspx">
<input name="w" class="sb-search-input" placeholder="البحث ..." type="search" value="" name="search" id="search">
<input class="sb-search-submit" type="submit" value="" style="z-index:9999">
<span class="sb-icon-search "> <span class="fa fa-search"></span></span>
</form>
</div>
 </div>
</ul>
</div>
<div class="navbar-collapse collapse mobile" id="menu">
<ul class="nav navbar-nav">

<li><a href="/"> الرئيسية </a></li>
<li><a href="/list.aspx?props=topstory&t=%D8%B9%D8%A7%D8%AC%D9%84">عاجل</a>
</li>
<li><a href="/list/1/news">مصر</a>
</li>
<li><a href="/list/3/accidents">حوادث</a>
</li>
<li><a href="/list/4/world">عالم</a>
</li>
<li><a href="https://elcaptain.dostor.org">رياضة</a>
</li>
<li><a href="/list/5/economy">اقتصاد</a>
</li>
<li><a href="/list/6/arts">فن</a>
</li>
<li><a href="/list/7/govs">محافظات</a>
</li>
<li><a href="/list/8/investigations">تقارير ومتابعات</a>
</li>
<li><a href="/list/1011/infograph">إنفوجراف</a>
</li>
<li><a href="/list/1300/Special-files">ملفات خاصة</a>
</li>
<li><a href="/list/9/parties">سياسي</a>
</li>
<li><a href="/list/10/family">لايف ستايل</a>
</li>
<li><a href="/list/1007/auto">أوتو</a>
</li>
<li><a href="/list/1182/tal-abib">محطة تل أبيب</a>
</li>
<li><a href="/list/37/variety">منوعات</a>
</li>
<li><a href="/list/1173/abwab-elkhaer">ابواب الخير</a>
</li>
<li><a href="/list/1180/hashtag">هاشتاج</a>
</li>
<li><a href="https://studio.dostor.org/">توك شو</a>
</li>
<li><a href="/list.aspx?type=2">فيديو</a>
</li>
<li><a href="/list/1178/ayam-zaman">أيام زمان</a>
</li>
<li><a href="/list/781">تحقيقات</a>
</li>
<li><a href="/list/473">الكرازة</a>
</li>
<li><a href="/list/527">الثقافة</a>
</li>
<li><a href="/list/520">الأبراج اليوم</a>
</li>
<li><a href="/list/517">القبلة</a>
</li>
<li><a href="/list/523">تكنولوجيا</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</header>
<main>
<div style="float: right; width: 100%; height: 0; position: relative; z-index: 5566;">
<div class="container" style="height: 0;">
<div class="sponser ad-right">
<div class="ad120"><img src="/adview/3512$7cview" rel="nofollow" style="display:none" /><div class="ad">

<div id='div-gpt-ad-1572451914906-0' style='width: 160px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572451914906-0'); });
  </script>
</div>
</div></div>
</div>
<div class="sponser ad-left">
<div class="ad120"><img src="/adview/3513$7cview" rel="nofollow" style="display:none" /><div class="ad">

<div id='div-gpt-ad-1572442985881-0' style='width: 160px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572442985881-0'); });
  </script>
</div>
</div></div>
</div>
</div>
</div>
<style>

.adplace{
    overflow:visible !important;
    overflow-x:visible;
}

.adplace iframe {
        overflow: visible !important;
}
</style>
<div class="container">
<div class="ppp" style="max-width:100%;width:100%;margin:20px 0 ; text-align:center; float:right;">
<div class="adplace" style="display:inline-block">
<center>
<script>
          $('body', window.parent.document).addClass('showOTP');
  $('#OtpContainer').parent().parent().css({ "width": "780px", "height": "400px", "overflow": "visible", "position": "absolute", "top": "0px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });
          </script>
<img src="/adview/3515$7cview" rel="nofollow" style="display:none" /><div class="ad">

<div id='div-gpt-ad-1572438863995-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572438863995-0'); });
  </script>
</div>
</div>
</center>
</div>
</div></div>

<div class="container">
<div style="display:none">
</div>
<div class="row">
<div class="col-md-8 col-right">
<script type="text/javascript" src="/scripts/player.js"></script>
<style>
   @media (min-width: 1440px){
.post .article-writer {
      margin-bottom:  10px !important;  
}
   }

    .show .img-main .img-caption {
        width: 100%;
        text-align: center;
            background-color: rgba(0, 0, 0,0.7);
    }

    @media (min-width: 768px){
        .show .img-main .img-caption {
            width: 80%;
            right:10%;
        }

       .show .show-title .txt-block .time {
                float: left;
    width: auto;
    clear: initial;
    line-height: 20px;
    padding: 3px 10px;
    margin: 10px 0;
        }
    }

</style>
<div class="block   post">
<div class="title">
<a href="#"> <h3> عالم </h3> </a>
</div>
<div class="show-title">
<div class="txt-block">
<h1>«الإيسيسكو» تقدم دعمًا بـ100 ألف دولار لجمعيات أهلية بالنيجر</h1>
<div class="mtime"> <span class="fa fa-clock-o"></span> السبت 28/نوفمبر/2020 - 06:10 م </div>
</div>
</div>
<div class="mainImg">
<img src="/upload/photo/news/327/5/600x338o/368.jpg?q=2" alt="الإيسيسكو" />
<div class="caption">
الإيسيسكو
</div>
</div>
<div class="post-option">
<div class="post-writer">
<span class="fa fa-pencil"></span>
وكالات
</div>
<div class="share">
 <div class="addthis_inline_share_toolbox"></div>
</div>
<a class="print btn btn-sm  " href="/print.aspx?3275368" rel="nofollow" target="_blank"><span class="fa fa-print" style="font-size:32px"></span> طباعة </a>
</div>
<div class="post-cont">
<style>

    .centerad .ad img{display:block !important;max-width:100%;height:auto;margin:0px auto}
</style>
<div class="">
<div class="cont text-center " style="text-align:center !important;">

</div>
</div>
</div>
<div class="show-parags" id="start" style="display:block;float:none">
<div class="ni-content">
قدمت منظمة العالم الإسلامي للتربية والعلوم والثقافة (إيسيسكو) دعمًا ماليًا بقيمة 100 ألف دولار أمريكي كمساعدة إلى جمهورية النيجر، يتم توجيهها لدعم مجموعة من الجمعيات الأهلية، وعدد من المجتمعات المحلية المتضررة من الفيضانات لإعادة تأهيل البنية التحتية.<br><div class="ina-outer"></div><br>ووقع على اتفاقية الدعم يوم أمس في نيامي كل من المدير العام للإيسيسكو الدكتور سالم بن محمـد المالك، ووزير الصحة العمومية بجمهورية النيجر الدكتور إيدى الياسو مايناسارا.<br><br>وتأتي هذه المبادرة تواصلًا للجهود التي تقوم بها منظمة العالم الإسلامي للتربية والعلوم والثقافة (إيسيسكو) لدعم دُولها الأعضاء في مواجهة الانعكاسات السلبية للأزمات من خلال مجموعة المبادرات والمشاريع والبرامج التي أطلقتها ونفذتها المنظمة منذ بداية جائحة كورونا.</div>
</div>
<style>


    .post-tags ul li {
    display: inline-flex;
    background: #fb6648;
    
    padding: 5px 10px;
    border-radius: 5px;
    box-shadow: 0px 2px 5px 0px rgba(0, 0, 0, 0.16), 0px 2px 10px 0px rgba(0, 0, 0, 0.12);
    margin: 5px 5px;
}
        .post-tags ul li a {
            color:#fff;
        }

</style>
</div>
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-2212">
<script>

                        (spksdk = window.spksdk || []).push({

                            widget_id: "wi-2212",

                            element: "sp-wi-2212"

                        });

                    </script>
</div>
<script type="text/javascript">

google_ad_client = "ca-pub-7209808242714184";

/* Dostor-Mob-MPU-InArticle */

google_ad_slot = "Dostor-Mob-MPU-InArticle";

google_ad_width = 300;

google_ad_height = 250;

</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">

</script>
<script type="text/javascript">

google_ad_client = "ca-pub-7209808242714184";

/* Dostor-Mob-Monster */

google_ad_slot = "Dostor-Mob-Monster";

google_ad_width = 300;

google_ad_height = 600;

</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">

</script>
<script async src="https://cdn.wickplayer.pro/player/thewickfirm.js"></script>
<script data-playerPro="current">(function(){var s=document.querySelector('script[data-playerPro="current"]');s.removeAttribute("data-playerPro");(playerPro=window.playerPro||[]).push({id:"SRu-HfTae9M0dik0zPBcvSEN9bbkQwbvnVCQ0AntYv0VUsPeWhUD",after:s});})();</script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/109385/tag"></script>
<div class="adplace"><img src="/adview/3533$7cview" rel="nofollow" style="display:none" /><div class="ad">
</div></div>
<div class=""><div class="cont"><img src="/adview/3644$7cview" rel="nofollow" style="display:none" /><div class="ad">
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-2211">
<script>
                        (spksdk = window.spksdk || []).push({
                            widget_id: "wi-2211",
                            element: "sp-wi-2211"
                        });
                    </script>
</div></div> </div>
<div class="foot-share">
<div class="addthis_inline_share_toolbox"></div>
</div>
<script type="text/javascript">
google_ad_client = "ca-pub-7209808242714184";
/* Dostor-Mob-Monster */
google_ad_slot = "Dostor-Mob-Monster";
google_ad_width = 300;
google_ad_height = 600;
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class="title"></div>
<div class=""><div class="cont"> </div> </div>
</div>
<div class="block   topnews ">
<div class="title">
<a style="background:transparent !important;"> <h3> موضوعات متعلقة </h3></a>
</div>
<div class="cont">
<div class="item-card  ">
<a href="/3274532">
<div class="img-cont">
<img src="/upload/photo/news/327/4/200x113o/532.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h2> «نهائي القرن».. التشكيل الرسمي للأهلي أمام الزمالك
</h2>
</div>
</a>
</div>
<div class="list-wrap">
<div class="item-li  ">
<a href="/3275374">
<div class="img-cont">
<img src="/upload/photo/news/327/5/200x113o/374.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h2> اغتصاب طفلة على يد بائع في سوبر ماركت بقنا
</h2>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/3275210">
<div class="img-cont">
<img src="/upload/photo/news/327/5/200x113o/210.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h2> من الأرشيف.. سر «القطيعة» بين الملكة فريدة وبناتها
</h2>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/3274462">
<div class="img-cont">
<img src="/upload/photo/news/327/4/200x113o/462.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h2> أول ظهور لـ«الأميرة الإفريقية» باستاد القاهرة قبل «نهائي القرن»
</h2>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="block news-cat comnts rel">
<div class="cont">
</div>
<div class="adplace"></div>
<div class="adplace"><img src="/adview/3532$7cview" rel="nofollow" style="display:none" /><div class="ad">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Dostor-ADX-HP-Monster */
google_ad_slot = "Dostor-HP-Monster";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
<div class="adplace"></div>
<div class="adplace"><img src="/adview/3531$7cview" rel="nofollow" style="display:none" /><div class="ad">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Dostor-ADX-HP-Monster */
google_ad_slot = "Dostor-HP-Monster";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
<div class="adplace"><img src="/adview/3535$7cview" rel="nofollow" style="display:none" /><div class="ad">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Dostor-ADX-HotWidget */
google_ad_slot = "Dostor-ADX-HotWidget";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
<div class="adplace"><img src="/adview/3536$7cview" rel="nofollow" style="display:none" /><div class="ad">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Dostor-ADX-HotWidget */
google_ad_slot = "Dostor-ADX-HotWidget";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
</div>
<script type="text/javascript">
    $(document).ready(function () {
        setInterval(fixfb, 500);

      

    });

    function fixfb() {
        $('.face iframe,.face div,.face div').css('position', 'static');
    }
</script>
<script type="text/javascript">
    setInterval('rf(document.getElementById("fComm"))', '1500');


</script>
</div>
<div class="col-md-4 col-left">
<div class="adv300"><center><img src="/adview/3588$7cview" rel="nofollow" style="display:none" /><div class="ad">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1581849381544-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581849381544-0'); });
  </script>
</div>
</div></center></div>
<style>

   .col-photo .item .txt-cont h2 {
    text-shadow: -1px 2px 1px rgba(0, 0, 0, 0.45);}
   .owl-col-photo{
       float: right;
       width: 100%;
       max-width:100%; overflow:hidden;
   }


     
</style>
<div class="block photo-col   ">
<div class="title"> <a href="/list.aspx?type=1"> <h3> الصور </h3> </a></div>
<div class="cont">
<div class="owl-col-photo owl-carousel owl-theme">
<div class="item-card">
<a href="/3275104">
<div class="img-cont">
<img src="/upload/photo/news/327/5/600x338o/104.jpg" alt="image description" />
</div>
<div class="txt-cont">
<h2>
«التصالح حياة» تسدد رسوم مخالفات البناء لـ 27 أسرة بأسيوط
</h2>
</div>
</a>
</div>
<div class="item-card">
<a href="/3274920">
<div class="img-cont">
<img src="/upload/photo/news/327/4/600x338o/920.jpg" alt="image description" />
</div>
<div class="txt-cont">
<h2>
محافظ أسيوط: تجديد 102 مسجد بتكلفة تصل إلى 100 مليون جنيه
</h2>
</div>
</a>
</div>
<div class="item-card">
<a href="/3274912">
<div class="img-cont">
<img src="/upload/photo/news/327/4/600x338o/912.jpg" alt="image description" />
</div>
<div class="txt-cont">
<h2>
أسيوط تناشد أهاليها الإسراع في التصالح على مخالفات البناء
</h2>
</div>
</a>
</div>
<div class="item-card">
<a href="/3274878">
<div class="img-cont">
<img src="/upload/photo/news/327/4/600x338o/878.jpg" alt="image description" />
</div>
<div class="txt-cont">
<h2>
مد خدمة الصرف الصحي بدير درنكة ودرنكة الجديدة بـ 148 مليون جنيه
</h2>
</div>
</a>
</div>
<div class="item-card">
<a href="/3274863">
<div class="img-cont">
<img src="/upload/photo/news/327/4/600x338o/863.jpg" alt="image description" />
</div>
<div class="txt-cont">
<h2>
تدريب عملي للتعامل مع حالات الطوارئ بـ«مياه دمياط»
</h2>
</div>
</a>
</div>
</div>
<div class="pnxt"> <i class="fa fa-angle-left"></i></div>
<div class="pprv"> <i class="fa fa-angle-right"></i></div>
</div>
</div>
<div class="adv300"><center><img src="/adview/3517$7cview" rel="nofollow" style="display:none" /><div class="ad">

<div id='div-gpt-ad-1576147286014-0' style='width: 300px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576147286014-0'); });
  </script>
</div>
</div></center></div>
<div class="block col pop">
<div class="title"> <a href="list.aspx?props=topstory"><h3> <span class="fa fa-fire"></span>الأكثر قراءة </h3> </a> </div>
<div class="cont">
<div class="item-li">
<a href="/3275329">
<div class="img-cont">
<img src="/upload/photo/news/327/5/200x113o/329.jpg?q=4" alt="" />
</div>
<div class="txt-cont">
<h2> «قضايا الدولة» تُعد مذكرة للدفاع عن وزير الرياضة ضد مرتضى منصور
</h2>
</div>
</a>
</div>
<div class="item-li">
<a href="/3275328">
<div class="img-cont">
<img src="/upload/photo/news/327/5/200x113o/328.jpg?q=3" alt="" />
</div>
<div class="txt-cont">
 <h2> أهالي جنوب السودان لـ«الدستور»: السيسي لا يأتي إلا بالخير
</h2>
</div>
</a>
</div>
<div class="item-li">
<a href="/3274841">
<div class="img-cont">
<img src="/upload/photo/news/327/4/200x113o/841.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h2> الإدارية العليا تكشف عن أخطر عملية للإضرار «بهرم خوفو» تمت في عهد الإخوان
</h2>
</div>
</a>
</div>
<div class="item-li">
<a href="/3275121">
<div class="img-cont">
<img src="/upload/photo/news/327/5/200x113o/121.jpg?q=4" alt="" />
</div>
<div class="txt-cont">
<h2> الحكومة تحسم الأمر.. لا تخفيض برواتب الموظفين
</h2>
</div>
</a>
</div>
</div>
<div class="foot hidden">
<a href="list.aspx?props=topstory">
المزيد <span class="fa fa-arrow-left"></span>
</a> </div>
</div>
<div class="adv300"><center><img src="/adview/3519$7cview" rel="nofollow" style="display:none" /><div class="ad">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Dostor-ADX-Inner-MPU */
google_ad_slot = "Dostor-ADX-Inner-MPU";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></center></div>
<style>

   .col-photo .item .txt-cont h2 {
    text-shadow: -1px 2px 1px rgba(0, 0, 0, 0.45);}
   .owl-col-photo{
       float: right;
       width: 100%;
       max-width:100%; overflow:hidden;
   }


     
</style>
<div class="block photo-col   ">
<div class="title"> <a href="list/1011/infograph"><h3> <span class="fa fa-fire"></span>إنفوجراف </h3> </a> </div>
<div class="cont">
<div class="owl-col-photo owl-carousel owl-theme">
<div class="item-card">
<a href="/3274225">
<div class="img-cont">
<img src="/upload/photo/news/327/4/600x338o/225.jpg?q=2" alt="image description" />
</div>
<div class="txt-cont">
<h2>
نصائح تحميك من النصب فى «الجمعة السوداء»
</h2>
</div>
</a>
</div>
<div class="item-card">
<a href="/3274223">
<div class="img-cont">
<img src="/upload/photo/news/327/4/600x338o/223.jpg" alt="image description" />
</div>
<div class="txt-cont">
<h2>
7 التزامات على الجمعيات الأهلية (انفوجراف)
 </h2>
</div>
</a>
</div>
<div class="item-card">
<a href="/3273387">
<div class="img-cont">
<img src="/upload/photo/news/327/3/600x338o/387.jpg?q=8" alt="image description" />
</div>
<div class="txt-cont">
<h2>
الكمامة خيرٌ من العلاج.. يمكنها إنهاء «كورونا» إذا ارتداها 70% من السكان (إنفوجراف)
</h2>
</div>
</a>
</div>
<div class="item-card">
<a href="/3272438">
<div class="img-cont">
<img src="/upload/photo/news/327/2/600x338o/438.jpg?q=2" alt="image description" />
</div>
<div class="txt-cont">
<h2>
أغنى 5 أشخاص على مستوى العالم (إنفوجراف)
</h2>
</div>
</a>
</div>
</div>
<div class="pnxt"> <i class="fa fa-angle-left"></i></div>
<div class="pprv"> <i class="fa fa-angle-right"></i></div>
</div>
</div>
<div class="adv300"><center><img src="/adview/3589$7cview" rel="nofollow" style="display:none" /><div class="ad">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1581849455351-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581849455351-0'); });
  </script>
</div>
</div></center></div>
<div class="block col pop">
<div class="title"> <a href=""><h3> <span class="fa fa-fire"></span>نجم الساعة </h3> </a> </div>
<div class="cont">
<div class="item-li">
<a href="/3272273">
<div class="img-cont">
<img src="/upload/photo/news/327/2/200x113o/273.jpg?q=3" alt="" />
</div>
<div class="txt-cont">
<h2> إيناس عبدالدايم: خطط لتعويض الناشرين بعد تأجيل معرض القاهرة للكتاب (حوار)
</h2>
</div>
</a>
</div>
</div>
</div>
<div class="block col pop">
<div class="title"> <a href="list/37/variety"><h3> <span class="fa fa-fire"></span>منوعات </h3> </a> </div>
<div class="cont">
<div class="item-li">
<a href="/3275344">
<div class="img-cont">
<img src="/upload/photo/news/327/5/200x113o/344.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h2> بريطانيا: اكتشاف نبتة نادرة في بركة
</h2>
</div>
</a>
</div>
<div class="item-li">
<a href="/3275028">
<div class="img-cont">
<img src="/upload/photo/news/327/5/200x113o/28.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h2> «الأوكسا» يهنئ مصر بنجاح تنظيم «نهائي القرن»
</h2>
</div>
</a>
</div>
<div class="item-li">
<a href="/3274769">
<div class="img-cont">
<img src="/upload/photo/news/327/4/200x113o/769.jpg" alt="" />
</div>
<div class="txt-cont">
<h2> درجات الحرارة تتجاوز الـ 40 في مناطق بأستراليا
</h2>
</div>
</a>
</div>
<div class="item-li">
<a href="/3274766">
<div class="img-cont">
<img src="/upload/photo/news/327/4/200x113o/766.jpg" alt="" />
</div>
<div class="txt-cont">
<h2> 71.9 مليون دولار لحماية معابد الكهوف في بلدة صينية
</h2>
</div>
</a>
</div>
</div>
<div class="foot hidden">
<a href="list/37/variety">
المزيد <span class="fa fa-arrow-left"></span>
</a> </div>
</div>
<div class="adv300"><center></center></div>
<div class="block col pop">
<div class="title"> <a href="list/1178/ayam-zaman"><h3> <span class="fa fa-fire"></span>أيام زمان </h3> </a> </div>
<div class="cont">
<div class="item-li">
<a href="/3275210">
<div class="img-cont">
<img src="/upload/photo/news/327/5/200x113o/210.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h2> من الأرشيف.. سر «القطيعة» بين الملكة فريدة وبناتها
</h2>
</div>
</a>
</div>
<div class="item-li">
<a href="/3274725">
<div class="img-cont">
<img src="/upload/photo/news/327/4/200x113o/725.jpg" alt="" />
</div>
<div class="txt-cont">
<h2> والدة فنانة شهيرة شيع مجلس إدارة النادى الأهلى جنازتها
</h2>

</div>
</a>
</div>
<div class="item-li">
<a href="/3273458">
<div class="img-cont">
<img src="/upload/photo/news/327/3/200x113o/458.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h2> «عليك بالقرآن».. كواليس حوار نادر مع البابا شنودة يذاع لأول مرة
</h2>
</div>
</a>
</div>
<div class="item-li">
<a href="/3273440">
<div class="img-cont">
<img src="/upload/photo/news/327/3/200x113o/440.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h2> قتلت ولم تنتحر وضربة على جمجمتها تكشف السر.. أسرار يرويها سمير صبري لأول مرة عن السندريلا
</h2>
</div>
</a>
</div>
</div>
<div class="foot hidden">
<a href="list/1178/ayam-zaman">
المزيد <span class="fa fa-arrow-left"></span>
</a> </div>
</div>
<div class="adv300"><center></center></div>
<div class="block col articles art" ord="r=0&id=4">
<div class="title"> <a href="/list.aspx?r=0&id=4">
<h3> <span class="fa fa-pencil"></span> مقالات الرأي</h3>
</a> </div>
<div class="cont">
<div class="art-item  ">
<div class="img-cont">
<a href="/3274483"><img src="/upload/photo/writers/0/0/70x70o/133.jpg" alt="" title=""></a>
</div>
<div class="text-hold">
<div class="name"> <a href="/list.aspx?r=133"> د.كريمة الحفناوى </a></div>
<div class="tit"> <a href="/3274483">
السياسة الخارجية الأمريكية والشرق الأوسط</a>
</div>
</div>
</div>
<div class="art-item  ">
<div class="img-cont">
<a href="/3274482"><img src="/upload/photo/writers/0/0/70x70o/256.jpg" alt="" title=""></a>
</div>
<div class="text-hold">
<div class="name"> <a href="/list.aspx?r=256"> صفاء النجار </a></div>
<div class="tit"> <a href="/3274482">
الذكورة السامة «٢»</a>
</div>
</div>
</div>
<div class="art-item  ">
<div class="img-cont">
<a href="/3274472"><img src="/upload/photo/writers/0/0/70x70o/239.jpg" alt="" title=""></a>
</div>
<div class="text-hold">
<div class="name"> <a href="/list.aspx?r=239"> ماجد حبته </a></div>
<div class="tit"> <a href="/3274472">
وجوه قديمة.. وسياسات جديدة</a>
</div>
</div>
</div>
<div class="art-item  ">
<div class="img-cont">
<a href="/3273750"><img src="/upload/photo/writers/0/1/70x70o/23.jpg" alt="" title=""></a>
</div>
<div class="text-hold">
<div class="name"> <a href="/list.aspx?r=1023"> وائل خورشيد </a></div>
<div class="tit"> <a href="/3273750">
وائل خورشيد يكتب: نظرية الحب</a>
</div>
</div>
</div>
<a href="/list.aspx?r=0&id=4" class="btn btn-md btn-primary btn-block pull-right"> المزيد</a> </div>
</div>
<div class="adv300"><center></center></div>
<div class="block col pop">
<div class="title"> <a href="list/527"><h3> <span class="fa fa-fire"></span>الثقافة </h3> </a> </div>
<div class="cont">
<div class="item-li">
<a href="/3275366">
<div class="img-cont">
<img src="/upload/photo/news/327/5/200x113o/366.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h2> «مراحل».. معرض جديد للفنان فتحي عفيفي غدًا
</h2>
</div>
</a>
</div>
<div class="item-li">
<a href="/3275320">
<div class="img-cont">
<img src="/upload/photo/news/327/5/200x113o/320.jpg" alt="" />
</div>
<div class="txt-cont">
<h2> قبل افتتاحه.. صور الأعمال التشكيلية المشاركة في «ما بعد كورونا»
</h2>
</div>
</a>
</div>
<div class="item-li">
<a href="/3275260">
<div class="img-cont">
<img src="/upload/photo/news/327/5/200x113o/260.jpg" alt="" />
</div>
<div class="txt-cont">
<h2> «هبات ساخنة» جديد الروائية سعاد سليمان عن دار روافد
</h2>
</div>
</a>
</div>
<div class="item-li">
<a href="/3275196">
<div class="img-cont">
<img src="/upload/photo/news/327/5/200x113o/196.jpg" alt="" />
</div>
<div class="txt-cont">
<h2> بعدما أشارت لها انتصار السيسي.. القصة الكاملة لبطلة «الوتد» فاطمة تعلبة
</h2>
</div>
</a>
</div>
</div>
<div class="foot hidden">
<a href="list/527">
المزيد <span class="fa fa-arrow-left"></span>
</a> </div>
</div>
<div class="adv300"><center></center></div>
<div class="adv300"></div>
<div class="adv300">
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-2557">
<script>

                        (spksdk = window.spksdk || []).push({

                            widget_id: "wi-2557",

                            element: "sp-wi-2557"

                        });

                    </script>
</div>
</div>
</div>
</div>
<img rel="nofollow" alt="" src="/service/nc.aspx?id=3275368" style="display:none" />
</div>
</main>
<div style="display:none">
</div>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/lity/2.4.0/lity.min.css" integrity="sha256-kgOoigZTP1lSBr7QDdEQ4mcwFAi0pvmCcvfcnRYHicc=" crossorigin="anonymous" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/lity/2.4.0/lity.min.js" integrity="sha256-rr6XKdaA3InL/R1iKt/B+un4oU/c23+5Rxubx7qO5ts=" crossorigin="anonymous"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e708d6f7a4a6a2d"></script>
<footer>
<div class="main-cont">
<div class="top">
<div class="container">
<a class="logo" href="/"> <img src="/themes/new/images/logo-w.png" alt="" /> </a>
</div>
</div>
<div class="container">
<div class="col-md-12 ">
<div>
</div>
</div>
<div class="col-md-12  ">
<ul class="fnav">
<li class="active"><a href="/"> الرئيسية </a></li>
<li><a class="c35" href="/list.aspx?props=topstory&t=%D8%B9%D8%A7%D8%AC%D9%84">عاجل</a></li>
<li><a class="c1" href="/list/1/news">مصر</a></li>
<li><a class="c3" href="/list/3/accidents">حوادث</a></li>
<li><a class="c4" href="/list/4/world">عالم</a></li>
<li><a class="c1232" href="https://elcaptain.dostor.org">رياضة</a></li>
<li><a class="c5" href="/list/5/economy">اقتصاد</a></li>
<li><a class="c6" href="/list/6/arts">فن</a></li>
<li><a class="c7" href="/list/7/govs">محافظات</a></li>
<li><a class="c8" href="/list/8/investigations">تقارير ومتابعات</a></li>
<li><a class="c1011" href="/list/1011/infograph">إنفوجراف</a></li>
<li><a class="c1300" href="/list/1300/Special-files">ملفات خاصة</a></li>
<li><a class="c9" href="/list/9/parties">سياسي</a></li>
<li><a class="c10" href="/list/10/family">لايف ستايل</a></li>
<li><a class="c1007" href="/list/1007/auto">أوتو</a></li>
<li><a class="c1182" href="/list/1182/tal-abib">محطة تل أبيب</a></li>
<li><a class="c37" href="/list/37/variety">منوعات</a></li>
<li><a class="c1173" href="/list/1173/abwab-elkhaer">ابواب الخير</a></li>
<li><a class="c1180" href="/list/1180/hashtag">هاشتاج</a></li>
<li><a class="c11" href="/https://studio.dostor.org/">توك شو</a></li>
<li><a class="c12" href="/list.aspx?type=2">فيديو</a></li>
<li><a class="c1178" href="/list/1178/ayam-zaman">أيام زمان</a></li>
<li><a class="c781" href="/list/781">تحقيقات</a></li>
<li><a class="c473" href="/list/473">الكرازة</a></li>
<li><a class="c527" href="/list/527">الثقافة</a></li>
<li><a class="c520" href="/list/520">الأبراج اليوم</a></li>
<li><a class="c517" href="/list/517">القبلة</a></li>
<li><a class="c523" href="/list/523">تكنولوجيا</a></li>
</ul>
<div id="adintop_banner">
<span id="adintop_close_ad"></span>

<div id='div-gpt-ad-1586711558146-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586711558146-0'); });
  </script>
</div>
</div>
<script type="text/javascript">
window.onload = function () {jQuery('#adintop_close_ad').on('click',function(){jQuery('#adintop_banner').hide();})	}


window.onload = function ()
{
      jQuery('#adintop_close_ad').on('click',function(){jQuery('#adintop_banner').hide();})

      jQuery.getJSON( "https://2u.ae/c.php", function( data ) {
          if(data.country != 'EG')
          {
              jQuery('#adintop_banner').css('position','fixed');
              jQuery('#adintop_close_ad').css('display','block');
          }
      });
}
</script>
</div>
<div class="social">
<a href="https://www.facebook.com/ElDostorEgypt" target="_blank"> <span class="fa fa-facebook"></span> </a>
<a href="https://twitter.com/ElDostorEgypt" target="_blank"> <span class="fa fa-twitter"></span> </a>
<a href="https://www.youtube.com/user/aldostornews" target="_blank"> <span class="fa  fa-youtube"></span> </a>
<a href="#" target="_blank"> <span class="fa fa-instagram"></span> </a>
<a href="/rss.aspx" target="_blank"> <span class="fa  fa-rss"></span> </a>
</div>
</div>
</div>
<div class="container">
<div class="btm">
<div class="copy">
<a href="https://www.synceg.com" target="_blank">
<img src="/themes/new/images/sync.png" alt="sync">
</a>
جميع الحقوق محفوظة 2017 ©
</div>
</div>
</div>
</footer>
</div>
<script type="text/javascript">var _sel = 'c4', _subsel = 'c4';</script>
<script type="text/javascript" src="/scripts/main.js?r=22"></script>
<div id="adPop" style="display: none;position: fixed;padding: 5px;bottom: 2px;width: 100%;z-index: 99999999;" class="hidden-print no-print">
<div id="popin" style="width: 700px;margin: 0px auto;position: relative;" class="hidden-print no-print">
<a href="javascript:;" onclick="$('#adPop').css('display','none');$('#adPop').html('');" style="position:absolute;top:-5px;right:-10px;z-index:99999999"><img src="/fb/fancy_close.png" style="width: 50px;height: 50px;"></a>
<div id="popadin">
</div>
</div>
</div>
<script>
    $(document).ready(function () {

        setTimeout(function () {


            var iframeForAd = $("#google_ads_frame15");

            if ($(iframeForAd.contents()[0]).find("body").html() === "") {
            } else {

                if ($('#popadin').children().length > 0) {

                    //if (get_cookie('adpop') == '') {
                        $('#adPop').css({ display: 'block' });
                        //document.cookie = "adpop=yes"
                    //}


                        setTimeout(function () {
                            $('#adPop').css({ display: 'none' });
                        },15000)

                }


            }

        }, 3000)
        


    });



     

    function get_cookie(Name) {
        var search = Name + "="
        var returnvalue = "";
        if (document.cookie.length > 0) {
            offset = document.cookie.indexOf(search)
            if (offset != -1) { // if cookie exists
                offset += search.length
                // set index of beginning of value
                end = document.cookie.indexOf(";", offset);
                // set index of end of cookie value
                if (end == -1)
                    end = document.cookie.length;
                returnvalue = unescape(document.cookie.substring(offset, end))
            }
        }
        return returnvalue;
    }
     

</script>
<script type="text/javascript" src="/themes/new/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/new/js/jquery.sticky.js"></script>
<script type="text/javascript" src="/themes/new/js/jquery.simplemarquee.js"></script>
<script type="text/javascript" src="/themes/new/slick/slick.min.js"></script>
<script src="/themes/new/js/classie.js" type="text/javascript"></script>
<script src="/themes/new/js/uisearch.js" type="text/javascript"></script>
<script type="text/javascript" src="/themes/new/js/owl.carousel.min.js?"></script>
<script>
            $(window).scroll(function() {
	var $height = $(window).scrollTop();
  if($height > 245) {
		  $(".sponser .ad").addClass("fixed");
	} else {
		$('.sponser .ad').removeClass('fixed');
	}
});
         
            $(document).ready(function () {
               try {
			   // $(".sponser.ad-right .ad120").sticky({ topSpacing: 50 });
			  //   $(".sponser.ad-left .ad120").sticky({ topSpacing: 50 });
			    $(".stick").sticky({ topSpacing: 0 });
			 } catch (exp) {}
                
                $('.slick-single').slick({
    slidesToShow: 1,
    slidesToScroll: 1,
                    arrows: true,
    dots:true,
    fade: false,
    infinite: true,
    rtl: true,
    autoplay: true,
    autoplaySpeed: 6000,
     
});
                $('.slider-for').slick({
    slidesToShow: 1,
    slidesToScroll: 1,
    arrows: true,
    fade: false,
    infinite: false,
    rtl: true,
    autoplay: true,
    autoplaySpeed: 6000,
    asNavFor: '.slider-nav'
});
$('.slider-nav').slick({

    asNavFor: '.slider-for',
    dots: false,
    centerMode: false,
    infinite: true,

    rtl: true,
    focusOnSelect: true,
    slidesToShow:4,
    slidesToScroll: 1,
    responsive: [

            {
                breakpoint: 470,
                settings: {
                    slidesToShow: 2,
                    // slidesToScroll: 1,
                    //infinite: true,
                    //   dots: true
                }
            },
                {
                    breakpoint: 768,
                    settings: {
                        slidesToShow: 3,
                        // slidesToScroll: 1,
                        //infinite: true,
                        //   dots: true
                    }
                },

                 {
                     breakpoint: 992,
                     settings: {
                         slidesToShow: 4,
                         // slidesToScroll: 1,
                         //infinite: true,
                         //   dots: true
                     }
                 },
     /* {
          breakpoint: 1200,
          settings: {
              slidesToShow: 5,
              //  slidesToScroll: 1,
              //infinite: true,
              //   dots: true
          }
      }*/
    ]
});



            try {
                $(".side-ad").sticky({ topSpacing: 5 });
                $(".side-ad2").sticky({ topSpacing: 5 });

             } catch (exp) { }

        });
    </script>
<script> 


        jQuery(document).ready(function ($) {
         
            function breaking() {



                try {
                    // marqueee 

                    $('.mrq-cont').simplemarquee({
                        speed: 80,
                        direction: 'right',
                        handleResize: true,
                        cycles: 5,
                        space: 0,
                        delayBetweenCycles: 1000,

                    });

                } catch (exp) { }
              
                setTimeout(function () {
                    $('.breaking').addClass('animated');
                }, 1500);

                $('.closebreak').click(function () {
                    event.preventDefault();
                    $('.breaking').fadeOut(400);
                    $('.breaking').remove();
                    $('body').css('padding-bottom', 0);
                });

                if ($('.breaking').length > 0)
                    $('body').css('padding-bottom', 42);



                $(window).on("resize", function () {
                    if ($(window).width() <= 768) {
                        $('body').css('padding-bottom', 0);
                        $('#breakNews').remove(this);
                    }

                });

            }


            breaking();


            if (window.Sys != null && window.Sys != undefined) Sys.Application.add_init(appl_init);
            initfb();
            if (window._sel) $('.' + _sel).addClass('active');
          



            // browser window scroll (in pixels) after which the "back to top" link is shown
            var offset = 300,
                //browser window scroll (in pixels) after which the "back to top" link opacity is reduced
                offset_opacity = 1200,
                //duration of the top scrolling animation (in ms)
                scroll_top_duration = 700,
                //grab the "back to top" link
                $back_to_top = $('.cd-top');

            //hide or show the "back to top" link
            $(window).scroll(function () {
                ($(this).scrollTop() > offset) ? $back_to_top.addClass('cd-is-visible') : $back_to_top.removeClass('cd-is-visible cd-fade-out');
                if ($(this).scrollTop() > offset_opacity) {
                    $back_to_top.addClass('cd-fade-out');
                }
            });

            //smooth scroll to top
            $back_to_top.on('click', function (event) {
                event.preventDefault();
                $('body,html').animate({
                    scrollTop: 0,
                }, scroll_top_duration
                );
            });

        });
       $(document).ready(function() {
	"use strict"; 
	
	$(".navbar-collapse").css({ maxHeight: $(window).height() - $(".navbar-header").height() + "px" });

 
  
    });
	

		
</script>
<script type="text/javascript" src="/themes/new/js/init.js?r=1.7.1"></script>
<script>
//    try {     
//$(document).ready(function () {
//    $('.adplace,.adv300').each(function (i, o) {
//        var cc = $(o).children().length; try {
//            if (cc <= 0) {
//                $(o).css({ display: 'none' });
//            } else {
//                var ta = $(o).find('a');
//                if (ta.attr('href').indexOf('&ifr=1') > -1) {
//                    ta.find('img').attr('alt', ''); ta.addClass('iframe');
//                    ta.fancybox({ autoDimensions: false, width: 750, height: 500 });
//                }
//            }
//        } catch (e) { }
//    });

//});


//    } catch (){  }



</script>
<style>


        #fancybox-wrap {
            max-width: 100%;
            z-index:333333 !important;
            
        }

        #fancybox-inner {
            max-width: 100%;
              z-index:33333 !important;
        }
           #fancybox-inner img 
           {
               max-width: 100%;
               height: auto;
           }
        #adPopBOTtOMClose {
    font-size: 30px;
    line-height: 15px;
    right: -20px;
    top: -20px;
    position: absolute;
    color: #59aecd;
    font-weight: 500;
    cursor: pointer;
    background: #fff;
    border-radius: 100px;
    padding: 1px 4px;
    border: 1px solid #e1dddd;
}
         #adPopBOTtOM {
             position: fixed !important;
             bottom: 0px !important;
             left: 0px !important ;
             right: 0 !important;
             margin: 0 auto !important;
             width: 760px!important;
             height: 110px !important;
             z-index: 10002 !important;
             display: none;
             padding: 10px !important;
            background: #fff !important;
             border: 2px solid #59aecd;
             box-shadow: 0 0 5px #000;
                 max-width: 100%;
                 text-align:center;
         }

         @media(max-width:768px){
                     #adPopBOTtOMClose {
                          font-size: 20px;
    line-height: 15px;
       right: 0px;
    top: -30px;
                     }
              #adPopBOTtOM  >div {
                  text-align:center;
              }
              #adPopBOTtOM {
                  display: block;
    padding: 0 !important;
    max-width: 100%;
    border: 0;
    height: auto !important;
              }
         }
        /*--- order tool ---*/
        a.order {
            float: left !important;
            display: none;
            width: 100px !important;
            height: 50px !important;
            background-image: url('/images/order.png') !important;
            position: absolute !important;
            z-index: 100000 !important;
        }

        div:hover > a.order {
            display: block
        }

        .noorder a.order {
            visibility: hidden
        }
    </style>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=1400731293397217";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/109385/tag"></script>
</body>
</html>