
<!DOCTYPE html>
<html>

<head id="ctl00_Head1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><title>
	العراق: فتح منفذ حدودي لإعادة العالقين بتركيا
</title><link rel="shortcut icon" href="/themes/new/images/favicon.ico" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="theme-color" content="#0f7999" />
<script type="text/javascript">
    //service worker for caching assets only
  if ('serviceWorker' in navigator) {
            window.addEventListener('load', function () {
                navigator.serviceWorker.register('/sw.js?r=1.1.3').then(function (registration) {
                    // Registration was successful
                    console.log('ServiceWorker registration successful with scope: ', registration.scope);
                }, function (err) {
                    // registration failed :(
                    console.log('ServiceWorker registration failed: ', err);
                });
            });
        }

</script>
<link href="/themes/new/css/bootstrap.css?r=2.6" rel="stylesheet" type="text/css" /><link href="/themes/new/css/bootstrap-rtl.css" rel="stylesheet" type="text/css" /><link href="/themes/new/css/font-awesome.min.css" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css" integrity="sha256-UhQQ4fxEeABh4JrcmAJ1+16id/1dnlOEVCFOxDef9Lw=" crossorigin="anonymous" /><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.theme.default.css" integrity="sha256-nXBV7Gr2lU0t+AwKsnS05DYtzZ81oYTXS6kj7LBQHfM=" crossorigin="anonymous" /><link href="/themes/new/css/sm-core-css.css" rel="stylesheet" type="text/css" /><link href="/themes/new/css/jquery.smartmenus.bootstrap.css" rel="stylesheet" type="text/css" /><link rel="stylesheet" type="text/css" href="/themes/new/slick/slick.css" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/3.1.0/jquery-migrate.min.js" integrity="sha256-91c9XEM8yFH2Mn9fn8yQaNRvJsEruL7Hctr6JiIY7Uw=" crossorigin="anonymous"></script>
<style>
   #popadin img{max-width:100%;height:auto}#popin{max-width:100%}#fancybox-wrap{z-index:9999999!important}#fancybox-wrap,#fancybox-wrap *{box-sizing:content-box!important}a.order{left:0;display:none;width:100px!important;height:50px!important;background-image:url(/images/order.png)!important;position:absolute!important;z-index:10000!important}div:hover>a.order{display:block}.noorder a.order{visibility:hidden}iframe,img{max-width:100%}.navbar-nav>li>.dropdown-menu{background-color:#000!important}header .top .time{color:#000}.comtainer{max-width:100%}.adv300 img{width:300px!important;height:auto;max-width:300px}body,html{max-width:100%!important;float:right;width:100%}div{-webkit-transition:none!important;-o-transition:none!important;transition:none!important}#fancybox-close{display:block!important}.row{max-width:100%}.col-md-4{max-width:100%}@media(min-width:992px){.navbar-nav .search{width:140px}}@media(min-width:1300px){.navbar-nav .search{width:200px}}.sponser{width:160px!important}.sponser.ad-right{float:right;margin-right:-170px}.sponser.ad-left{float:left;margin-left:-170px}.ad120{width:160px!important}@media(min-width:1300px) and (max-width:1400px){.container{width:calc(100% - 320px)!important}}#fancybox-wrap{max-width:100%;z-index:333333!important}#fancybox-inner{max-width:100%;z-index:33333!important}#fancybox-inner img{max-width:100%;height:auto}#adPopBOTtOMClose{font-size:30px;line-height:15px;right:-20px;top:-20px;position:absolute;color:#59aecd;font-weight:500;cursor:pointer;background:#fff;border-radius:100px;padding:1px 4px;border:1px solid #e1dddd}#adPopBOTtOM{position:fixed;bottom:0;left:0;right:0;margin:0 auto;width:760px;height:110px;z-index:10002;display:none;padding:10px;background:none repeat scroll 0 0 #fff;border:2px solid #59aecd;box-shadow:0 0 5px #59aecd;display:none;width:100px!important;height:50px!important;background-image:url(/images/order.png)!important;position:absolute!important;z-index:100000!important}div:hover>a.order{display:block}.noorder a.order{visibility:hidden}#fancybox-wrap{max-width:100%;z-index:333333!important}#fancybox-inner{max-width:100%;z-index:33333!important}#fancybox-inner img{max-width:100%;height:auto}#adPopBOTtOMClose{font-size:30px;line-height:15px;right:-20px;top:-20px;position:absolute;color:#59aecd;font-weight:500;cursor:pointer;background:#fff;border-radius:100px;padding:1px 4px;border:1px solid #e1dddd}#adPopBOTtOM{position:fixed;bottom:0;left:0;right:0;margin:0 auto;width:760px;height:110px;z-index:10002;display:none;padding:10px;background:none repeat scroll 0 0 #fff;border:2px solid #59aecd;box-shadow:0 0 5px #59aecd;display:none;width:100px!important;height:50px!important;background-image:url(/images/order.png)!important;position:absolute!important;z-index:100000!important}div:hover>a.order{display:block}.noorder a.order{visibility:hidden}.fixed{position:fixed;top:50px}
 </style>
<!--[if lt IE 9]>
<script src="/themes/system/js/html5shiv.js"></script>
<![endif]-->

<script async src="//paslsa.com/c/dostor.js"></script>

<link rel="stylesheet" type="text/css" href="/fb/fb.css" /><link rel="stylesheet" type="text/css" href="/" /><script type="text/javascript">var mainDomain='dostor.org';var WebURL='https://www.dostor.org/';var RootURL='/';var siteobj = {}; siteobj.load = null;</script><script type="text/javascript" src="/scripts/common.js"></script><script type="text/javascript" src="/fb/fb.js"></script><script type="text/javascript" src="/scripts/swfo.js"></script>
<meta property="fb:app_id" content="684990564852265" />
<meta property="og:title" content="العراق: فتح منفذ حدودي لإعادة العالقين بتركيا" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dostor.org/3083418" />
<meta property="og:image" content="https://www.dostor.org/upload/photo/news/308/3/500x282o/418.jpg?q=2" />
<meta property="og:site_name" content="جريدة الدستور" />
<meta property="og:description" content="قررت وزارة داخلية إقليم كردستان بالعراق فتح منفذ إبراهيم الخليل يومي الإثنين والخميس، أسبوعياً لإتاحة فرصة العودة للعراقيين العالقين في تركيا. وقال النائب عن الحزب الديمقراطي الكردستاني شيروان ..." />
<meta itemprop="name" content="العراق: فتح منفذ حدودي لإعادة العالقين بتركيا" />
<meta itemprop="description" content="قررت وزارة داخلية إقليم كردستان بالعراق فتح منفذ إبراهيم الخليل يومي الإثنين والخميس، أسبوعياً لإتاحة فرصة العودة للعراقيين العالقين في تركيا. وقال النائب عن الحزب الديمقراطي الكردستاني شيروان ..." />
<meta itemprop="image" content="https://www.dostor.org/upload/photo/news/308/3/500x282o/418.jpg?q=2" />
<meta property="og:image:width" content="530" />
<meta property="og:image:height" content="325" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.5.7/jquery.fancybox.min.css" integrity="sha256-Vzbj7sDDS/woiFS3uNKo8eIuni59rjyNGtXfstRzStA=" crossorigin="anonymous" />
<style>

.ina-outer{
    text-align:center !important;
}

.ina-outer .ad{
    display:inline-block;
}

.topslider .item-li .txt-cont h2
{
height:66px;
}
</style>
<script>

    function ytresize() {
        var ytratio = 370 / 600;

        $('iframe').each(function (i, o) {
            var yh = $(o).attr('src');
            if (yh != null && yh != undefined && (yh.indexOf('youtube') > -1 || yh.indexOf('dailymotion') > -1)) {
                $(o).css('max-width', '100%');
                $(o).height($(o).width() * ytratio);
            }
        });
    }

    $(document).ready(ytresize);
    $(window).resize(ytresize);
</script>
<script type="text/javascript">

     


        $(document).ready(function () {
           
              
     
      $('.break-marq').simplemarquee({
        speed: 80,
        direction: 'right',
        handleResize: true,
        cycles: 5,
        space: 0,
        delayBetweenCycles: 1000,

    });


   

         });



    </script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
   
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2234401700163828');
  fbq('track', 'PageView');
</script>

<style>
        .dropdown .dropdown-menu {
            display:block;
            visibility:hidden;
            opacity:0;
            transition:all 0.35s;
        }
        .dropdwon:hover .dropdown-menu, .dropdown-menu.open  {
            visibility:visible;
            opacity:1;
        }
    </style>
<script>
        $(document).ready(function () {
            $('ul.nav li.dropdown').hover(function () {
             


                $(this).find('.dropdown-menu').addClass("open");
            }, function () {
                $(this).find('.dropdown-menu').removeClass("open");
});
        });
    </script>
<meta name="description" content="قررت وزارة داخلية إقليم كردستان بالعراق فتح منفذ إبراهيم الخليل يومي الإثنين والخميس، أسبوعياً لإتاحة فرصة العودة للعراقيين العالقين في تركيا. وقال النائب عن الحزب الديمقراطي الكردستاني شيروان ..." /></head>
<body>


<script type="text/javascript">
    _atrk_opts = { atrk_acct: "EZ+zg1asOv0086", domain: "dostor.org", dynamic: true };
               (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
<noscript>
        <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=EZ+zg1asOv0086" style="display: none" height="1" width="1" alt="" /></noscript>


<script type="text/javascript">
    var _gaq = _gaq || [];

    _gaq.push(['_setCustomVar',
      1,
      'Section',
      '4',
                   3
               ]);

               _gaq.push(['_setAccount', 'UA-31968195-1']);
               _gaq.push(['_setDomainName', 'dostor.org']);
               _gaq.push(['_trackPageview']);
               (function () {
                   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
               })();
    </script>
<div>
<style>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</style>
<div class="mob-header">
<div class="fixed" style="float: right;
width: 100%;">
<div class="bar">
<a href="#Mmenu" class="btn btn-primary pull-right" role="button" data-toggle="collapse" data-parent="#mcollapse" aria-expanded="false" aria-controls="search-moile"><i class="fa fa-bars"></i></a>
<a href="/" class="mlogo" title="جريدة الدستور"> <img alt="جريدة الدستور" src="/themes/new/images/logo-b.png" /></a>
<a href="#search-mobile" title="" class="btn btn-primary pull-left" role="button" data-toggle="collapse" data-parent="#mcollapse" aria-expanded="false" aria-controls="search-moile"><i class="fa fa-search"></i></a>
</div>
<div class="mid"> <div class="admin">
<div class="title"> رئيس مجلسى
الإدارة والتحرير </div>
<div class="name">د. محمد الباز </div>
</div>
<div class="admin">
<div class="title"> رئيس التحرير التنفيذي </div>
<div class="name">محمد العسيري </div>
</div>
</div>
<link rel="stylesheet" type="text/css" href="https://www.adintop.com/sticky_assets/dostor.css">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/108861785/PODEgypt_rectangle/dostor_rectangle', [300, 250], 'div-gpt-ad-1586711558146-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id="mcollapse">
<div id="search-mobile" class="collapse  " style="">
<div class="row justify-content-center">
<div class="col-12 col-md-10 col-lg-8">
<form class="card card-sm" action="/list.aspx">
<div class="card-body row no-gutters align-items-center ">

 <input name="w" type="text" class="form-control input-lg" maxlength="64" placeholder="البحث فى الموقع  ">

<button class="btn btn-lg btn-primary" type="submit">بحث</button>

</div>
</form>
</div>

</div>
</div>
<div id="Mmenu" class="navbar-collapse collapse">
<ul class="nav navbar-nav">
<li> <a class="c0" href="/">الرئيسية</a> </li>
<ul class="nav navbar-nav">

<li><a href="/"> الرئيسية </a></li>
<li><a href="/list.aspx?props=topstory&t=%D8%B9%D8%A7%D8%AC%D9%84">عاجل</a></li>
<li><a href="/list/1/news">مصر</a></li>
<li><a href="/list/3/accidents">حوادث</a></li>
<li><a href="/list/4/world">عالم</a></li>
<li><a href="https://elcaptain.dostor.org">رياضة</a></li>
<li><a href="/list/5/economy">اقتصاد</a></li>
<li><a href="/list/6/arts">فن</a></li>
<li><a href="/list/7/govs">محافظات</a></li>
<li><a href="/list/8/investigations">تقارير ومتابعات</a></li>
<li><a href="/list/1011/infograph">إنفوجراف</a></li>
<li><a href="/list/1300/Special-files">ملفات خاصة</a></li>
<li><a href="/list/9/parties">سياسي</a></li>
<li><a href="/list/10/family">لايف ستايل</a></li>
<li><a href="/list/1007/auto">أوتو</a></li>
<li><a href="/list/1182/tal-abib">محطة تل أبيب</a></li>
<li><a href="/list/37/variety">منوعات</a></li>
<li><a href="/list/1173/abwab-elkhaer">ابواب الخير</a></li>
<li><a href="/list/1180/hashtag">هاشتاج</a></li>
<li><a href="/list/11/talkshow">توك شو</a></li>
<li><a href="/list.aspx?type=2">فيديو</a></li>
<li><a href="/list/521/sa7aa">الصحة</a></li>
<li><a href="/list/1178/ayam-zaman">أيام زمان</a></li>
<li><a href="/list/781">تحقيقات</a></li>
<li><a href="/list/1286/Ma3rad">المعرض</a></li>
<li><a href="/list/473">الكرازة</a></li>
<li><a href="/list/527">الثقافة</a></li>
<li><a href="/list/520">الأبراج اليوم</a></li>
<li><a href="/list/517">القبلة</a></li>
<li><a href="/list/523">تكنولوجيا</a></li>
</ul>
</ul>
</div>
</div>
</div>
</div>
<header>
<div class="top">
<div class="container">
<div class="time  "><i class="fa fa-clock-o"></i> السبت 09 مايو 2020 الموافق 16 رمضان 1441</div>
<div class="social">
<a href="https://www.facebook.com/ElDostorEgypt" class="fb" target="_blank"><span class="fa fa-facebook"></span></a>
<a href="https://twitter.com/ElDostorEgypt" class="tw" target="_blank"><span class="fa fa-twitter"></span></a>
<a href="https://www.youtube.com/user/aldostornews" class="yt" target="_blank"><span class="fa fa-youtube"></span></a>
<a href="#" class="ins" target="_blank"><span class="fa fa-instagram"></span></a>
<a href="/rss.aspx" class="rs" target="_blank"><span class="fa fa-rss"></span></a>
<a href="/2897993" target="_blank" class="adv2  " style="display:inline-block; width: auto;"><img src="/images/ad.png" style="height: 32px; width:auto;" /></a>
</div>
</div>
</div>
<style>
        @media(min-width:992px){
            .adv2 {
                display: none !important;
            }
        }
        .adv {
            padding: 10px !important;
        }
        .adv:hover {
            background:#Fff!important;
        }
             .logo {
                     width:  260px !important;
        }
       .logo .admin  {
           width:  100% !important;
           margin-top: 0 !important;
       }

        .logo .admin > div{
            width: 50%;
            text-align: center; 
            float: right;
        }
           .logo .admin .name {margin-bottom:  0 !important; white-space: nowrap; font-size:18px;}

          .logo .admin .title {
    font-size:  14px !important;
    margin-bottom: 5px !important;
}

         .logo {
             position:relative;

         }

         .logo span {
             position:absolute;
           top: 19px;
    left: 83px;
    font-size: 16px;

         }
          .logo .slogan {
                 margin-top: -15px;
    font-size: 16px;
    font-family: "bb";
         }
    </style>
<div class="container">
<div class="md">
<a class="logo" href="/" style="position:relative;">
<img src="/themes/new/images/logo-b.png" alt="" />
</a>
<div class="admin">
<div class="title"> رئيس مجلسى
الإدارة والتحرير </div>
<div class="name">د. محمد الباز </div>
<div class="title"> رئيس التحرير التنفيذي </div>
<div class="name">محمد العسيري </div>
</div>
<div class="adv728">
<div class="ad-block"> <img src="/adview/3514$7cview" rel="nofollow" style="display:none" /><div class="ad">

<div id='div-gpt-ad-1575298292170-0' style='width: 728px; height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575298292170-0'); });
  </script>
</div>
</div></div>

</div>
</div>
<style>
        .navbar-default .navbar-toggle {
            color: #fff;
        }

          .navbar-collapse.desktop {
                display:none;
            }
        @media(min-width: 992px){
            .navbar-collapse.mobile, .issu {
                display: none !important;
            }
            .navbar-header {
                display:none;
            }
            .navbar-collapse.desktop {
                display:block;
            }
        }
    </style>
<div class="stick  " style="float: right; width: 100%;">
<div class="navbar navbar-default " role="navigation">
<div class="navbar-header">
<a href="/" class="btn btn-primary home"> <i class="fa fa-home"> </i> </a>
<div class="search  ">
<div id="sb-search" class="sb-search">
<form action="/list.aspx">
<input name="w" class="sb-search-input" placeholder="البحث ..." type="search" value="" name="search" id="search">
<input class="sb-search-submit" type="submit" value="">
<span class="sb-icon-search "> <span class="fa fa-search"></span></span>
</form>
</div>
</div>
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
</div>
<div class="navbar-collapse collapse desktop">
<ul class="nav navbar-nav">
<li class="active"><a href="/"> <i class="fa fa-home"> </i> </a></li>
<li><a href="/list.aspx?props=topstory&t=%D8%B9%D8%A7%D8%AC%D9%84"> عاجل</a></li>
<li><a href="/list/1/news"> مصر</a></li>
<li><a href="/list/3/accidents"> حوادث</a></li>
<li><a href="/list/4/world"> عالم</a></li>
<li><a href="https://elcaptain.dostor.org"> رياضة</a></li>
<li><a href="/list/5/economy"> اقتصاد</a></li>
<li><a href="/list/6/arts"> فن</a></li>
<li><a href="/list/7/govs"> محافظات</a></li>
<li class="dropdown">
<a href="#mr" class=" dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" data-target="#mr">
<span class="fa fa-bars"></span> المزيد </a>
<ul id="mr" class="dropdown-menu dropdown-menu-left">
<li><a href="/list/8/investigations">تقارير ومتابعات</a></li>
<li><a href="/list/1011/infograph">إنفوجراف</a></li>
<li><a href="/list/1300/Special-files">ملفات خاصة</a></li>
<li><a href="/list/9/parties">سياسي</a></li>
<li><a href="/list/10/family">لايف ستايل</a></li>
<li><a href="/list/1007/auto">أوتو</a></li>
<li><a href="/list/1182/tal-abib">محطة تل أبيب</a></li>
<li><a href="/list/37/variety">منوعات</a></li>
<li><a href="/list/1173/abwab-elkhaer">ابواب الخير</a></li>
<li><a href="/list/1180/hashtag">هاشتاج</a></li>
<li><a href="/list/11/talkshow">توك شو</a></li>
<li><a href="/list.aspx?type=2">فيديو</a></li>
<li><a href="/list/521/sa7aa">الصحة</a></li>
<li><a href="/list/1178/ayam-zaman">أيام زمان</a></li>
<li><a href="/list/781">تحقيقات</a></li>
<li><a href="/list/1286/Ma3rad">المعرض</a></li>
<li><a href="/list/473">الكرازة</a></li>
<li><a href="/list/527">الثقافة</a></li>
<li><a href="/list/520">الأبراج اليوم</a></li>
<li><a href="/list/517">القبلة</a></li>
<li><a href="/list/523">تكنولوجيا</a></li>
</ul>
</li>
<li><a href="/custom/digital" style="color:#f00">العدد الورقي</a></li>
<li><a href="/2897993" target="_blank" class="adv"><img src="/images/ad.png " style="height:100% ; width: auto;" alt /></a></li>
<div class="search ">
<div id="sb-search2" class="sb-search">
<form action="/list.aspx">
<input name="w" class="sb-search-input" placeholder="البحث ..." type="search" value="" name="search" id="search">
<input class="sb-search-submit" type="submit" value="" style="z-index:9999">
<span class="sb-icon-search "> <span class="fa fa-search"></span></span>
</form>
</div>
</div>
</ul>
</div>
<div class="navbar-collapse collapse mobile" id="menu">
<ul class="nav navbar-nav">

<li><a href="/"> الرئيسية </a></li>
<li><a href="/list.aspx?props=topstory&t=%D8%B9%D8%A7%D8%AC%D9%84">عاجل</a></li>
<li><a href="/list/1/news">مصر</a></li>
<li><a href="/list/3/accidents">حوادث</a></li>
<li><a href="/list/4/world">عالم</a></li>
<li><a href="https://elcaptain.dostor.org">رياضة</a></li>
<li><a href="/list/5/economy">اقتصاد</a></li>
<li><a href="/list/6/arts">فن</a></li>
<li><a href="/list/7/govs">محافظات</a></li>
<li><a href="/list/8/investigations">تقارير ومتابعات</a></li>
<li><a href="/list/1011/infograph">إنفوجراف</a></li>
<li><a href="/list/1300/Special-files">ملفات خاصة</a></li>
<li><a href="/list/9/parties">سياسي</a></li>
<li><a href="/list/10/family">لايف ستايل</a></li>
<li><a href="/list/1007/auto">أوتو</a></li>
<li><a href="/list/1182/tal-abib">محطة تل أبيب</a></li>
<li><a href="/list/37/variety">منوعات</a></li>
<li><a href="/list/1173/abwab-elkhaer">ابواب الخير</a></li>
<li><a href="/list/1180/hashtag">هاشتاج</a></li>
<li><a href="/list/11/talkshow">توك شو</a></li>
<li><a href="/list.aspx?type=2">فيديو</a></li>
<li><a href="/list/521/sa7aa">الصحة</a></li>
<li><a href="/list/1178/ayam-zaman">أيام زمان</a></li>
<li><a href="/list/781">تحقيقات</a></li>
<li><a href="/list/1286/Ma3rad">المعرض</a></li>
<li><a href="/list/473">الكرازة</a></li>
<li><a href="/list/527">الثقافة</a></li>
<li><a href="/list/520">الأبراج اليوم</a></li>
<li><a href="/list/517">القبلة</a></li>
<li><a href="/list/523">تكنولوجيا</a></li>
</ul>
</div>
</div>
</div>
</div>
</header>
<main>
<div style="float: right; width: 100%; height: 0; position: relative; z-index: 5566;">
<div class="container" style="height: 0;">
<div class="sponser ad-right">
<div class="ad120"><img src="/adview/3512$7cview" rel="nofollow" style="display:none" /><div class="ad">

<div id='div-gpt-ad-1572451914906-0' style='width: 160px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572451914906-0'); });
  </script>
</div>
</div></div>
</div>
<div class="sponser ad-left">
<div class="ad120"><img src="/adview/3513$7cview" rel="nofollow" style="display:none" /><div class="ad">

<div id='div-gpt-ad-1572442985881-0' style='width: 160px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572442985881-0'); });
  </script>
</div>
</div></div>
</div>
</div>
</div>
<div class="container"><div style="max-width:100%;width:100%;margin:20px 0 ; text-align:center; float:right;">
<div class="adplace" style="display:inline-block">
<center>
<img src="/adview/3515$7cview" rel="nofollow" style="display:none" /><div class="ad">

<div id='div-gpt-ad-1572438863995-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572438863995-0'); });
  </script>
</div>
</div>
</center>
</div>
</div></div>

<div class="container">
<div style="display:none">
</div>
<div class="col-md-8 col-right">
<script type="text/javascript" src="/scripts/player.js"></script>
<style>
   
    .show .img-main .img-caption {
        width: 100%;
        text-align: center;
            background-color: rgba(0, 0, 0,0.7);
    }

    @media (min-width: 768px){
        .show .img-main .img-caption {
            width: 80%;
            right:10%;
        }

       .show .show-title .txt-block .time {
                float: left;
    width: auto;
    clear: initial;
    line-height: 20px;
    padding: 3px 10px;
    margin: 10px 0;
        }
    }

</style>
<div class="block   post">
<div class="title">
<a href="#"> <h3> عالم </h3> </a>
</div>
<div class="show-title">
<div class="txt-block">
<h1>العراق: فتح منفذ حدودي لإعادة العالقين بتركيا</h1>
<div class="mtime"> <span class="fa fa-clock-o"></span> السبت 09/مايو/2020 - 10:22 ص </div>
</div>
</div>
<div class="mainImg">
<img src="/upload/photo/news/308/3/600x338o/418.jpg?q=2" alt="العراق" />
<div class="caption">
العراق
</div>
</div>
<div class="post-option">
<div class="post-writer">
<span class="fa fa-pencil"></span>
أ ش أ
</div>
<div class="share">
 <div class="addthis_inline_share_toolbox"></div>
</div>
<a class="print btn btn-sm  " href="/print.aspx?3083418" rel="nofollow" target="_blank"><span class="fa fa-print" style="font-size:32px"></span> طباعة </a>
</div>
<div class="post-cont">
<style>

    .centerad .ad img{display:block !important;max-width:100%;height:auto;margin:0px auto}
</style>
<div class="">
<div class="cont text-center " style="text-align:center !important;">

</div>
</div>
<div class="show-parags" id="start" style="display:block;float:none">
<div class="ni-content">
قررت وزارة داخلية إقليم كردستان بالعراق فتح منفذ إبراهيم الخليل يومي الإثنين والخميس، أسبوعيا، لإتاحة فرصة العودة للعراقيين العالقين في تركيا.<br><div class="ina-outer"></div><br>وقال النائب عن الحزب الديمقراطي الكردستاني شيروان الدوبرداني- وفقا لما أوردته الوكالة الوطنية العراقية للأنباء اليوم السبت- إن المنفذ سيكون مفتوحا من الساعة الثامنة صباحا وحتى الـ12 من منتصف الليل، مؤكدا أن حكومة إقليم كردستان ستتخذ الإجراءات اللازمة في المنفذ الحدودي لمنع انتشار فيروس "كورونا".<br><br>وأشار الدوبرداني إلى احتمالية حجر العائدين من قبل صحة نينوى، ونقل أبناء المحافظات العراقية الأخرى إلى محافظاتهم.<br><br>يذكر أن حكومة إقليم كردستان قررت، منذ مارس الماضي، إغلاق المنافذ الحدودية في إطار إجراءاتها لمكافحة فيروس "كورونا"، ومن المقرر أن يسري القرار القابل للتمديد حتى العاشر من مايو الجاري.</div>
</div>
<style>


    .post-tags ul li {
    display: inline-flex;
    background: #fb6648;
    
    padding: 5px 10px;
    border-radius: 5px;
    box-shadow: 0px 2px 5px 0px rgba(0, 0, 0, 0.16), 0px 2px 10px 0px rgba(0, 0, 0, 0.12);
    margin: 5px 5px;
}
        .post-tags ul li a {
            color:#fff;
        }

</style>
</div>
<div class="adplace"><img src="/adview/3533$7cview" rel="nofollow" style="display:none" /><div class="ad">
</div></div>
<div class=""><div class="cont"><img src="/adview/3474$7cview" rel="nofollow" style="display:none" /><div class="ad">
<div style="margin:0 auto; max-width:100%; min-width:300px; "><div style="position: relative; padding-bottom:56.25%; height: 0; overflow: hidden; "><iframe src="https://embed.dugout.com/v2/?p=eyJrZXkiOiIiLCJwIjoiYWxkb3N0b3IiLCJwbCI6IjJndVJDOGduIn0=" style="width: 300px; min-width: 100%; position: absolute; top:0; left: 0; height: 100%; overflow: hidden; " width="100%" frameborder="0" allowfullscreen scrolling="no"></iframe></div></div>
</div></div> </div>
<div class="foot-share">
<div class="addthis_inline_share_toolbox"></div>
</div>
<div class="title"></div>
<div class=""><div class="cont"> </div> </div>
</div>
<div style="float: right; width: 100%;"><iframe src="https://cr.synceg.net/corona" border="0" width="100%" height="380" style="float: right; overflow:hidden; width: 100%; height:320px; border:none;"></iframe></div>
<div class="block   topnews ">
<div class="title">
<a style="background:transparent !important;"> <h3> موضوعات متعلقة </h3></a>
</div>
<div class="cont">
<div class="item-card  ">
<a href="/3083056">
<div class="img-cont">
<img src="/upload/photo/news/308/3/200x113o/56.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h2> «الصحة»: 21 وفاة و495 إصابة جديدة بـ«كورونا»
</h2>
</div>
</a>
</div>
<div class="list-wrap">
<div class="item-li  ">
<a href="/3082895">
<div class="img-cont">
<img src="/upload/photo/news/308/2/200x113o/895.jpg?q=4" alt="" />
</div>
<div class="txt-cont">
<h2> 14 جنيهًا و60 قرشًا.. نصيب الطفل من دعم «التأمين الصحى» فى الموازنة الجديدة
</h2>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/3083139">
<div class="img-cont">
<img src="/upload/photo/news/308/3/200x113o/139.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h2> سبب حذف فقرة الثعبان في رامز مجنون رسمي مع طارق حامد
</h2>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/3083135">
<div class="img-cont">
<img src="/upload/photo/news/308/3/200x113o/135.jpg?q=3" alt="" />
</div>
<div class="txt-cont">
<h2> قرار مفاجئ من مرتضى بعد حلقة طارق حامد في "رامز مجنون رسمي"
</h2>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="block news-cat comnts rel">
<div class="cont">
</div>
<div class="adplace"></div>
<div class="adplace"><img src="/adview/3532$7cview" rel="nofollow" style="display:none" /><div class="ad">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Dostor-ADX-HP-Monster */
google_ad_slot = "Dostor-HP-Monster";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
<div class="adplace"></div>
<div class="adplace"><img src="/adview/3531$7cview" rel="nofollow" style="display:none" /><div class="ad">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Dostor-ADX-HP-Monster */
google_ad_slot = "Dostor-HP-Monster";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
<div class="adplace"><img src="/adview/3535$7cview" rel="nofollow" style="display:none" /><div class="ad">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Dostor-ADX-HotWidget */
google_ad_slot = "Dostor-ADX-HotWidget";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
<div class="adplace"><img src="/adview/3536$7cview" rel="nofollow" style="display:none" /><div class="ad">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Dostor-ADX-HotWidget */
google_ad_slot = "Dostor-ADX-HotWidget";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
</div>
<script type="text/javascript">
    $(document).ready(function () {
        setInterval(fixfb, 500);

      

    });

    function fixfb() {
        $('.face iframe,.face div,.face div').css('position', 'static');
    }
</script>
<script type="text/javascript">
    setInterval('rf(document.getElementById("fComm"))', '1500');


</script>
</div>
<div class="col-md-4 col-left">
<div class="adv300"><center><img src="/adview/3588$7cview" rel="nofollow" style="display:none" /><div class="ad">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1581849381544-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581849381544-0'); });
  </script>
</div>
</div></center></div>
<style>

   .col-photo .item .txt-cont h2 {
    text-shadow: -1px 2px 1px rgba(0, 0, 0, 0.45);}
   .owl-col-photo{
       float: right;
       width: 100%;
       max-width:100%; overflow:hidden;
   }


     
</style>
<div class="block photo-col   ">
<div class="title"> <a href="/list.aspx?type=1"> <h3> الصور </h3> </a></div>
<div class="cont">
<div class="owl-col-photo owl-carousel owl-theme">
<div class="item-card">
<a href="/3082005">
<div class="img-cont">
<img src="/upload/photo/news/308/2/600x338o/5.jpg?q=1" alt="image description" />
</div>
<div class="txt-cont">
<h2>
صلاة التراويح بمسجد عمرو بن العاص
</h2>
</div>
</a>
</div>
<div class="item-card">
<a href="/3081987">
<div class="img-cont">
<img src="/upload/photo/news/308/1/600x338o/987.jpg" alt="image description" />
</div>
<div class="txt-cont">
<h2>
أجواء رمضان
</h2>
</div>
</a>
</div>
<div class="item-card">
<a href="/3081065">
<div class="img-cont">
<img src="/upload/photo/news/308/1/600x338o/65.jpg?q=1" alt="image description" />
</div>
<div class="txt-cont">
<h2>
«سكسفون» بشوارع السيدة زينب.. صانع بهجة في رمضان
</h2>
</div>
</a>
</div>
<div class="item-card">
<a href="/3079952">
<div class="img-cont">
<img src="/upload/photo/news/307/9/600x338o/952.jpg" alt="image description" />
</div>
<div class="txt-cont">
<h2>
محافظ أسيوط يتابع مشروعات «حياة كريمة» في أبوتيج (صور)
</h2>
</div>
</a>
</div>
<div class="item-card">
<a href="/3078212">
<div class="img-cont">
<img src="/upload/photo/news/307/8/600x338o/212.jpg" alt="image description" />
</div>
<div class="txt-cont">
<h2>
صور ميدان التحرير اليوم
</h2>
</div>
</a>
</div>
</div>
<div class="pnxt"> <i class="fa fa-angle-left"></i></div>
<div class="pprv"> <i class="fa fa-angle-right"></i></div>
</div>
</div>
<div class="adv300"><center><img src="/adview/3517$7cview" rel="nofollow" style="display:none" /><div class="ad">

<div id='div-gpt-ad-1576147286014-0' style='width: 300px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576147286014-0'); });
  </script>
</div>
</div></center></div>
<div class="block col pop">
<div class="title"> <a href="list.aspx?props=topstory"><h3> <span class="fa fa-fire"></span>الأكثر قراءة </h3> </a> </div>
<div class="cont">
<div class="item-li">
<a href="/3083292">
<div class="img-cont">
<img src="/upload/photo/news/308/3/200x113o/292.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h2> أول تعليق من هشام طلعت مصطفى على أزمة إعلان مدينتى (فيديو)
</h2>
</div>
</a>
</div>
<div class="item-li">
<a href="/3083027">
<div class="img-cont">
<img src="/upload/photo/news/308/3/200x113o/27.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h2> حقيقة إصابة النائب أحمد الطنطاوي بفيروس كورونا (صور)
</h2>
</div>
</a>
</div>
<div class="item-li">
<a href="/3083139">
<div class="img-cont">
<img src="/upload/photo/news/308/3/200x113o/139.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h2> سبب حذف فقرة الثعبان في رامز مجنون رسمي مع طارق حامد
</h2>
</div>
</a>
</div>
<div class="item-li">
<a href="/3083157">
<div class="img-cont">
<img src="/upload/photo/news/308/3/200x113o/157.jpg?q=3" alt="" />
</div>
<div class="txt-cont">
<h2> بنجلاديش تعلن إنتاج أول عقار لعلاج فيروس كورونا المستجد
</h2>
</div>
</a>
</div>
</div>
<div class="foot hidden">
<a href="list.aspx?props=topstory">
المزيد <span class="fa fa-arrow-left"></span>
</a> </div>
</div>
<div class="adv300"><center><img src="/adview/3519$7cview" rel="nofollow" style="display:none" /><div class="ad">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Dostor-ADX-Inner-MPU */
google_ad_slot = "Dostor-ADX-Inner-MPU";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></center></div>
<style>

   .col-photo .item .txt-cont h2 {
    text-shadow: -1px 2px 1px rgba(0, 0, 0, 0.45);}
   .owl-col-photo{
       float: right;
       width: 100%;
       max-width:100%; overflow:hidden;
   }


     
</style>
<div class="block photo-col   ">
<div class="title"> <a href="list/1011/infograph"><h3> <span class="fa fa-fire"></span>إنفوجراف </h3> </a> </div>
<div class="cont">
<div class="owl-col-photo owl-carousel owl-theme">
<div class="item-card">
<a href="/3083091">
<div class="img-cont">
<img src="/upload/photo/news/308/3/600x338o/91.jpg?q=2" alt="image description" />
</div>
<div class="txt-cont">
<h2>
كيف يحتسب دخل الزوج بقضايا المنازعات الزوجية؟ (إنفوجراف)
</h2>
</div>
</a>
</div>
<div class="item-card">
<a href="/3082719">
<div class="img-cont">
<img src="/upload/photo/news/308/2/600x338o/719.jpg?q=2" alt="image description" />
 </div>
<div class="txt-cont">
<h2>
«المرور» تنظم حملة توعية لتجنب الحوادث (إنفوجراف)
</h2>
</div>
</a>
</div>
<div class="item-card">
<a href="/3081088">
<div class="img-cont">
<img src="/upload/photo/news/308/1/600x338o/88.jpg?q=2" alt="image description" />
</div>
<div class="txt-cont">
<h2>
المايسترو صالح سليم.. الأب الروحى للأهلى (إنفوجراف)
</h2>
</div>
</a>
</div>
<div class="item-card">
<a href="/3080154">
<div class="img-cont">
<img src="/upload/photo/news/308/0/600x338o/154.jpg" alt="image description" />
</div>
<div class="txt-cont">
<h2>
8 نصائح قبل شراء ملابس العيد للوقاية من كورونا (إنفوجراف)
</h2>
</div>
</a>
</div>
</div>
<div class="pnxt"> <i class="fa fa-angle-left"></i></div>
<div class="pprv"> <i class="fa fa-angle-right"></i></div>
</div>
</div>
<div class="block col pop">
<div class="title"> <a href="list/1178/ayam-zaman"><h3> <span class="fa fa-fire"></span>أيام زمان </h3> </a> </div>
<div class="cont">
<div class="item-li">
<a href="/3083261">
<div class="img-cont">
<img src="/upload/photo/news/308/3/200x113o/261.jpg" alt="" />
</div>
<div class="txt-cont">
<h2> ليالي ميت أبو الكوم.. سر علاقة السادات بـ الشيخ النقشبندي
</h2>
</div>
</a>
</div>
<div class="item-li">
<a href="/3083250">
<div class="img-cont">
<img src="/upload/photo/news/308/3/200x113o/250.jpg" alt="" />
</div>
<div class="txt-cont">
<h2> طقوس جمال عبد الناصر في رمضان.. «فول مدمس وزبادي وإفطار متأخر»
</h2>
</div>
</a>
</div>
<div class="item-li">
<a href="/3083239">
<div class="img-cont">
<img src="/upload/photo/news/308/3/200x113o/239.jpg" alt="" />
</div>
<div class="txt-cont">
<h2> أغرب حكاية عن مسلسلات رمضان.. قدمتها فنان كبير بـ«بدلات رقص وملايات لف»
</h2>
 </div>
</a>
</div>
<div class="item-li">
<a href="/3080548">
<div class="img-cont">
<img src="/upload/photo/news/308/0/200x113o/548.jpg" alt="" />
</div>
<div class="txt-cont">
<h2> أسرار علاقة تحية كاريوكا بالرؤساء.. عبد الناصر أوصى بها خيرًا والسادات اختبأ عند أهلها
</h2>
</div>
</a>
</div>
</div>
<div class="foot hidden">
<a href="list/1178/ayam-zaman">
المزيد <span class="fa fa-arrow-left"></span>
</a> </div>
</div>
<div class="adv300"><center><img src="/adview/3589$7cview" rel="nofollow" style="display:none" /><div class="ad">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1581849455351-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581849455351-0'); });
  </script>
</div>
</div></center></div>
<div class="block col pop">
<div class="title"> <a href=""><h3> <span class="fa fa-fire"></span>نجم الساعة </h3> </a> </div>
<div class="cont">
<div class="item-li">
<a href="/3083261">
<div class="img-cont">
<img src="/upload/photo/news/308/3/200x113o/261.jpg" alt="" />
</div>
<div class="txt-cont">
<h2> ليالي ميت أبو الكوم.. سر علاقة السادات بـ الشيخ النقشبندي
</h2>
</div>
</a>
</div>
</div>
</div>
<div class="block col pop">
<div class="title"> <a href="list/521/sa7aa"><h3> <span class="fa fa-fire"></span>الصحة </h3> </a> </div>
<div class="cont">
<div class="item-li">
<a href="/3083416">
<div class="img-cont">
<img src="/upload/photo/news/308/3/200x113o/416.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h2> ألمانيا تعتزم حظر إضافة السكر إلى شاي الأطفال
</h2>
</div>
</a>
</div>
<div class="item-li">
<a href="/3083369">
<div class="img-cont">
<img src="/upload/photo/news/308/3/200x113o/369.jpg" alt="" />
</div>

<div class="txt-cont">
<h2> بدء تجربة سريرية لدواء مضاد للجلطات في علاج كورونا
</h2>
</div>
</a>
</div>
<div class="item-li">
<a href="/3082629">
<div class="img-cont">
<img src="/upload/photo/news/308/2/200x113o/629.jpg" alt="" />
</div>
<div class="txt-cont">
<h2> 8 دول توافق على عقار جديد لعلاج كورونا
</h2>
</div>
</a>
</div>
<div class="item-li">
<a href="/3082443">
<div class="img-cont">
<img src="/upload/photo/news/308/2/200x113o/443.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h2> شاي وشوكولاتة.. أطعمة ومشروبات تجنبك الخرف
</h2>
</div>
</a>
</div>
</div>
<div class="foot hidden">
<a href="list/521/sa7aa">
المزيد <span class="fa fa-arrow-left"></span>
</a> </div>
</div>
<div class="block col pop">
<div class="title"> <a href="list/37/variety"><h3> <span class="fa fa-fire"></span>منوعات </h3> </a> </div>
<div class="cont">
<div class="item-li">
<a href="/3083408">
<div class="img-cont">
<img src="/upload/photo/news/308/3/200x113o/408.jpg" alt="" />
</div>
<div class="txt-cont">
<h2> مستوى المحيطات يرتفع 1.3 متر بحلول 2100
</h2>
</div>
</a>
</div>
<div class="item-li">
<a href="/3083399">
<div class="img-cont">
<img src="/upload/photo/news/308/3/200x113o/399.jpg" alt="" />
</div>
<div class="txt-cont">
<h2> أكبر مُعمر.. أفريقي يحتفل بعيد ميلاده في خضم وباء كورونا
</h2>
</div>
</a>
</div>
<div class="item-li">
<a href="/3083384">
<div class="img-cont">
<img src="/upload/photo/news/308/3/200x113o/384.jpg" alt="" />
</div>
<div class="txt-cont">
<h2> 3 أمراض فى سن المراهقة تتسبب في الشيخوخة المبكرة للشرايين
</h2>
</div>
</a>
</div>
<div class="item-li">
<a href="/3083364">
<div class="img-cont">
<img src="/upload/photo/news/308/3/200x113o/364.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h2> العثور على لوحة حجرية عمرها 650 عاما شمال الصين
</h2>
</div>
</a>
</div>
</div>
<div class="foot hidden">
<a href="list/37/variety">
المزيد <span class="fa fa-arrow-left"></span>
</a> </div>
</div>
<div class="adv300"><center></center></div>
<div class="adv300"><center></center></div>
<div class="block col articles art" ord="r=0&id=4">
<div class="title"> <a href="/list.aspx?r=0&id=4">
<h3> <span class="fa fa-pencil"></span> مقالات الرأي</h3>
</a> </div>
<div class="cont">
<div class="art-item  ">
<div class="img-cont">
<a href="/3083076"><img src="/upload/photo/writers/0/0/70x70o/183.jpg" alt="" title=""></a>
</div>
<div class="text-hold">
<div class="name"> <a href="/list.aspx?r=183"> د.مينا بديع عبدالملك </a></div>
<div class="tit"> <a href="/3083076">
الشيخ حسن درويش القويسني .. كفيف البصر وزاهد فى الدنيا</a>
</div>
</div>
</div>
<div class="art-item  ">
<div class="img-cont">
<a href="/3083061"><img src="/upload/photo/writers/0/0/70x70o/241.jpg" alt="" title=""></a>
</div>
<div class="text-hold">
<div class="name"> <a href="/list.aspx?r=241"> مؤمن المحمدي </a></div>
<div class="tit"> <a href="/3083061">
الانتحال</a>
</div>
</div>
</div>
<div class="art-item  ">
<div class="img-cont">
<a href="/3083049"><img src="/upload/photo/writers/0/0/70x70o/239.jpg" alt="" title=""></a>
</div>
<div class="text-hold">
<div class="name"> <a href="/list.aspx?r=239"> ماجد حبته </a></div>
<div class="tit"> <a href="/3083049">
عملاء وبلهاء.. فى مجلس الحكماء!</a>
</div>
</div>
</div>
<div class="art-item  ">
<div class="img-cont">
<a href="/3082504"><img src="/upload/photo/writers/0/1/70x70o/23.jpg" alt="" title=""></a>
</div>
<div class="text-hold">
<div class="name"> <a href="/list.aspx?r=1023"> وائل خورشيد </a></div>
<div class="tit"> <a href="/3082504">
وائل خورشيد يكتب: أحيانا نكذب من شدة الصدق</a>
</div>
</div>
</div>
<a href="/list.aspx?r=0&id=4" class="btn btn-md btn-primary btn-block pull-right"> المزيد</a> </div>
</div>
<div class="adv300"><center></center></div>
<div class="block col pop">
<div class="title"> <a href="list/527"><h3> <span class="fa fa-fire"></span>الثقافة </h3> </a> </div>
<div class="cont">
<div class="item-li">
<a href="/3083339">
<div class="img-cont">
<img src="/upload/photo/news/308/3/200x113o/339.jpg?q=3" alt="" />
</div>

<div class="txt-cont">
<h2> قصور الثقافة تعرض جولة فى متحف العقاد ضمن «الثقافة بين إيديك»
</h2>
</div>
</a>
</div>
<div class="item-li">
<a href="/3083338">
<div class="img-cont">
<img src="/upload/photo/news/308/3/200x113o/338.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h2> قصور الثقافة تطرح الأعمال الكاملة للشيخ مصطفى عبدالرازق
</h2>
</div>
</a>
</div>
<div class="item-li">
<a href="/3083337">
<div class="img-cont">
<img src="/upload/photo/news/308/3/200x113o/337.jpg" alt="" />
</div>
<div class="txt-cont">
<h2> مركز «الست وسيلة» يعلن عن عدد من فعالياته «أونلاين»
</h2>
</div>
</a>
</div>
<div class="item-li">
<a href="/3083245">
<div class="img-cont">
<img src="/upload/photo/news/308/3/200x113o/245.jpg" alt="" />
</div>
<div class="txt-cont">
<h2> انطلاق مسابقة الصوت الذهبى فى دورته الخامسة «أونلاين»
</h2>
</div>
</a>
</div>
</div>
<div class="foot hidden">
<a href="list/527">
المزيد <span class="fa fa-arrow-left"></span>
</a> </div>
</div>
<div class="adv300"><center></center></div>
<div class="adv300"></div>
</div>
<img rel="nofollow" alt="" src="/service/nc.aspx?id=3083418" style="display:none" />
</div>
</main>
<div style="display:none">
</div>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/lity/2.4.0/lity.min.css" integrity="sha256-kgOoigZTP1lSBr7QDdEQ4mcwFAi0pvmCcvfcnRYHicc=" crossorigin="anonymous" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/lity/2.4.0/lity.min.js" integrity="sha256-rr6XKdaA3InL/R1iKt/B+un4oU/c23+5Rxubx7qO5ts=" crossorigin="anonymous"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e708d6f7a4a6a2d"></script>
<footer>
<div class="main-cont">
<div class="top">
<div class="container">
<a class="logo" href="/"> <img src="/themes/new/images/logo-w.png" alt="" /> </a>
</div>
</div>
<div class="container">
<div class="col-md-12 ">
<div>
</div>
</div>
<div class="col-md-12  ">
<ul class="fnav">
<li class="active"><a href="/"> الرئيسية </a></li>
<li><a class="c35" href="/list.aspx?props=topstory&t=%D8%B9%D8%A7%D8%AC%D9%84">عاجل</a></li>
<li><a class="c1" href="/list/1/news">مصر</a></li>
<li><a class="c3" href="/list/3/accidents">حوادث</a></li>
<li><a class="c4" href="/list/4/world">عالم</a></li>
<li><a class="c1232" href="https://elcaptain.dostor.org">رياضة</a></li>
<li><a class="c5" href="/list/5/economy">اقتصاد</a></li>
<li><a class="c6" href="/list/6/arts">فن</a></li>
<li><a class="c7" href="/list/7/govs">محافظات</a></li>
<li><a class="c8" href="/list/8/investigations">تقارير ومتابعات</a></li>
<li><a class="c1011" href="/list/1011/infograph">إنفوجراف</a></li>
<li><a class="c1300" href="/list/1300/Special-files">ملفات خاصة</a></li>
<li><a class="c9" href="/list/9/parties">سياسي</a></li>
<li><a class="c10" href="/list/10/family">لايف ستايل</a></li>
<li><a class="c1007" href="/list/1007/auto">أوتو</a></li>
<li><a class="c1182" href="/list/1182/tal-abib">محطة تل أبيب</a></li>
<li><a class="c37" href="/list/37/variety">منوعات</a></li>
<li><a class="c1173" href="/list/1173/abwab-elkhaer">ابواب الخير</a></li>
<li><a class="c1180" href="/list/1180/hashtag">هاشتاج</a></li>
<li><a class="c11" href="/list/11/talkshow">توك شو</a></li>
<li><a class="c12" href="/list.aspx?type=2">فيديو</a></li>
<li><a class="c521" href="/list/521/sa7aa">الصحة</a></li>
<li><a class="c1178" href="/list/1178/ayam-zaman">أيام زمان</a></li>
<li><a class="c781" href="/list/781">تحقيقات</a></li>
<li><a class="c1286" href="/list/1286/Ma3rad">المعرض</a></li>
<li><a class="c473" href="/list/473">الكرازة</a></li>
<li><a class="c527" href="/list/527">الثقافة</a></li>
<li><a class="c520" href="/list/520">الأبراج اليوم</a></li>
<li><a class="c517" href="/list/517">القبلة</a></li>
<li><a class="c523" href="/list/523">تكنولوجيا</a></li>
</ul>
<div id="adintop_banner">
<span id="adintop_close_ad"></span>

<div id='div-gpt-ad-1586711558146-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586711558146-0'); });
  </script>
</div>
</div>
<script type="text/javascript">
window.onload = function () {jQuery('#adintop_close_ad').on('click',function(){jQuery('#adintop_banner').hide();})	}


window.onload = function ()
{
      jQuery('#adintop_close_ad').on('click',function(){jQuery('#adintop_banner').hide();})

      jQuery.getJSON( "https://2u.ae/c.php", function( data ) {
          if(data.country != 'EG')
          {
              jQuery('#adintop_banner').css('position','fixed');
              jQuery('#adintop_close_ad').css('display','block');
          }
      });
}
</script>
</div>
<div class="social">
<a href="https://www.facebook.com/ElDostorEgypt" target="_blank"> <span class="fa fa-facebook"></span> </a>
<a href="https://twitter.com/ElDostorEgypt" target="_blank"> <span class="fa fa-twitter"></span> </a>
<a href="https://www.youtube.com/user/aldostornews" target="_blank"> <span class="fa  fa-youtube"></span> </a>
<a href="#" target="_blank"> <span class="fa fa-instagram"></span> </a>
<a href="/rss.aspx" target="_blank"> <span class="fa  fa-rss"></span> </a>
</div>
</div>
</div>
<div class="container"> 
<div class="btm">
<div class="copy">
<a href="https://www.synceg.com" target="_blank">
<img src="/themes/new/images/sync.png" alt="sync">
</a>
جميع الحقوق محفوظة 2017 ©
</div>
</div>
</div>
</footer>
</div>
<script type="text/javascript">var _sel = 'c4', _subsel = 'c4';</script>
<script type="text/javascript" src="/scripts/main.js?r=21"></script>
<div id="adPop" style="display: none;position: fixed;padding: 5px;bottom: 2px;width: 100%;z-index: 99999999;" class="hidden-print no-print">
<div id="popin" style="width: 700px;margin: 0px auto;position: relative;" class="hidden-print no-print">
<a href="javascript:;" onclick="$('#adPop').css('display','none');$('#adPop').html('');" style="position:absolute;top:-5px;right:-10px;z-index:99999999"><img src="/fb/fancy_close.png" style="width: 50px;height: 50px;"></a>
<div id="popadin">
</div>
</div>
</div>
<script>
    $(document).ready(function () {

        setTimeout(function () {


            var iframeForAd = $("#google_ads_frame15");

            if ($(iframeForAd.contents()[0]).find("body").html() === "") {
            } else {

                if ($('#popadin').children().length > 0) {

                    //if (get_cookie('adpop') == '') {
                        $('#adPop').css({ display: 'block' });
                        //document.cookie = "adpop=yes"
                    //}


                        setTimeout(function () {
                            $('#adPop').css({ display: 'none' });
                        },15000)

                }


            }

        }, 3000)
        


    });



     

    function get_cookie(Name) {
        var search = Name + "="
        var returnvalue = "";
        if (document.cookie.length > 0) {
            offset = document.cookie.indexOf(search)
            if (offset != -1) { // if cookie exists
                offset += search.length
                // set index of beginning of value
                end = document.cookie.indexOf(";", offset);
                // set index of end of cookie value
                if (end == -1)
                    end = document.cookie.length;
                returnvalue = unescape(document.cookie.substring(offset, end))
            }
        }
        return returnvalue;
    }
     

</script>
<script type="text/javascript" src="/themes/new/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/new/js/jquery.sticky.js"></script>
<script type="text/javascript" src="/themes/new/js/jquery.simplemarquee.js"></script>
<script type="text/javascript" src="/themes/new/slick/slick.min.js"></script>
<script src="/themes/new/js/classie.js" type="text/javascript"></script>
<script src="/themes/new/js/uisearch.js" type="text/javascript"></script>
<script type="text/javascript" src="/themes/new/js/owl.carousel.min.js?"></script>
<script>
            $(window).scroll(function() {
	var $height = $(window).scrollTop();
  if($height > 245) {
		  $(".sponser .ad").addClass("fixed");
	} else {
		$('.sponser .ad').removeClass('fixed');
	}
});
         
            $(document).ready(function () {
               try {
			   // $(".sponser.ad-right .ad120").sticky({ topSpacing: 50 });
			  //   $(".sponser.ad-left .ad120").sticky({ topSpacing: 50 });
			    $(".stick").sticky({ topSpacing: 0 });
			 } catch (exp) {}
                
                $('.slick-single').slick({
    slidesToShow: 1,
    slidesToScroll: 1,
                    arrows: true,
    dots:true,
    fade: false,
    infinite: true,
    rtl: true,
    autoplay: true,
    autoplaySpeed: 6000,
     
});
                $('.slider-for').slick({
    slidesToShow: 1,
    slidesToScroll: 1,
    arrows: true,
    fade: false,
    infinite: false,
    rtl: true,
    autoplay: true,
    autoplaySpeed: 6000,
    asNavFor: '.slider-nav'
});
$('.slider-nav').slick({

    asNavFor: '.slider-for',
    dots: false,
    centerMode: false,
    infinite: true,

    rtl: true,
    focusOnSelect: true,
    slidesToShow:4,
    slidesToScroll: 1,
    responsive: [

            {
                breakpoint: 470,
                settings: {
                    slidesToShow: 2,
                    // slidesToScroll: 1,
                    //infinite: true,
                    //   dots: true
                }
            },
                {
                    breakpoint: 768,
                    settings: {
                        slidesToShow: 3,
                        // slidesToScroll: 1,
                        //infinite: true,
                        //   dots: true
                    }
                },

                 {
                     breakpoint: 992,
                     settings: {
                         slidesToShow: 4,
                         // slidesToScroll: 1,
                         //infinite: true,
                         //   dots: true
                     }
                 },
     /* {
          breakpoint: 1200,
          settings: {
              slidesToShow: 5,
              //  slidesToScroll: 1,
              //infinite: true,
              //   dots: true
          }
      }*/
    ]
});



            try {
                $(".side-ad").sticky({ topSpacing: 5 });
                $(".side-ad2").sticky({ topSpacing: 5 });

             } catch (exp) { }

        });
    </script>
<script> 


        jQuery(document).ready(function ($) {
         
            function breaking() {



                try {
                    // marqueee 

                    $('.mrq-cont').simplemarquee({
                        speed: 80,
                        direction: 'right',
                        handleResize: true,
                        cycles: 5,
                        space: 0,
                        delayBetweenCycles: 1000,

                    });

                } catch (exp) { }
              
                setTimeout(function () {
                    $('.breaking').addClass('animated');
                }, 1500);

                $('.closebreak').click(function () {
                    event.preventDefault();
                    $('.breaking').fadeOut(400);
                    $('.breaking').remove();
                    $('body').css('padding-bottom', 0);
                });

                if ($('.breaking').length > 0)
                    $('body').css('padding-bottom', 42);



                $(window).on("resize", function () {
                    if ($(window).width() <= 768) {
                        $('body').css('padding-bottom', 0);
                        $('#breakNews').remove(this);
                    }

                });

            }


            breaking();


            if (window.Sys != null && window.Sys != undefined) Sys.Application.add_init(appl_init);
            initfb();
            if (window._sel) $('.' + _sel).addClass('active');
          



            // browser window scroll (in pixels) after which the "back to top" link is shown
            var offset = 300,
                //browser window scroll (in pixels) after which the "back to top" link opacity is reduced
                offset_opacity = 1200,
                //duration of the top scrolling animation (in ms)
                scroll_top_duration = 700,
                //grab the "back to top" link
                $back_to_top = $('.cd-top');

            //hide or show the "back to top" link
            $(window).scroll(function () {
                ($(this).scrollTop() > offset) ? $back_to_top.addClass('cd-is-visible') : $back_to_top.removeClass('cd-is-visible cd-fade-out');
                if ($(this).scrollTop() > offset_opacity) {
                    $back_to_top.addClass('cd-fade-out');
                }
            });

            //smooth scroll to top
            $back_to_top.on('click', function (event) {
                event.preventDefault();
                $('body,html').animate({
                    scrollTop: 0,
                }, scroll_top_duration
                );
            });

        });
       $(document).ready(function() {
	"use strict"; 
	
	$(".navbar-collapse").css({ maxHeight: $(window).height() - $(".navbar-header").height() + "px" });

 
  
    });
	

		
</script>
<script type="text/javascript" src="/themes/new/js/init.js?r=1.7.1"></script>
<script>
//    try {     
//$(document).ready(function () {
//    $('.adplace,.adv300').each(function (i, o) {
//        var cc = $(o).children().length; try {
//            if (cc <= 0) {
//                $(o).css({ display: 'none' });
//            } else {
//                var ta = $(o).find('a');
//                if (ta.attr('href').indexOf('&ifr=1') > -1) {
//                    ta.find('img').attr('alt', ''); ta.addClass('iframe');
//                    ta.fancybox({ autoDimensions: false, width: 750, height: 500 });
//                }
//            }
//        } catch (e) { }
//    });

//});


//    } catch (){  }



</script>
<style>


        #fancybox-wrap {
            max-width: 100%;
            z-index:333333 !important;
            
        }

        #fancybox-inner {
            max-width: 100%;
              z-index:33333 !important;
        }
           #fancybox-inner img 
           {
               max-width: 100%;
               height: auto;
           }
        #adPopBOTtOMClose {
    font-size: 30px;
    line-height: 15px;
    right: -20px;
    top: -20px;
    position: absolute;
    color: #59aecd;
    font-weight: 500;
    cursor: pointer;
    background: #fff;
    border-radius: 100px;
    padding: 1px 4px;
    border: 1px solid #e1dddd;
}
         #adPopBOTtOM {
             position: fixed !important;
             bottom: 0px !important;
             left: 0px !important ;
             right: 0 !important;
             margin: 0 auto !important;
             width: 760px!important;
             height: 110px !important;
             z-index: 10002 !important;
             display: none;
             padding: 10px !important;
            background: #fff !important;
             border: 2px solid #59aecd;
             box-shadow: 0 0 5px #000;
                 max-width: 100%;
                 text-align:center;
         }

         @media(max-width:768px){
                     #adPopBOTtOMClose {
                          font-size: 20px;
    line-height: 15px;
       right: 0px;
    top: -30px;
                     }
              #adPopBOTtOM  >div {
                  text-align:center;
              }
              #adPopBOTtOM {
                  display: block;
    padding: 0 !important;
    max-width: 100%;
    border: 0;
    height: auto !important;
              }
         }
        /*--- order tool ---*/
        a.order {
            float: left !important;
            display: none;
            width: 100px !important;
            height: 50px !important;
            background-image: url('/images/order.png') !important;
            position: absolute !important;
            z-index: 100000 !important;
        }

        div:hover > a.order {
            display: block
        }

        .noorder a.order {
            visibility: hidden
        }
    </style>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=1400731293397217";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>