

<!DOCTYPE html>
<html>
<!-- 
DEVELOPED BY SYNC 2017 - www.synceg.com
-->
<head id="ctl00_Head1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><title>
	محافظ البحر الأحمر: ننتظر فعاليات جديدة خلال الفترة المقبلة
</title>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9392826248043988",
          enable_page_level_ads: true
     });
</script>

<link rel="shortcut icon" href="/themes/new/images/favicon.ico" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="theme-color" content="#0f7999" />

<!-- google analytics placeholder -->

  <!-- Global site tag (gtag.js) - Google Analytics -->


<style type="text/css">
    #popadin img {
        max-width: 100%; 
        height: auto;
    }
    #popin {
        max-width:100%;
    }
#fancybox-wrap{z-index: 9999999 !important;}
#fancybox-wrap, #fancybox-wrap *{box-sizing:content-box !important;}
/*--- order tool ---*/
a.order {left:0px;display:none;width: 100px !important;height: 50px !important;background-image: url('/images/order.png') !important;position: absolute !important;z-index: 10000 !important;}
div:hover>a.order{display:block}
.noorder a.order{visibility:hidden}
</style>
 <style>
     .navbar-nav > li > .dropdown-menu {
         background-color: #000 !important
     }
     header .top .time{
         color:#000;
     }
     .comtainer {
         max-width:100%;
     }
     .adv300 img {
         width:300px !important;
         height:auto;
         max-width:300px;
     }
     html , body{
         max-width: 100% !important;
             float: right;
    width: 100%;
     }
    div {
        -webkit-transition: none !important;
    -o-transition: none  !important;
    transition: none  !important;
    }

    #fancybox-close {
        display:block !important;
    }
 </style>




     
    
    <link href="/themes/new/css/bootstrap.css?r=2.6" rel="stylesheet" type="text/css" /><link href="/themes/new/css/bootstrap-rtl.css" rel="stylesheet" type="text/css" /><link href="/themes/new/css/font-awesome.min.css" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css" integrity="sha256-UhQQ4fxEeABh4JrcmAJ1+16id/1dnlOEVCFOxDef9Lw=" crossorigin="anonymous" /><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.theme.default.css" integrity="sha256-nXBV7Gr2lU0t+AwKsnS05DYtzZ81oYTXS6kj7LBQHfM=" crossorigin="anonymous" /><link href="/themes/new/css/sm-core-css.css" rel="stylesheet" type="text/css" /><link href="/themes/new/css/jquery.smartmenus.bootstrap.css" rel="stylesheet" type="text/css" /><link rel="stylesheet" type="text/css" href="/themes/new/slick/slick.css" />


    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/3.1.0/jquery-migrate.min.js" integrity="sha256-91c9XEM8yFH2Mn9fn8yQaNRvJsEruL7Hctr6JiIY7Uw=" crossorigin="anonymous"></script>


     <style>
   
        .row{
            max-width:100%;
        }
        .col-md-4 {
            max-width: 100%;
        }

        @media(min-width: 992px){
            .navbar-nav .search {
                width: 140px;

            }
        }


        
        @media(min-width: 1300px){
            .navbar-nav .search {
                width: 200px;

            }
        }
     </style>

<!--[if lt IE 9]>
<script src="/themes/system/js/html5shiv.js"></script>
<![endif]-->

<link rel="stylesheet" type="text/css" href="/fb/fb.css" /><link rel="stylesheet" type="text/css" href="/" /><script type="text/javascript">var mainDomain='dostor.org';var WebURL='https://www.dostor.org/';var RootURL='/';var siteobj = {}; siteobj.load = null;</script><script type="text/javascript" src="/scripts/common.js"></script><script type="text/javascript" src="/fb/fb.js"></script><script type="text/javascript" src="/scripts/swfo.js"></script>
<meta property="fb:app_id" content="684990564852265"/>
<meta property="og:title" content="محافظ البحر الأحمر: ننتظر فعاليات جديدة خلال الفترة المقبلة" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dostor.org/2964936" />
<meta property="og:image" content="https://www.dostor.org/upload/photo/news/296/4/500x282o/936.jpg?q=2" />
<meta property="og:site_name" content="جريدة الدستور"/>
<meta property="og:description" content="قال اللواء عمرو حنفي، محافظ البحر الأحمر، إنه كان هناك تنسيق على مستوى عال جدًا ما بين المحافظة ورجل الأعمال كامل أبوعلي، من أجل حفل اختيار الأفضل بإفريقيا لعام 2019، وكان دورنا تنظيميًا لتقديم صورة ..." />
<meta itemprop="name" content="محافظ البحر الأحمر: ننتظر فعاليات جديدة خلال الفترة المقبلة" />
<meta itemprop="description" content="قال اللواء عمرو حنفي، محافظ البحر الأحمر، إنه كان هناك تنسيق على مستوى عال جدًا ما بين المحافظة ورجل الأعمال كامل أبوعلي، من أجل حفل اختيار الأفضل بإفريقيا لعام 2019، وكان دورنا تنظيميًا لتقديم صورة ..." />
<meta itemprop="image" content="https://www.dostor.org/upload/photo/news/296/4/500x282o/936.jpg?q=2" />
<meta property="og:image:width" content="530" />
<meta property="og:image:height" content="325" />

 
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.5.7/jquery.fancybox.min.css" integrity="sha256-Vzbj7sDDS/woiFS3uNKo8eIuni59rjyNGtXfstRzStA=" crossorigin="anonymous" />
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e708d6f7a4a6a2d"></script> 


<style>
.topslider .item-li .txt-cont h2
{
height:66px;
}
</style>
<script>

    function ytresize() {
        var ytratio = 370 / 600;

        $('iframe').each(function (i, o) {
            var yh = $(o).attr('src');
            if (yh != null && yh != undefined && (yh.indexOf('youtube') > -1 || yh.indexOf('dailymotion') > -1)) {
                $(o).css('max-width', '100%');
                $(o).height($(o).width() * ytratio);
            }
        });
    }

    $(document).ready(ytresize);
    $(window).resize(ytresize);
</script>

  


    <style>

           .sponser {
               width: 160px !important;
           }
        .sponser.ad-right {
    float: right;
    margin-right: -170px;
}

        .sponser.ad-left {
    float: left;
    margin-left: -170px;
}
        .ad120{
            width: 160px !important;
        }

        @media(min-width:1300px) and ( max-width: 1400px){
          .container {width: calc(100% - 320px) !important;}
 
        }
 
    </style>
     <div id="adPopBOTtOM">
      
         <script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Dostor-ADX-HP-Sticky */
google_ad_slot = "Dostor-ADX-HP-Sticky";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            <a id="adPopBOTtOMClose">
                <i class="fa fa-times" aria-hidden="true"></i>
            </a>
        </div>
    <script type="text/javascript">
        $(document).ready(function () {
            var falg1 = false;

            var ced = $(window).scroll(function () {
                var scroll = $(window).scrollTop();
                if ((scroll >= 200) && (falg1 == false)) {
                    $('#adPopBOTtOM').show();
                    falg1 = true;
                } else if (scroll <= 100) {
                    $('#adPopBOTtOM').hide();
                }
            });

            var loadsticky = function () {
                setTimeout(function () {
                    $('#adPopBOTtOM').hide();
                }, 10000);
            };
            //$(window).load(function () {
            //    setTimeout(function () {
            //        try {
            //            if ($('#adPopBOTtOM').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
            //                loadsticky();
            //            }
            //        }
            //        catch (err) {
            //            $('#adPopBOTtOM').hide();
            //            //loadsticky();
            //        }
            //    }, 100);
            //});

            $('#adPopBOTtOM #adPopBOTtOMClose').click(function (e) {
                e.preventDefault();
                $('#adPopBOTtOM').hide();
                falg1 = true;
            });
        });
    </script>
 
   - <script  type="text/javascript">

     


        $(document).ready(function () {
           
              
     
      $('.break-marq').simplemarquee({
        speed: 80,
        direction: 'right',
        handleResize: true,
        cycles: 5,
        space: 0,
        delayBetweenCycles: 1000,

    });


   

         });



    </script>
     <style>


        #fancybox-wrap {
            max-width: 100%;
            z-index:333333 !important;
            
        }

        #fancybox-inner {
            max-width: 100%;
              z-index:33333 !important;
        }
           #fancybox-inner img 
           {
               max-width: 100%;
               height: auto;
           }
        #adPopBOTtOMClose {
    font-size: 30px;
    line-height: 15px;
    right: -20px;
    top: -20px;
    position: absolute;
    color: #59aecd;
    font-weight: 500;
    cursor: pointer;
    background: #fff;
    border-radius: 100px;
    padding: 1px 4px;
    border: 1px solid #e1dddd;
}
        #adPopBOTtOM {
    position: fixed;
    bottom: 0px;
    left: 0px;
    right: 0;
    margin: 0 auto;
    width: 760px;
    height: 110px;
    z-index: 10002;
    display: none;
    padding: 10px;
    background: none repeat scroll 0 0 #ffffff;
    border: 2px solid #59aecd;
    box-shadow: 0 0 5px #59aecd;
        /*--- order tool ---*/
        a.order {
            float: left !important;
            display: none;
            width: 100px !important;
            height: 50px !important;
            background-image: url('/images/order.png') !important;
            position: absolute !important;
            z-index: 100000 !important;
        }

        div:hover > a.order {
            display: block
        }

        .noorder a.order {
            visibility: hidden
        }
    </style>
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823462148/Dostor-HP-TO-R', [160, 600], 'div-gpt-ad-1572436429393-0').addService(googletag.pubads());
googletag.defineSlot('21823462148Dostor-TO-L', [160, 600], 'div-gpt-ad-1572436028294-0').addService(googletag.pubads());
googletag.defineSlot('/21823462148/Dostor-HP-LB', [728, 90], 'div-gpt-ad-1575298221701-0').addService(googletag.pubads());
googletag.defineSlot('/21823462148/Dostor-HP-LB2', [[970, 250], [728, 90]], 'div-gpt-ad-1572435800531-0').addService(googletag.pubads());
googletag.defineSlot('/21823462148/Dostor-Inner-TO-R', [160, 600], 'div-gpt-ad-1572451914906-0').addService(googletag.pubads());
googletag.defineSlot('/21823462148/Dostor-Inner-TO-L', [160, 600], 'div-gpt-ad-1572442985881-0').addService(googletag.pubads());
googletag.defineSlot('/21823462148/Dostor-Inner-LB', [728, 90], 'div-gpt-ad-1575298292170-0').addService(googletag.pubads());
googletag.defineSlot('/21823462148/Dostor-Inner-LB2', [[728, 90], [970, 250]], 'div-gpt-ad-1572438863995-0').addService(googletag.pubads());
googletag.defineSlot('/21823462148/Dostor-Inner-MPU', [300, 250], 'div-gpt-ad-1572441239923-0').addService(googletag.pubads());
googletag.defineSlot('/21823462148/Dostor-Inner-Monster', [300, 600], 'div-gpt-ad-1576147286014-0').addService(googletag.pubads());
googletag.defineSlot('/21823462148/Dostor-Mob-HP-LB', [320, 100], 'div-gpt-ad-1572444094089-0').addService(googletag.pubads());
googletag.defineSlot('/21823462148/Dostor-Mob-Inner-LB', [320, 100], 'div-gpt-ad-1572445052442-0').addService(googletag.pubads());
googletag.defineSlot('/21823462148/Dostor-Mob-HP-MPU', [300, 250], 'div-gpt-ad-1572444191111-0').addService(googletag.pubads());
      googletag.defineSlot('/21823462148/Dostor-Mob-Inner-MPU', [300, 250], 'div-gpt-ad-1572445159905-0').addService(googletag.pubads());
      googletag.defineSlot('/21823462148/Dostor-HP-MPU', [300, 250], 'div-gpt-ad-1576171906608-0').addService(googletag.pubads());
        googletag.defineSlot('/21823462148/Dostor-HP-L-New', [160, 600], 'div-gpt-ad-1576172756886-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
    <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2234401700163828');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2234401700163828&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<meta name="description" content="قال اللواء عمرو حنفي، محافظ البحر الأحمر، إنه كان هناك تنسيق على مستوى عال جدًا ما بين المحافظة ورجل الأعمال كامل أبوعلي، من أجل حفل اختيار الأفضل بإفريقيا لعام 2019، وكان دورنا تنظيميًا لتقديم صورة ..." /></head>
<body>

    <!-- Start Alexa Certify Javascript -->

 <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct: "EZ+zg1asOv0086", domain: "dostor.org", dynamic: true };
               (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript>
        <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=EZ+zg1asOv0086" style="display: none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->

   <!-- google analytics placeholder -->
    <script type="text/javascript">
    var _gaq = _gaq || [];

    _gaq.push(['_setCustomVar',
      1,
      'Section',
      '11',
                   3
               ]);

               _gaq.push(['_setAccount', 'UA-31968195-1']);
               _gaq.push(['_setDomainName', 'dostor.org']);
               _gaq.push(['_trackPageview']);
               (function () {
                   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
               })();
    </script>
         
      <div class="wrap"> 

 
 
 

<header>
     
    <div class="top">
     <div class="container">
        <div class="time  "><i class="fa fa-clock-o"></i>   الأربعاء 08 يناير 2020 الموافق 13 جمادى الأولى 1441</div>
       
          <div class="social">
      
       
	 <a href="https://www.facebook.com/ElDostorEgypt"  class="fb" target="_blank"><span class="fa fa-facebook"></span></a> 
	 <a href="https://twitter.com/ElDostorEgypt" class="tw"  target="_blank"><span class="fa fa-twitter"></span></a>
 
     <a href="https://www.youtube.com/user/aldostornews"  class="yt" target="_blank"><span class="fa fa-youtube"></span></a> 
          <a href="#"  class="ins" target="_blank"><span class="fa fa-instagram"></span></a> 
          <a href="/rss.aspx" class="rs" target="_blank"><span class="fa fa-rss"></span></a> 
                       <a href="/2897993" target="_blank" class="adv2  " style="display:inline-block; width: auto;"><img src="/images/ad.png"  style="height: 32px; width:auto;"  /></a>

        </div>

        
     
     

      </div>
    </div>
     
    <style>
        @media(min-width:992px){
            .adv2 {
                display: none !important;
            }
        }
        .adv {
            padding: 10px !important;
        }
        .adv:hover {
            background:#Fff!important;
        }
             .logo {
                     width:  260px !important;
        }
       .logo .admin  {
           width:  100% !important;
           margin-top: 0 !important;
       }

        .logo .admin > div{
            width: 50%;
            text-align: center; 
            float: right;
        }
           .logo .admin .name {margin-bottom:  0 !important; white-space: nowrap; font-size:18px;}

          .logo .admin .title {
    font-size:  14px !important;
    margin-bottom: 5px !important;
}

         .logo {
             position:relative;

         }

         .logo span {
             position:absolute;
           top: 19px;
    left: 83px;
    font-size: 16px;

         }
          .logo .slogan {
                 margin-top: -15px;
    font-size: 16px;
    font-family: "bb";
         }
    </style>
        
    
    
    
    <div class="container">
    <div class="md"> 
     
   


         <a class="logo" href="/" style="position:relative;">
            
              
           
             <img src="/themes/new/images/logop.png"     alt=""/>
           
         </a>

                        <div class="admin">
                   
            <div class="title"> رئيس مجلسى
 الإدارة  و  التحرير    </div>
            <div class="name">د. محمد الباز </div>
                      <div class="title"> رئيس  التحرير التنفيذي  </div>
            <div class="name">محمد العسيري </div>
                           
                     </div>





        
       
        <div class="adv728">
          <div class="ad-block">        <img src="/adview/3514$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<!-- /21823462148/Dostor-Inner-LB -->
<div id='div-gpt-ad-1575298292170-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575298292170-0'); });
  </script>
</div>
</div></div>
            <!--plc header end--->
        </div>
      </div>
 
    <style>
        .navbar-default .navbar-toggle {
            color: #fff;
        }

          .navbar-collapse.desktop {
                display:none;
            }
        @media(min-width: 992px){
            .navbar-collapse.mobile, .issu {
                display: none !important;
            }
            .navbar-header {
                display:none;
            }
            .navbar-collapse.desktop {
                display:block;
            }
        }
    </style>
    
           <div class="stick  " style="float: right; width: 100%;"> 
    <div class="navbar navbar-default " role="navigation">
   
        <div class="navbar-header">
			<a href="/" class="btn btn-primary home"  > <i class="fa fa-home"> </i>   </a>
          
            <div class="search  ">

        <div id="sb-search" class="sb-search">
        <form action="/list.aspx">
	        <input name="w" class="sb-search-input" placeholder="البحث ..." type="search" value="" name="search" id="search">
	        <input class="sb-search-submit" type="submit" value="">
	        <span class="sb-icon-search "> <span class="fa fa-search"></span></span>
        </form>
        </div>


        </div> 
         
          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
        
          
        </div>
        <div class="navbar-collapse collapse desktop" >
          <ul class="nav navbar-nav">
            <li class="active"><a href="/"> <i class="fa fa-home"> </i> </a></li>
            

            <li><a href="/list.aspx?props=topstory&t=%D8%B9%D8%A7%D8%AC%D9%84" > عاجل</a></li>

            <li><a href="/list/1/news" > مصر</a></li>

            <li><a href="/list/3/accidents" > حوادث</a></li>

            <li><a href="/list/4/world" > عالم</a></li>

            <li><a href="https://elcaptain.dostor.org" > رياضة</a></li>

            <li><a href="/list/5/economy" > اقتصاد</a></li>

            <li><a href="/list/6/arts" > فن</a></li>

            <li><a href="/list/7/govs" > محافظات</a></li>


 

 

            <li class="dropdown">
                 <a href="#"  > 
             <span class="fa fa-bars"></span> المزيد   </a>
              <ul class="dropdown-menu dropdown-menu-left">
            
              
            <li><a href="/list/8/investigations">تقارير ومتابعات</a></li>

            <li><a href="/list/1011/infograph">انفوجرافيك</a></li>

            <li><a href="/list/9/parties">سياسي</a></li>

            <li><a href="/list/10/family">لايف ستايل</a></li>

            <li><a href="/list/1007/auto">أوتو</a></li>

            <li><a href="/list/1182/tal-abib">محطة تل أبيب</a></li>

            <li><a href="/list/37/variety">منوعات</a></li>

            <li><a href="/list/1173/abwab-elkhaer">ابواب الخير</a></li>

            <li><a href="/list/1180/hashtag">هاشتاج</a></li>

            <li><a href="/list/11/talkshow">توك شو</a></li>

            <li><a href="/list.aspx?type=2">فيديو</a></li>

            <li><a href="/list/521/sa7aa">الصحة</a></li>

            <li><a href="/list/1178/ayam-zaman">أيام زمان</a></li>

            <li><a href="/list/781">تحقيقات وملفات</a></li>

            <li><a href="/list/1286/Ma3rad">المعرض</a></li>

            <li><a href="/list/473">الكرازة</a></li>

            <li><a href="/list/527">الثقافة</a></li>

            <li><a href="/list/520">الأبراج اليوم</a></li>

            <li><a href="/list/517">القبلة</a></li>

            <li><a href="/list/523">تكنولوجيا</a></li>

              </ul>
            </li>


<li><a href="/custom/digital" style="color:#f00">العدد الورقي</a></li>
             
         <li><a href="/2897993" target="_blank"  class="adv"><img src="/images/ad.png " style="height:100% ; width: auto;" alt/></a></li>  
              
            <div class="search ">

        <div id="sb-search2" class="sb-search">
        <form action="/list.aspx">
	        <input name="w" class="sb-search-input" placeholder="البحث ..." type="search" value="" name="search" id="search">
	        <input class="sb-search-submit" type="submit" value="" style="z-index:9999">
	        <span class="sb-icon-search "> <span class="fa fa-search"></span></span>
        </form>
        </div>


        </div> 
              </ul>
        </div>


           <div class="navbar-collapse collapse mobile" id="menu">
           <ul class="nav navbar-nav">
                <!-- full menu here without more-->


            <li  ><a href="/"> الرئيسية </a></li>
 
            <li><a href="/list.aspx?props=topstory&t=%D8%B9%D8%A7%D8%AC%D9%84">عاجل</a></li>

            <li><a href="/list/1/news">مصر</a></li>

            <li><a href="/list/3/accidents">حوادث</a></li>

            <li><a href="/list/4/world">عالم</a></li>

            <li><a href="https://elcaptain.dostor.org">رياضة</a></li>

            <li><a href="/list/5/economy">اقتصاد</a></li>

            <li><a href="/list/6/arts">فن</a></li>

            <li><a href="/list/7/govs">محافظات</a></li>

            <li><a href="/list/8/investigations">تقارير ومتابعات</a></li>

            <li><a href="/list/1011/infograph">انفوجرافيك</a></li>

            <li><a href="/list/9/parties">سياسي</a></li>

            <li><a href="/list/10/family">لايف ستايل</a></li>

            <li><a href="/list/1007/auto">أوتو</a></li>

            <li><a href="/list/1182/tal-abib">محطة تل أبيب</a></li>

            <li><a href="/list/37/variety">منوعات</a></li>

            <li><a href="/list/1173/abwab-elkhaer">ابواب الخير</a></li>

            <li><a href="/list/1180/hashtag">هاشتاج</a></li>

            <li><a href="/list/11/talkshow">توك شو</a></li>

            <li><a href="/list.aspx?type=2">فيديو</a></li>

            <li><a href="/list/521/sa7aa">الصحة</a></li>

            <li><a href="/list/1178/ayam-zaman">أيام زمان</a></li>

            <li><a href="/list/781">تحقيقات وملفات</a></li>

            <li><a href="/list/1286/Ma3rad">المعرض</a></li>

            <li><a href="/list/473">الكرازة</a></li>

            <li><a href="/list/527">الثقافة</a></li>

            <li><a href="/list/520">الأبراج اليوم</a></li>

            <li><a href="/list/517">القبلة</a></li>

            <li><a href="/list/523">تكنولوجيا</a></li>


 </ul>

               </div>
           
      </div>

               </div>
    </div>
 

    

 
  </header>

 

 
 


  

         <main>

  
     <div style="float: right; width: 100%; height: 0; position: relative; z-index: 5566;">
    <div class="container" style="height: 0;">
      <div class="sponser ad-right">
        <div class="ad120" style="background:#333;"><img src="/adview/3512$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<!-- /21823462148/Dostor-Inner-TO-R -->
<div id='div-gpt-ad-1572451914906-0' style='width: 160px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572451914906-0'); });
  </script>
</div>
</div></div>
      </div>
      <div class="sponser ad-left">
        <div class="ad120" style="background:#333;"><img src="/adview/3513$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<!-- /21823462148/Dostor-Inner-TO-L -->
<div id='div-gpt-ad-1572442985881-0' style='width: 160px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572442985881-0'); });
  </script>
</div>
</div></div>
      </div>
    </div>
    
	  </div>

             <div class="container"><div style="max-width:100%;width:100%;margin:20px 0 ; text-align:center; float:right;">
                 <center>
    <div class="adplace" style="display:inline-block">

<img src="/adview/3515$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<!-- /21823462148/Dostor-Inner-LB2 -->
<div id='div-gpt-ad-1572438863995-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572438863995-0'); });
  </script>
</div>
</div>

    </div></center>

</div></div>




  



     

        
    <!----container startt here--->
    <div class="container">
    <div style="display:none">
        
    </div>



    
 <div class="col-md-8 col-right">
<script type="text/javascript" src="/scripts/player.js"></script>
 
<style>
   
    .show .img-main .img-caption {
        width: 100%;
        text-align: center;
            background-color: rgba(0, 0, 0,0.7);
    }

    @media (min-width: 768px){
        .show .img-main .img-caption {
            width: 80%;
            right:10%;
        }

       .show .show-title .txt-block .time {
                float: left;
    width: auto;
    clear: initial;
    line-height: 20px;
    padding: 3px 10px;
    margin: 10px 0;
        }
    }

</style>



<div class="block   post">







<div class="title">
 
 <a href="#"> <h3> توك شو  </h3>   </a>
 
 
 



</div>
 

    








<div class="show-title">
<div class="txt-block">




           <h1>محافظ البحر الأحمر: ننتظر فعاليات جديدة خلال الفترة المقبلة</h1>

         <div class="mtime"> <span class="fa fa-clock-o"></span> الأربعاء 08/يناير/2020 - 09:07 م </div>





</div>
</div>

    
<div class="mainImg">
    


<img src="/upload/photo/news/296/4/600x338o/936.jpg?q=2"   alt="عمرو حنفي"/> 
<div class="caption"  >
عمرو حنفي
</div>
</div>








 <div class="post-option">
         
    
<div class="post-writer">
<span class="fa fa-pencil"></span>
 
  سناء إسماعيل 
</div>





<div class="share"> 
  
 <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
   </div>
     <a class="print btn btn-sm  " href="/print.aspx?2964936" rel="nofollow" target="_blank"><span class="fa fa-print" style="font-size:32px"></span>    طباعة </a>

   
  
</div> 




<div class="post-cont">


    
<style>

    .centerad .ad img{display:block !important;max-width:100%;height:auto;margin:0px auto}
</style>
    


    
<div class="">
    <div class="cont text-center " style="text-align:center !important;">
        <!--il3 plcNewsInnerLeaderboard3-->

    

    <img src="/adview/3451$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script>
(function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
 (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
 e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
 window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_132110',pubid: 194694,webid:207224,wid:132110,on:'postquare'});
</script>
<div id="POSTQUARE_WIDGET_132110"></div>
</div></div>
    </div>

    <div class="show-parags" id="start" style="display:block;float:none">




    


<div class="ni-content">
قال اللواء عمرو حنفي، محافظ البحر الأحمر، إنه كان هناك تنسيق على مستوى عال جدًا ما بين المحافظة ورجل الأعمال كامل أبوعلي، من أجل حفل اختيار الأفضل بإفريقيا لعام 2019، وكان دورنا تنظيميًا لتقديم صورة جيدة للبلد.<br><br>وأضاف خلال مداخلة هاتفية لبرنامج "الحياة اليوم"، مع الإعلامية لبنى عسل، والمذاع عبر فضائية "الحياة"، أنه تلقى ردود أفعال رائعة ومن الخارج أيضًا ولم يكن يتوقع هذا النجاح أو أن نصل لهذا المستوى الرائع.<br><br>وتابع: أن الموسم جيد مقارنة بين هذا العام والعام الماضي وأن سكان محافظة البحر الأحمر، محبين لاستقبال السياح ولديهم تجربة جيدة لهذا الموضوع، مؤكدًا أن محافظة البحر الأحمر واعدة جدًا للسياحة ولدينا فعاليات كثيرة خلال الفترة المقبلة.<br></div>



    </div>




     

<style>


    .post-tags ul li {
    display: inline-flex;
    background: #fb6648;
    
    padding: 5px 10px;
    border-radius: 5px;
    box-shadow: 0px 2px 5px 0px rgba(0, 0, 0, 0.16), 0px 2px 10px 0px rgba(0, 0, 0, 0.12);
    margin: 5px 5px;
}
        .post-tags ul li a {
            color:#fff;
        }

</style>


</div>




  
  <iframe class="youtube-player" type="text/html" width="580" height="320" src="https://www.youtube.com/embed/tzTyyGIRHlo" frameborder="0"></iframe><div class="clr" style="height:10px"></div>

      
 

 

    <div class=""><div class="cont"></div> </div>
   
     


  

    



    <div class="block">
  


 <h3>
 الكلمات المفتاحية 
 </h3> 
 

        <!--section-header-->
        <div class="post-tags" style="    clear: both;">
            <ul style="width:100%">

<li style="float:right;display:block"> <a href="/list.aspx?kwn=%d9%81%d8%b9%d8%a7%d9%84%d9%8a%d8%a7%d8%aa&kw=1262" target="_blank">فعاليات</a></li>

<li style="float:right;display:block"> <a href="/list.aspx?kwn=%d8%b1%d8%af%d9%88%d8%af+%d8%a7%d9%81%d8%b9%d8%a7%d9%84&kw=9905" target="_blank">ردود افعال</a></li>

<li style="float:right;display:block"> <a href="/list.aspx?kwn=%d8%a7%d9%84%d8%ba%d8%b1%d8%af%d9%82%d8%a9&kw=7038" target="_blank">الغردقة</a></li>

<li style="float:right;display:block"> <a href="/list.aspx?kwn=%d8%a7%d9%84%d8%a8%d8%ad%d8%b1+%d8%a7%d9%84%d8%a3%d8%ad%d9%85%d8%b1&kw=29567" target="_blank">البحر الأحمر</a></li>

<li style="float:right;display:block"> <a href="/list.aspx?kwn=%d8%a7%d8%ae%d8%aa%d9%8a%d8%a7%d8%b1+%d8%a7%d9%84%d8%a3%d9%81%d8%b6%d9%84&kw=45130" target="_blank">اختيار الأفضل</a></li>


            </ul>
        </div>
    </div>




 
   

<div class="foot-share">
 <div class="addthis_inline_share_toolbox"></div>

</div>
   <div class="title"></div>

    <div class=""><div class="cont"><img src="/adview/3474$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<div style="margin:0 auto; max-width:100%; min-width:300px; "><div style="position: relative; padding-bottom:56.25%; height: 0; overflow: hidden; "><iframe src="https://embed.dugout.com/v2/?p=eyJrZXkiOiIiLCJwIjoiYWxkb3N0b3IiLCJwbCI6IjJndVJDOGduIn0=" style="width: 300px; min-width: 100%; position: absolute; top:0; left: 0; height: 100%; overflow: hidden; " width="100%" frameborder="0" allowfullscreen scrolling="no"></iframe></div></div>
</div> </div> </div>

</div>





<div  class="block   rel">
 

<div class="title">


 <a style="background:transparent !important;"> <h3>  موضوعات متعلقة </h3> </a>

</div> 

<div class="cont"> 
 

 
<div class="item-li  ">
<a href="/2348201">
    <div class="img-cont">
        <img src="/upload/photo/news/234/8/200x113o/201.jpg" alt="" />
    </div>
 
        <div class="txt-cont">
                <h2>    14 أكتوبر.. انطلاق"الحياة اليوم" على شاشة الحياة
            </h2>

        
        </div>
 
</a>
</div>

 
<div class="item-li  ">
<a href="/2769826">
    <div class="img-cont">
        <img src="/upload/photo/news/276/9/200x113o/826.jpg" alt="" />
    </div>
 
        <div class="txt-cont">
                <h2>    شريف قنديل: تكريم الرئيس السيسي يحفز على المزيد من الإنجاز
            </h2>

        
        </div>
 
</a>
</div>

 
<div class="item-li  ">
<a href="/2769906">
    <div class="img-cont">
        <img src="/upload/photo/news/276/9/200x113o/906.jpg" alt="" />
    </div>
 
        <div class="txt-cont">
                <h2>    عشماوي: غدًا وضع حجر أساس أول منطقة لوجيستية في الصعيد (فيديو)
            </h2>

        
        </div>
 
</a>
</div>

 
<div class="item-li  ">
<a href="/2921347">
    <div class="img-cont">
        <img src="/upload/photo/news/292/1/200x113o/347.jpg?q=2" alt="" />
    </div>
 
        <div class="txt-cont">
                <h2>    مصادر: نقل عدد من محافظي الصعيد للدلتا في الحركة المرتقبة
            </h2>

        
        </div>
 
</a>
</div>



 
</div>

</div>















<div  class="block   topnews ">
 

<div class="title">


 <a style="background:transparent !important;"> <h3> موضوعات متعلقة  </h3></a>

</div> 

<div class="cont"> 
 
 



     <div class="item-card  ">
         <a href="/2964024">
    <div class="img-cont">
        <img src="/upload/photo/news/296/4/200x113o/24.jpg" alt="" />
    </div>
 
        <div class="txt-cont">
                         <div class="info"><span class="fa fa-clock-o"></span> منذ حوالي 17 ساعة</div>

                <h2>    أول تعليق من «ترامب» على الهجمات الإيرانية ضد القواعد العسكرية الأمريكية
            </h2>

        
        </div>

</a>
</div>

 



    <div class="list-wrap"> 
 


     <div class="item-li  ">
         <a href="/2963870">
    <div class="img-cont">
        <img src="/upload/photo/news/296/3/200x113o/870.jpg?q=2" alt="" />
    </div>
 
        <div class="txt-cont">
                         <div class="info hide"><span class="fa fa-clock-o"></span> منذ يوم</div>

                <h2>    عمدة نجريج يكشف سبب غياب صلاح عن جائزة أفضل لاعب
            </h2>

        
        </div>

</a>
</div>

 



     <div class="item-li  ">
         <a href="/2964318">
    <div class="img-cont">
        <img src="/upload/photo/news/296/4/200x113o/318.jpg?q=4" alt="" />
    </div>
 
        <div class="txt-cont">
                         <div class="info hide"><span class="fa fa-clock-o"></span> منذ حوالي 10 ساعة</div>

                <h2>    «الأرصاد» تبشِّر المواطنين بموعد تحسّن الطقس
            </h2>

        
        </div>

</a>
</div>

 



     <div class="item-li  ">
         <a href="/2964727">
    <div class="img-cont">
        <img src="/upload/photo/news/296/4/200x113o/727.jpg" alt="" />
    </div>
 
        <div class="txt-cont">
                         <div class="info hide"><span class="fa fa-clock-o"></span> منذ حوالي 5 ساعات</div>

                <h2>    السيسي ووزير خارجية فرنسا يتفقان على  "الحد من التدخلات الخارجية" في ليبيا
            </h2>

        
        </div>

</a>
</div>

 



</div>
</div>
</div>
 


<div class="block news-cat comnts rel">
 

    <div class="cont">
     

 
<div class="fb-comments" data-href="https://www.dostor.org/2964936" data-width="100%" data-num-posts="10"></div>


      </div>
  
  <div class="adplace"><img src="/adview/3531$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Dostor-ADX-HP-Monster */
google_ad_slot = "Dostor-HP-Monster";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
<div class="adplace"><img src="/adview/3533$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Dostor-ADX-HP-Monster */
google_ad_slot = "Dostor-HP-Monster";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
<div class="adplace"><img src="/adview/3532$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Dostor-ADX-HP-Monster */
google_ad_slot = "Dostor-HP-Monster";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
<div class="adplace"></div>
     <div class="adplace"></div>

<div class="adplace"><img src="/adview/3535$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Dostor-ADX-HotWidget */
google_ad_slot = "Dostor-ADX-HotWidget";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>

<div class="adplace"><img src="/adview/3536$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Dostor-ADX-HotWidget */
google_ad_slot = "Dostor-ADX-HotWidget";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
       
   </div>
  












<script type="text/javascript">
    $(document).ready(function () {
        setInterval(fixfb, 500);

      

    });

    function fixfb() {
        $('.face iframe,.face div,.face div').css('position', 'static');
    }
</script>


<script type="text/javascript">
    setInterval('rf(document.getElementById("fComm"))', '1500');


</script>


 
     </div>
  <div class="col-md-4 col-left">
     

 <div class="adv300"><img src="/adview/3516$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<!-- /21823462148/Dostor-Inner-MPU -->
<div id='div-gpt-ad-1572441239923-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572441239923-0'); });
  </script>
</div>
</div></div>

                        
 
<style>

   .col-photo .item .txt-cont h2 {
    text-shadow: -1px 2px 1px rgba(0, 0, 0, 0.45);}
   .owl-col-photo{
       float: right;
       width: 100%;
       max-width:100%; overflow:hidden;
   }


     
</style>
       <div class="block photo-col   ">
       <div class="title"> <a href="/list.aspx?type=1"> <h3>  الصور  </h3>  </a></div>
       <div class="cont">
     <div class="owl-col-photo owl-carousel owl-theme"> 
           
           <div class="item-card">
               <a href="/2963835">
                   <div class="img-cont">
                       <img   src="/upload/photo/news/296/3/600x338o/835.jpg?q=6" alt="image description" />
                  
                   </div>

                   <div class="txt-cont">
                        <h2> 
الألعاب النارية تضيء سماء الغردقة (صور)
                        </h2>
                   </div>

               </a>
           </div>
            
           <div class="item-card">
               <a href="/2963645">
                   <div class="img-cont">
                       <img   src="/upload/photo/news/296/3/600x338o/645.jpg?q=2" alt="image description" />
                  
                   </div>

                   <div class="txt-cont">
                        <h2> 
محافظ الأقصر يشارك في الاحتفال بعيد الميلاد المجيد (صور)
                        </h2>
                   </div>

               </a>
           </div>
            
           <div class="item-card">
               <a href="/2963445">
                   <div class="img-cont">
                       <img   src="/upload/photo/news/296/3/600x338o/445.jpg?q=2" alt="image description" />
                  
                   </div>

                   <div class="txt-cont">
                        <h2> 
احتفالات أسوان بعيد الميلاد المجيد بحضور قيادات المحافظة
                        </h2>
                   </div>

               </a>
           </div>
            
           <div class="item-card">
               <a href="/2963387">
                   <div class="img-cont">
                       <img   src="/upload/photo/news/296/3/600x338o/387.jpg?q=2" alt="image description" />
                  
                   </div>

                   <div class="txt-cont">
                        <h2> 
محمد رمضان يصل إلى الغردقة لحضور حفل «كاف»
                        </h2>
                   </div>

               </a>
           </div>
            
           <div class="item-card">
               <a href="/2963099">
                   <div class="img-cont">
                       <img   src="/upload/photo/news/296/3/600x338o/99.jpg" alt="image description" />
                  
                   </div>

                   <div class="txt-cont">
                        <h2> 
صور العرض الأول لفيلم بنات ثانوي بحضور المشاهير
                        </h2>
                   </div>

               </a>
           </div>
            
                       
        </div>
           
           
           <div class="pnxt"> <i class="fa fa-angle-left"></i></div>
           
            <div class="pprv"> <i class="fa fa-angle-right"></i></div>
                  
    </div>                 
                      
     

</div>



 
<div class="adv300"><img src="/adview/3517$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<!-- /21823462148/Dostor-Inner-Monster -->
<div id='div-gpt-ad-1576147286014-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576147286014-0'); });
  </script>
</div>
</div></div>
 

      <div class="block col pop">
       <div class="title"> <a href="list.aspx?props=topstory"><h3> <span class="fa fa-fire"></span>الأكثر قراءة </h3> </a> </div>
       <div class="cont">
       
  
          
       
                    <div class="item-li">
                        <a href="/2964289">
                           <div class="img-cont">
                              <img src="/upload/photo/news/296/4/200x113o/289.jpg?q=2" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    «غير مرغوب فيه».. سر إلغاء فقرة محمد رمضان بحفل الكاف
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ حوالي 10 ساعة</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2964788">
                           <div class="img-cont">
                              <img src="/upload/photo/news/296/4/200x113o/788.jpg" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    ترامب يتوعد إيران ويكشف سر عدم وقوع ضحايا في «هجوم عين الأسد»
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ حوالي 4 ساعات</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2964940">
                           <div class="img-cont">
                              <img src="/upload/photo/news/296/4/200x113o/940.jpg?q=2" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    احتجاز 20 صيادًا من دمياط في اليمن 
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ ساعة و 8 دقيقة</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2964000">
                           <div class="img-cont">
                              <img src="/upload/photo/news/296/4/200x113o/0.jpg?q=1" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    الرد الأمريكى.. 6 طائرات حربية تنطلق فى اتجاه إيران
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ حوالي 19 ساعة</div>

                              </div>
                         
                        </a>
                     </div>
     
                 
                
                      
                     



        </div>
          

  <div class="foot hidden">  
      <a  href="list.aspx?props=topstory">
المزيد <span class="fa fa-arrow-left"></span>

</a> </div>


</div>

 
<div  class="adv300"><img src="/adview/3519$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Dostor-ADX-Inner-MPU */
google_ad_slot = "Dostor-ADX-Inner-MPU";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
 


      <div class="block col pop">
       <div class="title"> <a href="list/1178/ayam-zaman"><h3> <span class="fa fa-fire"></span>أيام زمان </h3> </a> </div>
       <div class="cont">
       
  
          
       
                    <div class="item-li">
                        <a href="/2963712">
                           <div class="img-cont">
                              <img src="/upload/photo/news/296/3/200x113o/712.jpg?q=4" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    أسرار أول فيلم بورنو في التاريخ: «هتلر كان ملهمه» (صور)
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ يوم</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2963704">
                           <div class="img-cont">
                              <img src="/upload/photo/news/296/3/200x113o/704.jpg?q=2" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    حكاية أول فيلم ديني في تاريخ السينما المصرية 
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ يوم</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2962538">
                           <div class="img-cont">
                              <img src="/upload/photo/news/296/2/200x113o/538.jpg?q=2" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    رغم أنه يحبها.. لماذا حرم نجيب محفوظ نفسه من الحلويات؟
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ يومين</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2961467">
                           <div class="img-cont">
                              <img src="/upload/photo/news/296/1/200x113o/467.jpg?q=2" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    حكاية حاتم ذو الفقار مع الإدمان.. «ليتنى لم أكن مشهورًا»
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ 3 أيام</div>

                              </div>
                         
                        </a>
                     </div>
     
                 
                
                      
                     



        </div>
          

  <div class="foot hidden">  
      <a  href="list/1178/ayam-zaman">
المزيد <span class="fa fa-arrow-left"></span>

</a> </div>


</div>

 
<div class="adv300"><img src="/adview/3518$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Dostor-ADX-Inner-MPU2 */
google_ad_slot = "Dostor-ADX-Inner-MPU2";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>


      <div class="block col pop">
       <div class="title"> <a href=""><h3> <span class="fa fa-fire"></span>نجم الساعة </h3> </a> </div>
       <div class="cont">
       
  
          
       
                    <div class="item-li">
                        <a href="/2963712">
                           <div class="img-cont">
                              <img src="/upload/photo/news/296/3/200x113o/712.jpg?q=4" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    أسرار أول فيلم بورنو في التاريخ: «هتلر كان ملهمه» (صور)
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ يوم</div>

                              </div>
                         
                        </a>
                     </div>
     
                 
                
                      
                     



        </div>
          
</div>

 
                    
 



      <div class="block col pop">
       <div class="title"> <a href="list/521/sa7aa"><h3> <span class="fa fa-fire"></span>الصحة </h3> </a> </div>
       <div class="cont">
       
  
          
       
                    <div class="item-li">
                        <a href="/2964865">
                           <div class="img-cont">
                              <img src="/upload/photo/news/296/4/200x113o/865.jpg?q=2" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    6 نصائح لتربية الأطفال كأمراء بريطانيا
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ ساعتين و 23 دقيقة</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2964848">
                           <div class="img-cont">
                              <img src="/upload/photo/news/296/4/200x113o/848.jpg" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    8 مأكولات صحية لخفض السكر فى الدم
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ ساعتين و 47 دقيقة</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2964794">
                           <div class="img-cont">
                              <img src="/upload/photo/news/296/4/200x113o/794.jpg" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    مرض خطير وراء العديد من حالات الانتحار
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ حوالي 4 ساعات</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2964780">
                           <div class="img-cont">
                              <img src="/upload/photo/news/296/4/200x113o/780.jpg" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    احذر.. التوتر النفسي يهدد سلامة الرؤية
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ حوالي 4 ساعات</div>

                              </div>
                         
                        </a>
                     </div>
     
                 
                
                      
                     



        </div>
          

  <div class="foot hidden">  
      <a  href="list/521/sa7aa">
المزيد <span class="fa fa-arrow-left"></span>

</a> </div>


</div>

 


 

<div class=" block nc3 col pop"  ord="&top=30">


    <div class="title">  <a href="https://www.alraeesnews.com/" target="_blank">   <img src="https://www.alraeesnews.com/images/raees2.png" width="82" height="42" /></a>
        <h3> <span class="fa fa-fire"></span>الرئيس نيوز </h3> </a> </div>
 
 <div class="cont"> 
 
  
 <div class="item-bg">
 <a href="https://www.alraeesnews.com/43679" target="_blank">
 <div class="img-cont"> 
 <img src="https://www.alraeesnews.com/upload/photo/news/4/3/270x140o/679.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  الرئيس نيوز  </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   خاص| مباحثات مصرية مع 9 منظمات عالمية لتقوية شبكة الحماية الاجتماعية   </h2>
            </div>
 
 </a>
 </div>
  
  
 <div class="list-wrap">
 <div class="item-li">
 <a href="https://www.alraeesnews.com/43678" target="_blank">
 <div class="img-cont"> 
 <img src="https://www.alraeesnews.com/upload/photo/news/4/3/270x140o/678.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  الرئيس نيوز </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   تنحى الأمير هارى وميجان ماركل عن مهامهما فى العائلة الملكية البريطانية  </h2>
   
            </div>
 
 </a>
 </div>
 </div>
  
 <div class="list-wrap">
 <div class="item-li">
 <a href="https://www.alraeesnews.com/43677" target="_blank">
 <div class="img-cont"> 
 <img src="https://www.alraeesnews.com/upload/photo/news/4/3/270x140o/677.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  الرئيس نيوز </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   وزراء خارجية مصر وفرنسا واليونان وقبرص يدينون التدخل التركي في ليبيا  </h2>
   
            </div>
 
 </a>
 </div>
 </div>
  
 <div class="list-wrap">
 <div class="item-li">
 <a href="https://www.alraeesnews.com/43676" target="_blank">
 <div class="img-cont"> 
 <img src="https://www.alraeesnews.com/upload/photo/news/4/3/270x140o/676.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  الرئيس نيوز </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   كيف تستعد الأحزاب ماليًا للانتخابات البرلمانية؟.. قيادات حزبية تجيب  </h2>
   
            </div>
 
 </a>
 </div>
 </div>
  



   
 </div>
 </div>





      <div class="block col pop">
       <div class="title"> <a href="list/37/variety"><h3> <span class="fa fa-fire"></span>منوعات </h3> </a> </div>
       <div class="cont">
       
  
          
       
                    <div class="item-li">
                        <a href="/2964967">
                           <div class="img-cont">
                              <img src="/upload/photo/news/296/4/200x113o/967.jpg" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    الإمارات تكشف أداة جديدة لتحديد هوية القاتل الحقيقي
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ 35 دقيقة </div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2964560">
                           <div class="img-cont">
                              <img src="/upload/photo/news/296/4/200x113o/560.jpg" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    باحثون ينجحون في فك الشفرة الجينية لسم الأفاعي
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ حوالي 7 ساعات</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2964528">
                           <div class="img-cont">
                              <img src="/upload/photo/news/296/4/200x113o/528.jpg" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    قرية نمساوية تستنجد لخفض أعداد السياح القادمين إليها
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ حوالي 8 ساعات</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2964509">
                           <div class="img-cont">
                              <img src="/upload/photo/news/296/4/200x113o/509.jpg?q=1" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    اجتياح جنون نظام «كيتو» الغذائي في عدة دول.. فما هو؟
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ حوالي 8 ساعات</div>

                              </div>
                         
                        </a>
                     </div>
     
                 
                
                      
                     



        </div>
          

  <div class="foot hidden">  
      <a  href="list/37/variety">
المزيد <span class="fa fa-arrow-left"></span>

</a> </div>


</div>

 
 

<div class=" block nc3 col pop"  ord="&top=30">


    <div class="title">  <a href="https://www.kashqol.com/" target="_blank">   <img src="https://www.kashqol.com/themes/mediatopia/images/klogo.png" width="82" height="42" /></a>
        <h3> <span class="fa fa-fire"></span>كشكول </h3> </a> </div>
 
 <div class="cont"> 
 
  
 <div class="item-bg">
 <a href="https://www.kashqol.com/48487" target="_blank">
 <div class="img-cont"> 
 <img src="https://www.kashqol.com/upload/photo/news/4/8/270x140o/487.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  كشكول  </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>    "دراسات دمنهور" بلا غش فى اليوم الرابع من الامتحانات  </h2>
            </div>
 
 </a>
 </div>
  
  
 <div class="list-wrap">
 <div class="item-li">
 <a href="https://www.kashqol.com/48486" target="_blank">
 <div class="img-cont"> 
 <img src="https://www.kashqol.com/upload/photo/news/4/8/270x140o/486.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  كشكول </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   رئيس القليوبية الأزهرية يتابع امتحانات النقل من معاهد الخانكة  </h2>
   
            </div>
 
 </a>
 </div>
 </div>
  
 <div class="list-wrap">
 <div class="item-li">
 <a href="https://www.kashqol.com/48485" target="_blank">
 <div class="img-cont"> 
 <img src="https://www.kashqol.com/upload/photo/news/4/8/270x140o/485.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  كشكول </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   4 محظورات في لجان الثاني الثانوي.. تعرف عليهم    </h2>
   
            </div>
 
 </a>
 </div>
 </div>
  
 <div class="list-wrap">
 <div class="item-li">
 <a href="https://www.kashqol.com/48484" target="_blank">
 <div class="img-cont"> 
 <img src="https://www.kashqol.com/upload/photo/news/4/8/270x140o/484.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  كشكول </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   عميد دار علوم القاهرة: قيادات الإخوان رسمت صورة ذهنية سيئة عن الكلية   </h2>
   
            </div>
 
 </a>
 </div>
 </div>
  



   
 </div>
 </div>


<div  class="adv300"></div>
 

<div class=" block nc3 col pop"  ord="&top=30">


    <div class="title">  <a href="https://www.aman-dostor.org" target="_blank">   <img src="https://www.aman-dostor.org/themes/new/images/logo.png" width="82" height="42" /></a>
        <h3> <span class="fa fa-fire"></span>إسلام سياسي </h3></div>
 
 <div class="cont"> 
 
  
 <div class="item-bg">
 <a href="https://www.aman-dostor.org/29294" target="_blank">
 <div class="img-cont"> 
 <img src="https://www.aman-dostor.org/upload/photo/news/2/9/270x140o/294.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  إسلام سياسي  </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   وزير الأوقاف: لن نسمح بعودة المنابر إلى عهدها السابق - حوار   </h2>
            </div>
 
 </a>
 </div>
  
  
 <div class="list-wrap">
 <div class="item-li">
 <a href="https://www.aman-dostor.org/29293" target="_blank">
 <div class="img-cont"> 
 <img src="https://www.aman-dostor.org/upload/photo/news/2/9/270x140o/293.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  إسلام سياسي </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   تغريدة "خطيبي مجند وهيترحل لليبيا".. أكذوبة جديدة للجان الإخوان الإلكترونية  </h2>
   
            </div>
 
 </a>
 </div>
 </div>
  
 <div class="list-wrap">
 <div class="item-li">
 <a href="https://www.aman-dostor.org/29292" target="_blank">
 <div class="img-cont"> 
 <img src="https://www.aman-dostor.org/upload/photo/news/2/9/270x140o/292.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  إسلام سياسي </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   اليوم.. اجتماع وزاري لـ5 دول لبحث الأزمة الليبية في القاهرة  </h2>
   
            </div>
 
 </a>
 </div>
 </div>
  
 <div class="list-wrap">
 <div class="item-li">
 <a href="https://www.aman-dostor.org/29291" target="_blank">
 <div class="img-cont"> 
 <img src="https://www.aman-dostor.org/upload/photo/news/2/9/270x140o/291.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  إسلام سياسي </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   صوفية سوهاج تهنئ أقباط الصعيد بعيد الميلاد المجيد – صور  </h2>
   
            </div>
 
 </a>
 </div>
 </div>
  



   
 </div>
 </div>


<div  class="adv300"></div>


 

 
 <div class="block col articles art" ord="r=0&id=11">
            <div class="title"> <a  href="/list.aspx?r=0&id=11">
              <h3> <span class="fa fa-pencil"></span> مقالات الرأي</h3>
              </a> </div>
            <div class="cont">
            

<div class="art-item  ">
<div class="img-cont">
    <a href="/2964887"><img  src="/upload/photo/writers/0/0/70x70o/249.jpg" alt="" title=""></a>
</div>
<div class="text-hold">
    <div class="name"> <a href="/list.aspx?r=249"> خالد عكاشة     </a></div>
    <div class="tit"> <a href="/2964887">  
        فى المشهد التالى للصواريخ الإيرانية</a>
    </div>
</div>
</div>

<div class="art-item  ">
<div class="img-cont">
    <a href="/2964873"><img  src="/upload/photo/writers/0/0/70x70o/257.jpg" alt="" title=""></a>
</div>
<div class="text-hold">
    <div class="name"> <a href="/list.aspx?r=257"> حسين عثمان     </a></div>
    <div class="tit"> <a href="/2964873">  
        إعلان موقف</a>
    </div>
</div>
</div>

<div class="art-item  ">
<div class="img-cont">
    <a href="/2964870"><img  src="/upload/photo/writers/0/0/70x70o/250.jpg" alt="" title=""></a>
</div>
<div class="text-hold">
    <div class="name"> <a href="/list.aspx?r=250"> صفوت البياضي     </a></div>
    <div class="tit"> <a href="/2964870">  
        الفرق بين الحرية والفوضى</a>
    </div>
</div>
</div>

<div class="art-item  ">
<div class="img-cont">
    <a href="/2964867"><img  src="/upload/photo/writers/0/0/70x70o/252.jpg" alt="" title=""></a>
</div>
<div class="text-hold">
    <div class="name"> <a href="/list.aspx?r=252"> أحمد بهاء الدين شعبان     </a></div>
    <div class="tit"> <a href="/2964867">  
        من «غزوة ليبيا» إلى اغتيال سليمانى</a>
    </div>
</div>
</div>

             
              <a  href="/list.aspx?r=0&id=11" class="btn btn-md btn-primary btn-block pull-right"> المزيد</a> </div>
          </div>






<div  class="adv300"></div>




      <div class="block col pop">
       <div class="title"> <a href="list/527"><h3> <span class="fa fa-fire"></span>الثقافة </h3> </a> </div>
       <div class="cont">
       
  
          
       
                    <div class="item-li">
                        <a href="/2964766">
                           <div class="img-cont">
                              <img src="/upload/photo/news/296/4/200x113o/766.jpg" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    «تلقي الخطاب الديني في مصر».. كتاب جديد لـ أسماء فريد عن «العربي»
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ حوالي 4 ساعات</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2964755">
                           <div class="img-cont">
                              <img src="/upload/photo/news/296/4/200x113o/755.jpg" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    «سماء قريبة من الأرض».. رواية عن الحرب والمقاومة في الإسكندرية
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ حوالي 4 ساعات</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2964721">
                           <div class="img-cont">
                              <img src="/upload/photo/news/296/4/200x113o/721.jpg" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    مروة فرحات تشارك في معرض الكتاب بـ«مركب شمس»
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ حوالي 5 ساعات</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2964681">
                           <div class="img-cont">
                              <img src="/upload/photo/news/296/4/200x113o/681.jpg?q=2" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    «حرب الفراش».. ديوان جديد للشاعر محمد عبدالله حمودة
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ حوالي 6 ساعات</div>

                              </div>
                         
                        </a>
                     </div>
     
                 
                
                      
                     



        </div>
          

  <div class="foot hidden">  
      <a  href="list/527">
المزيد <span class="fa fa-arrow-left"></span>

</a> </div>


</div>

 

<div  class="adv300"></div>

   


 
 













<div  class="adv300"></div>







 

   <div class="block col ">
       <div class="title"> <a href="#"> <h3><span class="fa fa-facebook"></span>   صفحتنا ع الفيس بوك   </h3>   </a></div>
       <div class="cont">
<div style="background-color: #fff;width: 100%;overflow: hidden">
    <div class="fb-page" data-href="https://www.facebook.com/ElDostorEgypt" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/ElDostorEgypt" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ElDostorEgypt">‎جريدة الدستور - ElDostor News‎</a></blockquote></div>

</div>
 

</div>

 

</div>

 


 













 </div>



<img rel="nofollow" alt="" src="/service/nc.aspx?id=2964936" style="display:none" />    


     </div>





<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/lity/2.4.0/lity.min.css" integrity="sha256-kgOoigZTP1lSBr7QDdEQ4mcwFAi0pvmCcvfcnRYHicc=" crossorigin="anonymous" />
 
    <script src="https://cdnjs.cloudflare.com/ajax/libs/lity/2.4.0/lity.min.js" integrity="sha256-rr6XKdaA3InL/R1iKt/B+un4oU/c23+5Rxubx7qO5ts=" crossorigin="anonymous"></script>
    
    
    <div id="fb-root"></div>
<script>    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=684990564852265";
        fjs.parentNode.insertBefore(js, fjs);
    } (document, 'script', 'facebook-jssdk'));</script>

          </main>
 
 



<div style="display:none">






</div>











 <footer>
  
 
      <div class="main-cont">

          <div class="top">
                 <div class="container">
                          
              <a  class="logo" href="/"> <img src="/themes/new/images/logo-w.png" alt=""/> </a> 
                          


           
          </div>
              </div>
                 <div class="container">
        <div class="col-md-12 ">
          <div> 
             </div>
        </div>
        <div class="col-md-12  ">
          <ul class="fnav">
            <li class="active"><a href="/"> الرئيسية </a></li>
             
<li ><a   class="c35" href="/list.aspx?props=topstory&t=%D8%B9%D8%A7%D8%AC%D9%84">عاجل</a></li>

<li ><a   class="c1" href="/list/1/news">مصر</a></li>

<li ><a   class="c3" href="/list/3/accidents">حوادث</a></li>

<li ><a   class="c4" href="/list/4/world">عالم</a></li>

<li ><a   class="c1232" href="https://elcaptain.dostor.org">رياضة</a></li>

<li ><a   class="c5" href="/list/5/economy">اقتصاد</a></li>

<li ><a   class="c6" href="/list/6/arts">فن</a></li>

<li ><a   class="c7" href="/list/7/govs">محافظات</a></li>

<li ><a   class="c8" href="/list/8/investigations">تقارير ومتابعات</a></li>

<li ><a   class="c1011" href="/list/1011/infograph">انفوجرافيك</a></li>

<li ><a   class="c9" href="/list/9/parties">سياسي</a></li>

<li ><a   class="c10" href="/list/10/family">لايف ستايل</a></li>

<li ><a   class="c1007" href="/list/1007/auto">أوتو</a></li>

<li ><a   class="c1182" href="/list/1182/tal-abib">محطة تل أبيب</a></li>

<li ><a   class="c37" href="/list/37/variety">منوعات</a></li>

<li ><a   class="c1173" href="/list/1173/abwab-elkhaer">ابواب الخير</a></li>

<li ><a   class="c1180" href="/list/1180/hashtag">هاشتاج</a></li>

<li ><a   class="c11" href="/list/11/talkshow">توك شو</a></li>

<li ><a   class="c12" href="/list.aspx?type=2">فيديو</a></li>

<li ><a   class="c521" href="/list/521/sa7aa">الصحة</a></li>

<li ><a   class="c1178" href="/list/1178/ayam-zaman">أيام زمان</a></li>

<li ><a   class="c781" href="/list/781">تحقيقات وملفات</a></li>

<li ><a   class="c1286" href="/list/1286/Ma3rad">المعرض</a></li>

<li ><a   class="c473" href="/list/473">الكرازة</a></li>

<li ><a   class="c527" href="/list/527">الثقافة</a></li>

<li ><a   class="c520" href="/list/520">الأبراج اليوم</a></li>

<li ><a   class="c517" href="/list/517">القبلة</a></li>

<li ><a   class="c523" href="/list/523">تكنولوجيا</a></li>

          </ul>
           



            
            
        </div>
                 
        <div class="social">
                 <a href="https://www.facebook.com/ElDostorEgypt" target="_blank"> <span class="fa fa-facebook"></span> </a>
                   
                  <a href="https://twitter.com/ElDostorEgypt" target="_blank"> <span class="fa fa-twitter"></span> </a>
                  <a href="https://www.youtube.com/user/aldostornews" target="_blank"> <span class="fa  fa-youtube"></span> </a>
                  <a href="#" target="_blank"> <span class="fa fa-instagram"></span> </a>
                  <a href="/rss.aspx" target="_blank"> <span class="fa  fa-rss"></span> </a>
              
            </div>


      </div>
    </div>
      <div class="container">
	  <div class="btm">
		
		  	<div class="copy">
                           <a href="https://www.synceg.com" target="_blank">
                                  <img src="/themes/new/images/sync.png" alt="sync"> 
       </a>
                  جميع الحقوق محفوظة 2017 ©  		  	

                   </div>

                
  
		  	  
		  </div>
	  	
	  </div>
  </footer>



 


 


   </div>


<script type="text/javascript">var _sel = 'c11', _subsel = 'c11';</script>
<script type="text/javascript" src="/scripts/main.js?r=20"></script>



    <div id="adPop" style="display: none;position: fixed;padding: 5px;bottom: 2px;width: 100%;z-index: 99999999;" class="hidden-print no-print">
    <div id="popin" style="width: 700px;margin: 0px auto;position: relative;" class="hidden-print no-print">
<a href="javascript:;" onclick="$('#adPop').css('display','none');$('#adPop').html('');" style="position:absolute;top:-5px;right:-10px;z-index:99999999"><img src="/fb/fancy_close.png" style="width: 50px;height: 50px;"></a>

<div id="popadin">

</div>
    </div>
</div>


     

<script>
    $(document).ready(function () {

        setTimeout(function () {


            var iframeForAd = $("#google_ads_frame15");

            if ($(iframeForAd.contents()[0]).find("body").html() === "") {
            } else {

                if ($('#popadin').children().length > 0) {

                    //if (get_cookie('adpop') == '') {
                        $('#adPop').css({ display: 'block' });
                        //document.cookie = "adpop=yes"
                    //}


                        setTimeout(function () {
                            $('#adPop').css({ display: 'none' });
                        },15000)

                }


            }

        }, 3000)
        


    });



     

    function get_cookie(Name) {
        var search = Name + "="
        var returnvalue = "";
        if (document.cookie.length > 0) {
            offset = document.cookie.indexOf(search)
            if (offset != -1) { // if cookie exists
                offset += search.length
                // set index of beginning of value
                end = document.cookie.indexOf(";", offset);
                // set index of end of cookie value
                if (end == -1)
                    end = document.cookie.length;
                returnvalue = unescape(document.cookie.substring(offset, end))
            }
        }
        return returnvalue;
    }
     

</script>





  <script type="text/javascript" src="/themes/new/js/bootstrap.min.js"></script>
 <script type="text/javascript" src="/themes/new/js/jquery.smartmenus.min.js"></script>
 <script type="text/javascript" src="/themes/new/js/jquery.smartmenus.bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/new/js/jquery.sticky.js"></script>
 
 <script type="text/javascript" src="/themes/new/js/jquery.simplemarquee.js"></script>
    <script type="text/javascript" src="/themes/new/slick/slick.min.js"></script> 

 <script src="/themes/new/js/classie.js"  type="text/javascript"></script>
 <script src="/themes/new/js/uisearch.js"  type="text/javascript"></script>
<script type="text/javascript" src="/themes/new/js/owl.carousel.min.js?"></script> 
 
        <script>
            $(document).ready(function () {

                
                $('.slick-single').slick({
    slidesToShow: 1,
    slidesToScroll: 1,
                    arrows: true,
    dots:true,
    fade: false,
    infinite: true,
    rtl: true,
    autoplay: true,
    autoplaySpeed: 6000,
     
});
                $('.slider-for').slick({
    slidesToShow: 1,
    slidesToScroll: 1,
    arrows: true,
    fade: false,
    infinite: false,
    rtl: true,
    autoplay: true,
    autoplaySpeed: 6000,
    asNavFor: '.slider-nav'
});
$('.slider-nav').slick({

    asNavFor: '.slider-for',
    dots: false,
    centerMode: false,
    infinite: true,

    rtl: true,
    focusOnSelect: true,
    slidesToShow:4,
    slidesToScroll: 1,
    responsive: [

            {
                breakpoint: 470,
                settings: {
                    slidesToShow: 2,
                    // slidesToScroll: 1,
                    //infinite: true,
                    //   dots: true
                }
            },
                {
                    breakpoint: 768,
                    settings: {
                        slidesToShow: 3,
                        // slidesToScroll: 1,
                        //infinite: true,
                        //   dots: true
                    }
                },

                 {
                     breakpoint: 992,
                     settings: {
                         slidesToShow: 4,
                         // slidesToScroll: 1,
                         //infinite: true,
                         //   dots: true
                     }
                 },
     /* {
          breakpoint: 1200,
          settings: {
              slidesToShow: 5,
              //  slidesToScroll: 1,
              //infinite: true,
              //   dots: true
          }
      }*/
    ]
});



            try {
                $(".side-ad").sticky({ topSpacing: 5 });
                $(".side-ad2").sticky({ topSpacing: 5 });

             } catch (exp) { }

        });
    </script>
    <script > 


        jQuery(document).ready(function ($) {
         
            function breaking() {



                try {
                    // marqueee 

                    $('.mrq-cont').simplemarquee({
                        speed: 80,
                        direction: 'right',
                        handleResize: true,
                        cycles: 5,
                        space: 0,
                        delayBetweenCycles: 1000,

                    });

                } catch (exp) { }
              
                setTimeout(function () {
                    $('.breaking').addClass('animated');
                }, 1500);

                $('.closebreak').click(function () {
                    event.preventDefault();
                    $('.breaking').fadeOut(400);
                    $('.breaking').remove();
                    $('body').css('padding-bottom', 0);
                });

                if ($('.breaking').length > 0)
                    $('body').css('padding-bottom', 42);



                $(window).on("resize", function () {
                    if ($(window).width() <= 768) {
                        $('body').css('padding-bottom', 0);
                        $('#breakNews').remove(this);
                    }

                });

            }


            breaking();


            if (window.Sys != null && window.Sys != undefined) Sys.Application.add_init(appl_init);
            initfb();
            if (window._sel) $('.' + _sel).addClass('active');
          



            // browser window scroll (in pixels) after which the "back to top" link is shown
            var offset = 300,
                //browser window scroll (in pixels) after which the "back to top" link opacity is reduced
                offset_opacity = 1200,
                //duration of the top scrolling animation (in ms)
                scroll_top_duration = 700,
                //grab the "back to top" link
                $back_to_top = $('.cd-top');

            //hide or show the "back to top" link
            $(window).scroll(function () {
                ($(this).scrollTop() > offset) ? $back_to_top.addClass('cd-is-visible') : $back_to_top.removeClass('cd-is-visible cd-fade-out');
                if ($(this).scrollTop() > offset_opacity) {
                    $back_to_top.addClass('cd-fade-out');
                }
            });

            //smooth scroll to top
            $back_to_top.on('click', function (event) {
                event.preventDefault();
                $('body,html').animate({
                    scrollTop: 0,
                }, scroll_top_duration
                );
            });

        });
       $(document).ready(function() {
	"use strict"; 
	
	$(".navbar-collapse").css({ maxHeight: $(window).height() - $(".navbar-header").height() + "px" });

 
  
    });
	

		
</script>
  <script type="text/javascript" src="/themes/new/js/init.js?r=1.7"></script>
    
<script>
//    try {     
//$(document).ready(function () {
//    $('.adplace,.adv300').each(function (i, o) {
//        var cc = $(o).children().length; try {
//            if (cc <= 0) {
//                $(o).css({ display: 'none' });
//            } else {
//                var ta = $(o).find('a');
//                if (ta.attr('href').indexOf('&ifr=1') > -1) {
//                    ta.find('img').attr('alt', ''); ta.addClass('iframe');
//                    ta.fancybox({ autoDimensions: false, width: 750, height: 500 });
//                }
//            }
//        } catch (e) { }
//    });

//});


//    } catch (){  }



</script>
 
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=1400731293397217";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>