

<!DOCTYPE html>
<html>
<!-- 
DEVELOPED BY SYNC 2017 - www.synceg.com
-->
<head id="ctl00_Head1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><title>
	رئيس الوزراء العراقي يزور الصين الخميس
</title><link rel="shortcut icon" href="/themes/new/images/favicon.ico" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="theme-color" content="#0f7999" />

<!-- google analytics placeholder -->

  <!-- Global site tag (gtag.js) - Google Analytics -->


<style type="text/css">
#fancybox-wrap{z-index: 9999999 !important;}
#fancybox-wrap, #fancybox-wrap *{box-sizing:content-box !important;}
/*--- order tool ---*/
a.order {left:0px;display:none;width: 100px !important;height: 50px !important;background-image: url('/images/order.png') !important;position: absolute !important;z-index: 10000 !important;}
div:hover>a.order{display:block}
.noorder a.order{visibility:hidden}
</style>
 <style>
     .navbar-nav > li > .dropdown-menu {
         background-color: #000 !important
     }
     header .top .time{
         color:#000;
     }
     .comtainer {
         max-width:100%;
     }
     .adv300 img {
         width:300px !important;
         height:auto;
         max-width:300px;
     }
     html , body{
         max-width: 100% !important;
             float: right;
    width: 100%;
     }
    div {
        -webkit-transition: none !important;
    -o-transition: none  !important;
    transition: none  !important;
    }

    #fancybox-close {
        display:block !important;
    }
 </style>
<!-- Start Alexa Certify Javascript -->

 <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct: "EZ+zg1asOv0086", domain: "dostor.org", dynamic: true };
               (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript>
        <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=EZ+zg1asOv0086" style="display: none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->




     
    
    <link href="/themes/new/css/bootstrap.css?r=2.6" rel="stylesheet" type="text/css" /><link href="/themes/new/css/bootstrap-rtl.css" rel="stylesheet" type="text/css" /><link href="/themes/new/css/font-awesome.min.css" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css" integrity="sha256-UhQQ4fxEeABh4JrcmAJ1+16id/1dnlOEVCFOxDef9Lw=" crossorigin="anonymous" /><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css" integrity="sha256-UhQQ4fxEeABh4JrcmAJ1+16id/1dnlOEVCFOxDef9Lw=" crossorigin="anonymous" /><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.theme.default.css" integrity="sha256-nXBV7Gr2lU0t+AwKsnS05DYtzZ81oYTXS6kj7LBQHfM=" crossorigin="anonymous" /><link href="/themes/new/css/sm-core-css.css" rel="stylesheet" type="text/css" /><link href="/themes/new/css/jquery.smartmenus.bootstrap.css" rel="stylesheet" type="text/css" /><link rel="stylesheet" type="text/css" href="/themes/new/slick/slick.css" />


    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/3.1.0/jquery-migrate.min.js" integrity="sha256-91c9XEM8yFH2Mn9fn8yQaNRvJsEruL7Hctr6JiIY7Uw=" crossorigin="anonymous"></script>


     <style>

        .row{
            max-width:100%;
        }
        .col-md-4 {
            max-width: 100%;
        }

        @media(min-width: 992px){
            .navbar-nav .search {
                width: 140px;

            }
        }


        
        @media(min-width: 1300px){
            .navbar-nav .search {
                width: 200px;

            }
        }
     </style>

<!--[if lt IE 9]>
<script src="/themes/system/js/html5shiv.js"></script>
<![endif]-->

<link rel="stylesheet" type="text/css" href="/fb/fb.css" /><link rel="stylesheet" type="text/css" href="/" /><script type="text/javascript">var mainDomain='dostor.org';var WebURL='https://www.dostor.org/';var RootURL='/';var siteobj = {}; siteobj.load = null;</script><script type="text/javascript" src="/scripts/common.js"></script><script type="text/javascript" src="/fb/fb.js"></script><script type="text/javascript" src="/scripts/swfo.js"></script>
<meta property="fb:app_id" content="684990564852265"/>
<meta property="og:title" content="رئيس الوزراء العراقي يزور الصين الخميس" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dostor.org/2830803" />
<meta property="og:image" content="https://www.dostor.org/upload/photo/news/283/0/500x282o/803.jpg" />
<meta property="og:site_name" content="جريدة الدستور"/>
<meta property="og:description" content=" صرح سفير الصين في العراق 'تشانج تاو' أن رئيس الحكومة العراقية عادل عبد المهدي سيتوجه يوم الخميس المقبل إلى بكين على راس وفد حكومي كبير في زيارة رسمية للصين. وقال تاو لصحيفة الصباحالصادرة اليوم ..." />
<meta itemprop="name" content="رئيس الوزراء العراقي يزور الصين الخميس" />
<meta itemprop="description" content=" صرح سفير الصين في العراق 'تشانج تاو' أن رئيس الحكومة العراقية عادل عبد المهدي سيتوجه يوم الخميس المقبل إلى بكين على راس وفد حكومي كبير في زيارة رسمية للصين. وقال تاو لصحيفة الصباحالصادرة اليوم ..." />
<meta itemprop="image" content="https://www.dostor.org/upload/photo/news/283/0/500x282o/803.jpg" />
  <meta property="og:image:width" content="530" />
    <meta property="og:image:height" content="325" />


<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">    stLight.options({ publisher: "89b8ad5f-f9b9-4836-a368-ceab58eb5e3a", doNotHash: false, doNotCopy: true, hashAddressBar: false });</script>
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e708d6f7a4a6a2d"></script> 


<style>
.topslider .item-li .txt-cont h2
{
height:66px;
}
</style>
<script>

    function ytresize() {
        var ytratio = 370 / 600;

        $('iframe').each(function (i, o) {
            var yh = $(o).attr('src');
            if (yh != null && yh != undefined && (yh.indexOf('youtube') > -1 || yh.indexOf('dailymotion') > -1)) {
                $(o).css('max-width', '100%');
                $(o).height($(o).width() * ytratio);
            }
        });
    }

    $(document).ready(ytresize);
    $(window).resize(ytresize);
</script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/106849159/Dostor-Home-300x250-1', [[300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1566734563771-0').addService(googletag.pubads());
    googletag.defineSlot('/106849159/Dostor-Home-300x250-2', [[300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1566737585125-0').addService(googletag.pubads());
    googletag.defineSlot('/106849159/Dostor-Home-300x250-3', [[300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1566737656283-0').addService(googletag.pubads());
    googletag.defineSlot('/106849159/Dostor-Home-300x600', [[300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1566737680130-0').addService(googletag.pubads());
    googletag.defineSlot('/106849159/Dostor-Home-leaderboard-1', [[970, 250], [970, 90], [728, 90], [468, 60], [300, 100], [320, 100], [320, 50]], 'div-gpt-ad-1566737710426-0').addService(googletag.pubads());
    googletag.defineSlot('/106849159/Dostor-Home-RSP-1', [[970, 90],[728, 90], [468, 60], [336, 280], [300, 250], [300, 100],  [320, 50]], 'div-gpt-ad-1566737761551-0').addService(googletag.pubads());
    googletag.defineSlot('/106849159/Dostor-Home-RSP-2', [[970, 90],[728, 90], [468, 60], [336, 280], [300, 250], [300, 100],  [320, 50]], 'div-gpt-ad-1566737789736-0').addService(googletag.pubads());
    googletag.defineSlot('/106849159/Dostor-Home-160x600-L', [160, 600], 'div-gpt-ad-1566743476561-0').addService(googletag.pubads());
    googletag.defineSlot('/106849159/Dostor-Home-160x600-R', [160, 600], 'div-gpt-ad-1566743500123-0').addService(googletag.pubads());
    googletag.defineSlot('/106849159/Dostor-Inner-300x250-1', [[300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1566737843915-0').addService(googletag.pubads());
    googletag.defineSlot('/106849159/Dostor-Inner-300x250-2', [[300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1566737879227-0').addService(googletag.pubads());
    googletag.defineSlot('/106849159/Dostor-Inner-300x250-3', [[300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1566737901985-0').addService(googletag.pubads());
    googletag.defineSlot('/106849159/Dostor-Inner-300x600', [[300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1566737925938-0').addService(googletag.pubads());
    googletag.defineSlot('/106849159/Dostor-Inner-leaderboard-1', [[970, 250], [970, 90], [728, 90], [468, 60], [300, 100], [320, 100], [320, 50]], 'div-gpt-ad-1566737947785-0').addService(googletag.pubads());
    googletag.defineSlot('/106849159/Dostor-Inner-RSP-1', [[970, 90],[728, 90], [468, 60], [336, 280], [300, 250], [300, 100],  [320, 50]], 'div-gpt-ad-1566737978820-0').addService(googletag.pubads());
    googletag.defineSlot('/106849159/Dostor-Inner-RSP-2', [[970, 90],[728, 90], [468, 60], [336, 280], [300, 250], [300, 100],  [320, 50]], 'div-gpt-ad-1566738002550-0').addService(googletag.pubads());
    googletag.defineSlot('/106849159/Dostor-Inner-160x600-R', [160, 600], 'div-gpt-ad-1566743394878-0').addService(googletag.pubads());
    googletag.defineSlot('/106849159/Dostor-Inner-160x600-L', [160, 600], 'div-gpt-ad-1566743447448-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


    <style>

           .sponser {
               width: 160px !important;
           }
        .sponser.ad-right {
    float: right;
    margin-right: -170px;
}

        .sponser.ad-left {
    float: left;
    margin-left: -170px;
}
        .ad120{
            width: 160px !important;
        }

        @media(min-width:1300px) and ( max-width: 1400px){
          .container {width: calc(100% - 320px) !important;}
 
        }
 
    </style>
<meta name="description" content=" صرح سفير الصين في العراق &#39;تشانج تاو&#39; أن رئيس الحكومة العراقية عادل عبد المهدي سيتوجه يوم الخميس المقبل إلى بكين على راس وفد حكومي كبير في زيارة رسمية للصين. وقال تاو لصحيفة الصباحالصادرة اليوم ..." /></head>
<body>
   <!-- google analytics placeholder -->
    <script type="text/javascript">
    var _gaq = _gaq || [];

    _gaq.push(['_setCustomVar',
      1,
      'Section',
      '4',
                   3
               ]);

               _gaq.push(['_setAccount', 'UA-31968195-1']);
               _gaq.push(['_setDomainName', 'dostor.org']);
               _gaq.push(['_trackPageview']);
               (function () {
                   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
               })();
    </script>
         
      <div class="wrap"> 

 
 
 

<header>
     
    <div class="top">
     <div class="container">
        <div class="time  "><i class="fa fa-clock-o"></i>   الثلاثاء 17 سبتمبر 2019 الموافق 18 محرم 1441</div>
       
          <div class="social">
      
       
	 <a href="https://www.facebook.com/ElDostorEgypt"  class="fb" target="_blank"><span class="fa fa-facebook"></span></a> 
	 <a href="https://twitter.com/ElDostorEgypt" class="tw"  target="_blank"><span class="fa fa-twitter"></span></a>
 
     <a href="https://www.youtube.com/user/aldostornews"  class="yt" target="_blank"><span class="fa fa-youtube"></span></a> 
          <a href="#"  class="ins" target="_blank"><span class="fa fa-instagram"></span></a> 
          <a href="/rss.aspx" class="rs" target="_blank"><span class="fa fa-rss"></span></a> 

        </div>


        
     
     

      </div>
    </div>
     
    <style>

             .logo {
                     width:  260px !important;
        }
       .logo .admin  {
           width:  100% !important;
           margin-top: 0 !important;
       }

        .logo .admin > div{
            width: 50%;
            text-align: center;
            float: right;
        }
           .logo .admin .name {margin-bottom:  0 !important; white-space: nowrap; font-size:18px;}

          .logo .admin .title {
    font-size:  14px !important;
    margin-bottom: 5px !important;
}

         .logo {
             position:relative;

         }

         .logo span {
             position:absolute;
           top: 19px;
    left: 83px;
    font-size: 16px;

         }
          .logo .slogan {
                 margin-top: -15px;
    font-size: 16px;
    font-family: "bb";
         }
    </style>
         <div class="container">
    <div class="md"> 
     
   


         <a class="logo" href="/">
              
             <img src="/themes/new/images/logo-b.png"     alt=""/>
           
         </a>

                        <div class="admin">
                   
            <div class="title"> رئيس مجلسى
 الإدارة  و  التحرير    </div>
            <div class="name">د. محمد الباز </div>
                      <div class="title"> رئيس  التحرير التنفيذي  </div>
            <div class="name">محمد العسيري </div>
                           
                     </div>





        
       
        <div class="adv728">
          <div class="ad-block">        <img src="/adview/3279$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<div id='div-gpt-ad-1566737710426-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1566737710426-0'); });
  </script>
</div>
</div><img src="/adview/3279$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<div id='div-gpt-ad-1566737710426-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1566737710426-0'); });
  </script>
</div>
</div></div>
        </div>
      </div>
 
    <style>
        .navbar-default .navbar-toggle {
            color: #fff;
        }

          .navbar-collapse.desktop {
                display:none;
            }
        @media(min-width: 992px){
            .navbar-collapse.mobile, .issu {
                display: none !important;
            }
            .navbar-header {
                display:none;
            }
            .navbar-collapse.desktop {
                display:block;
            }
        }
    </style>
    
           <div class="stick  " style="float: right; width: 100%;"> 
    <div class="navbar navbar-default " role="navigation">
   
        <div class="navbar-header">
			<a href="/" class="btn btn-primary home"  > <i class="fa fa-home"> </i>   </a>
          
            <div class="search  ">

        <div id="sb-search" class="sb-search">
        <form action="/list.aspx">
	        <input name="w" class="sb-search-input" placeholder="البحث ..." type="search" value="" name="search" id="search">
	        <input class="sb-search-submit" type="submit" value="">
	        <span class="sb-icon-search "> <span class="fa fa-search"></span></span>
        </form>
        </div>


        </div> 
         
          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
        
          
        </div>
        <div class="navbar-collapse collapse desktop" >
          <ul class="nav navbar-nav">
            <li class="active"><a href="/"> <i class="fa fa-home"> </i> </a></li>
            

            <li><a href="/list.aspx?props=topstory&t=%D8%B9%D8%A7%D8%AC%D9%84">عاجل</a></li>

            <li><a href="/list/1/news">مصر</a></li>

            <li><a href="/list/2/sports">رياضة</a></li>

            <li><a href="/list/3/accidents">حوادث</a></li>

            <li><a href="/list/4/world">عالم</a></li>

            <li><a href="/list/5/economy">اقتصاد</a></li>

            <li><a href="/list/6/arts">فن</a></li>

            <li><a href="/list/7/govs">محافظات</a></li>


 

 

            <li class="dropdown">
                 <a href="#"  > 
             <span class="fa fa-bars"></span> المزيد   </a>
              <ul class="dropdown-menu dropdown-menu-left">
            
              
            <li><a href="/list/8/investigations">تقارير ومتابعات</a></li>

            <li><a href="/list/1011/infograph">انفوجرافيك</a></li>

            <li><a href="/list/9/parties">سياسي</a></li>

            <li><a href="/list/10/family">لايف ستايل</a></li>

            <li><a href="/list/1007/auto">أوتو</a></li>

            <li><a href="/list/1182/tal-abib">محطة تل أبيب</a></li>

            <li><a href="/list/37/variety">منوعات</a></li>

            <li><a href="/list/1107/Mobaruat">مباريات</a></li>

            <li><a href="/list/1173/abwab-elkhaer">ابواب الخير</a></li>

            <li><a href="/list/1180/hashtag">هاشتاج</a></li>

            <li><a href="/list/11/talkshow">توك شو</a></li>

            <li><a href="/list.aspx?type=2">فيديو</a></li>

            <li><a href="/list/521/sa7aa">الصحة</a></li>

            <li><a href="/list/1178/ayam-zaman">أيام زمان</a></li>

            <li><a href="/list/781">تحقيقات وملفات</a></li>

            <li><a href="/list/473">الكرازة</a></li>

            <li><a href="/list/527">الثقافة</a></li>

            <li><a href="/list/520">الأبراج اليوم</a></li>

            <li><a href="/list/517">القبلة</a></li>

            <li><a href="/list/523">تكنولوجيا</a></li>

              </ul>
            </li>


<li><a href="/custom/digital" style="color:#f00">العدد الورقي</a></li>
             
           
              
            <div class="search ">

        <div id="sb-search2" class="sb-search">
        <form action="/list.aspx">
	        <input name="w" class="sb-search-input" placeholder="البحث ..." type="search" value="" name="search" id="search">
	        <input class="sb-search-submit" type="submit" value="" style="z-index:9999">
	        <span class="sb-icon-search "> <span class="fa fa-search"></span></span>
        </form>
        </div>


        </div> 
              </ul>
        </div>


           <div class="navbar-collapse collapse mobile" id="menu">
           <ul class="nav navbar-nav">
                <!-- full menu here without more-->


            <li  ><a href="/"> الرئيسية </a></li>
 
            <li><a href="/list.aspx?props=topstory&t=%D8%B9%D8%A7%D8%AC%D9%84">عاجل</a></li>

            <li><a href="/list/1/news">مصر</a></li>

            <li><a href="/list/2/sports">رياضة</a></li>

            <li><a href="/list/3/accidents">حوادث</a></li>

            <li><a href="/list/4/world">عالم</a></li>

            <li><a href="/list/5/economy">اقتصاد</a></li>

            <li><a href="/list/6/arts">فن</a></li>

            <li><a href="/list/7/govs">محافظات</a></li>

            <li><a href="/list/8/investigations">تقارير ومتابعات</a></li>

            <li><a href="/list/1011/infograph">انفوجرافيك</a></li>

            <li><a href="/list/9/parties">سياسي</a></li>

            <li><a href="/list/10/family">لايف ستايل</a></li>

            <li><a href="/list/1007/auto">أوتو</a></li>

            <li><a href="/list/1182/tal-abib">محطة تل أبيب</a></li>

            <li><a href="/list/37/variety">منوعات</a></li>

            <li><a href="/list/1107/Mobaruat">مباريات</a></li>

            <li><a href="/list/1173/abwab-elkhaer">ابواب الخير</a></li>

            <li><a href="/list/1180/hashtag">هاشتاج</a></li>

            <li><a href="/list/11/talkshow">توك شو</a></li>

            <li><a href="/list.aspx?type=2">فيديو</a></li>

            <li><a href="/list/521/sa7aa">الصحة</a></li>

            <li><a href="/list/1178/ayam-zaman">أيام زمان</a></li>

            <li><a href="/list/781">تحقيقات وملفات</a></li>

            <li><a href="/list/473">الكرازة</a></li>

            <li><a href="/list/527">الثقافة</a></li>

            <li><a href="/list/520">الأبراج اليوم</a></li>

            <li><a href="/list/517">القبلة</a></li>

            <li><a href="/list/523">تكنولوجيا</a></li>


 </ul>

               </div>
           
      </div>

               </div>
    </div>
 

    

 
  </header>

 

 
 


  

         <main>

  
     <div style="float: right; width: 100%; height: 0; position: relative; z-index: 5566;">
    <div class="container" style="height: 0;">
      <div class="sponser ad-right">
        <div class="ad120"><img src="/adview/3268$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<div id='div-gpt-ad-1566743394878-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1566743394878-0'); });
  </script>
</div>
</div></div>
      </div>
      <div class="sponser ad-left">
        <div class="ad120"><img src="/adview/3267$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<div id='div-gpt-ad-1566743447448-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1566743447448-0'); });
  </script>
</div>
</div></div>
      </div>
    </div>
    
	  </div>

<div style="max-width:100%;width:728px;margin:4px auto">

    <div class="adplace">

<img src="/adview/3269$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<div id='div-gpt-ad-1566737978820-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1566737978820-0'); });
  </script>
</div>
</div>

    </div>

</div>



  



     

        
    <div style="display:none">
        
    </div>



    <div class="container">
 <div class="col-md-8 col-right">
<script type="text/javascript" src="/scripts/player.js"></script>
 
<style>
   
    .show .img-main .img-caption {
        width: 100%;
        text-align: center;
            background-color: rgba(0, 0, 0,0.7);
    }

    @media (min-width: 768px){
        .show .img-main .img-caption {
            width: 80%;
            right:10%;
        }

       .show .show-title .txt-block .time {
                float: left;
    width: auto;
    clear: initial;
    line-height: 20px;
    padding: 3px 10px;
    margin: 10px 0;
        }
    }

</style>



<div class="block   post">







<div class="title">
 
 <a href="#"> <h3> عالم  </h3>   </a>
 
 
 



</div>
 

    





<div class="adplace"></div>



<div class="show-title">
<div class="txt-block">




           <h1>رئيس الوزراء العراقي يزور الصين الخميس</h1>

         <div class="mtime"> <span class="fa fa-clock-o"></span> الثلاثاء 17/سبتمبر/2019 - 07:46 ص </div>





</div>
</div>

    
<div class="mainImg">
    
<div class="adplace"></div>


<img src="/upload/photo/news/283/0/600x338o/803.jpg"   alt="تشانج تاو"/> 
<div class="caption"  >
تشانج تاو
</div>
</div>








 <div class="post-option">
         
    
<div class="post-writer">
<span class="fa fa-pencil"></span>
 
  وكالات 
</div>





<div class="share"> 
  
 <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
   </div>
     <a class="print btn btn-sm  " href="/print.aspx?2830803" rel="nofollow" target="_blank"><span class="fa fa-print" style="font-size:32px"></span>    طباعة </a>

   
  
</div> 




<div class="post-cont">


    
<style>

    .centerad .ad img{display:block !important;max-width:100%;height:auto;margin:0px auto}
</style>
    


    
<div class="">
    <div class="cont text-center " style="text-align:center !important;">
        <!--il3 plcNewsInnerLeaderboard3-->

        <!-- Dostor-Native-In article -->
<div id="adn-000000000005f2c1" style="display: none"></div>
<script type="text/javascript">
(function(d, s, e, t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s':'')+'://cdn.adnuntius.com/adn.js';t=d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);})(document,'script');
window.adn = window.adn || {}; adn.calls = adn.calls || [];
adn.calls.push(function() {
   adn.request({ adUnits: [
      { auId: '000000000005f2c1', auW: '300', auH: '250', container: 'div', requestParams: { load: 'direct' } }
   ]});
});
</script>
    <img src="/adview/3270$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<div id='div-gpt-ad-1566738002550-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1566738002550-0'); });
  </script>
</div>
</div></div>
    </div>
<div class=""><div class="cont"></div> </div>

    <div class="show-parags" id="start" style="display:block;float:none">

<div style="float:left;margin-right:10px;margin-bottom:10px"></div>


    


<div class="ni-content">
 صرح سفير الصين في العراق "تشانج تاو" أن رئيس الحكومة العراقية عادل عبد المهدي سيتوجه يوم الخميس المقبل إلى بكين على راس وفد حكومي كبير في زيارة رسمية للصين.<br />وقال تاو لصحيفة الصباحالصادرة اليوم الثلاثاء إن "زيارة رئيس الوزراء عادل عبد المهدي المرتقبة تعد الــزيــارة الأهــم من بين الزيارات التي قام بها المسؤولون العراقـيون إلى الصين حيث إن أهم وأبرز محطات الزيارة هو الاتفاقيات الاقتصادية والـتكنولوجية والأمنية والثقافية التي سيوقعها الجانبان". <br />وأضاف أن أهم الاتفاقات التي سيتم التوقيع عليها هي "الاتفاقية الإطارية مع شركة سانشو الصينية وهــو الاتــفــاق الــذي سيوفر أكثر مــن 10 مليارات دولار لعمليات إعـادة الإعمـار في العـراق ومتابعة مساهمة الصين في حل أزمة الكهرباء عبر إنشاء 4 محطات ضخمة للطاقة الكهربائية في بغـداد والمحافظـات".<br />وأوضح الدبلوماسي الصيني أن: "الاتفاقيات التي سيوقعها رئيس الـــوزراء ستشمل كذلك إنشاء مكت بة إلكترونية بجامعة بغداد وتدريب الكوادر العراقية على يد خبراء شركة هواوي الرائدة في مجال تكنولوجيا الاتصالات واتفاقيات في بناء المجمعات السكنية والمستشفيات وإصـــلاح التربة والزراعة وتحقيق تعاون وتنسيق أمني بين البلدين".</div>



    </div>




     

<style>


    .post-tags ul li {
    display: inline-flex;
    background: #fb6648;
    
    padding: 5px 10px;
    border-radius: 5px;
    box-shadow: 0px 2px 5px 0px rgba(0, 0, 0, 0.16), 0px 2px 10px 0px rgba(0, 0, 0, 0.12);
    margin: 5px 5px;
}
        .post-tags ul li a {
            color:#fff;
        }

</style>


</div>




  
  

      
    <div class=""><div class="cont"></div> </div>
   
     <div class=""><div class="cont"><img src="/adview/3271$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<div id='div-gpt-ad-1566737879227-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1566737879227-0'); });
  </script>
</div>
</div></asp:PlaceHolder></div> </div>


    <!-- Dostor-Native-After-article (000000000005f2ca) -->
<div id="adn-000000000005f2ca" style="display: none"></div>
<script type="text/javascript">
(function(d, s, e, t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s':'')+'://cdn.adnuntius.com/adn.js';t=d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);})(document,'script');
window.adn = window.adn || {}; adn.calls = adn.calls || [];
adn.calls.push(function() {
   adn.request({ adUnits: [
      { auId: '000000000005f2ca', auW: '740', auH: '1500', container: 'div', requestParams: { load: 'direct' } }
   ]});
});
</script>

    <div class="adplace"></div>


<div class="foot-share">
  <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>


</div>

</div>

<div class="adplace"></div>



<div class="adplace"></div>






<div  class="block   topnews ">
 

<div class="title">


 <a > <h3> موضوعات متعلقة  </h3></a>

</div> 

<div class="cont"> 
 
 



     <div class="item-card  ">
         <a href="/2830268">
    <div class="img-cont">
        <img src="/upload/photo/news/283/0/200x113o/268.jpg?q=3" alt="" />
    </div>
 
        <div class="txt-cont">
                         <div class="info"><span class="fa fa-clock-o"></span> منذ حوالي 14 ساعة</div>

                <h2>    تسجيل صوتى فاضح.. محمد على يهدد والده "بالضرب بالجزمة"
            </h2>

        
        </div>

</a>
</div>

 



    <div class="list-wrap"> 
 


     <div class="item-li  ">
         <a href="/2828940">
    <div class="img-cont">
        <img src="/upload/photo/news/282/8/200x113o/940.jpg?q=1" alt="" />
    </div>
 
        <div class="txt-cont">
                         <div class="info hide"><span class="fa fa-clock-o"></span> منذ يوم</div>

                <h2>    6 محظورات يجب على العامل تجنبها فى قانون العمل الجديد
            </h2>

        
        </div>

</a>
</div>

 



     <div class="item-li  ">
         <a href="/2830267">
    <div class="img-cont">
        <img src="/upload/photo/news/283/0/200x113o/267.jpg" alt="" />
    </div>
 
        <div class="txt-cont">
                         <div class="info hide"><span class="fa fa-clock-o"></span> منذ حوالي 14 ساعة</div>

                <h2>    التشكيل المتوقع للجهاز الفني لمنتخب مصر
            </h2>

        
        </div>

</a>
</div>

 



     <div class="item-li  ">
         <a href="/2830778">
    <div class="img-cont">
        <img src="/upload/photo/news/283/0/200x113o/778.jpg?q=1" alt="" />
    </div>
 
        <div class="txt-cont">
                         <div class="info hide"><span class="fa fa-clock-o"></span> منذ ساعة و 20 دقيقة</div>

                <h2>    الأرصاد: طقس اليوم مائل للحرارة.. والقاهرة 33 درجة
            </h2>

        
        </div>

</a>
</div>

 



</div>
</div>
</div>
 


<div class="block news-cat comnts rel">
 

    <div class="cont">
     

 
<div class="fb-comments" data-href="https://www.dostor.org/2830803" data-width="100%" data-num-posts="10"></div>


      </div>
  
   
   </div>
  












<script type="text/javascript">
    $(document).ready(function () {
        setInterval(fixfb, 500);

      

    });

    function fixfb() {
        $('.face iframe,.face div,.face div').css('position', 'static');
    }
</script>


<script type="text/javascript">
    setInterval('rf(document.getElementById("fComm"))', '1500');


</script>


 
     </div>
  <div class="col-md-4 col-left">
     

 <div class="adv300"><img src="/adview/3070$7cview" rel="nofollow" style="display:none" /><a target="_top" href="https://www.dostor.org/list/612" class="ad"><img src="/upload/ads/0/3/70.jpg" width="300" height="250" alt="ads" style="border:0px" /></a></div>

                        
 
<style>

   .col-photo .item .txt-cont h2 {
    text-shadow: -1px 2px 1px rgba(0, 0, 0, 0.45);}
   .owl-col-photo{
       float: right;
       width: 100%;
       max-width:100%; overflow:hidden;
   }


     
</style>
       <div class="block photo-col   ">
       <div class="title"> <a href="/list.aspx?type=1"> <h3>  الصور  </h3>  </a></div>
       <div class="cont">
     <div class="owl-col-photo owl-carousel owl-theme"> 
           
           <div class="item-card">
               <a href="/2830675">
                   <div class="img-cont">
                       <img   src="/upload/photo/news/283/0/600x338o/675.jpg" alt="image description" />
                  
                   </div>

                   <div class="txt-cont">
                        <h2> 
نجوم الفن في مهرجان " Egypt eye on"
                        </h2>
                   </div>

               </a>
           </div>
            
           <div class="item-card">
               <a href="/2830632">
                   <div class="img-cont">
                       <img   src="/upload/photo/news/283/0/600x338o/632.jpg?q=1" alt="image description" />
                  
                   </div>

                   <div class="txt-cont">
                        <h2> 
صور من احتفالية تكريم أبطال الأهلي
                        </h2>
                   </div>

               </a>
           </div>
            
           <div class="item-card">
               <a href="/2828030">
                   <div class="img-cont">
                       <img   src="/upload/photo/news/282/8/600x338o/30.jpg" alt="image description" />
                  
                   </div>

                   <div class="txt-cont">
                        <h2> 
البوم.. مؤتمر صحفي للاعلان عن بطولة العالم للاسكواش بمصر 
                        </h2>
                   </div>

               </a>
           </div>
            
           <div class="item-card">
               <a href="/2827276">
                   <div class="img-cont">
                       <img   src="/upload/photo/news/282/7/600x338o/276.jpg" alt="image description" />
                  
                   </div>

                   <div class="txt-cont">
                        <h2> 
صور من مباراة تعادل بيراميدز وشباب بلوزداد بالكونفدرالية
                        </h2>
                   </div>

               </a>
           </div>
            
           <div class="item-card">
               <a href="/2825827">
                   <div class="img-cont">
                       <img   src="/upload/photo/news/282/5/600x338o/827.jpg?q=1" alt="image description" />
                  
                   </div>

                   <div class="txt-cont">
                        <h2> 
افتتاح مهرجان القنوات  
                        </h2>
                   </div>

               </a>
           </div>
            
                       
        </div>
           
           
           <div class="pnxt"> <i class="fa fa-angle-left"></i></div>
           
            <div class="pprv"> <i class="fa fa-angle-right"></i></div>
                  
    </div>                 
                      
     

</div>



 
<div class="adv300"></div>
 

      <div class="block col pop">
       <div class="title"> <a href="list.aspx?props=topstory"><h3> <span class="fa fa-fire"></span>الأكثر قراءة </h3> </a> </div>
       <div class="cont">
       
  
          
       
                    <div class="item-li">
                        <a href="/2830268">
                           <div class="img-cont">
                              <img src="/upload/photo/news/283/0/200x113o/268.jpg?q=3" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    تسجيل صوتى فاضح.. محمد على يهدد والده "بالضرب بالجزمة"
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ حوالي 14 ساعة</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2829348">
                           <div class="img-cont">
                              <img src="/upload/photo/news/282/9/200x113o/348.jpg?q=4" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    "مناضل الكباريهات".. "محمد على" بصحبة فتيات ليل داخل ملهى بإسبانيا (صور)
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ حوالي 22 ساعة</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2830620">
                           <div class="img-cont">
                              <img src="/upload/photo/news/283/0/200x113o/620.jpg?q=3" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    والدة محمد علي لابنها العاق: «الله يخرب بيتك.. عندك عيال» (فيديو)
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ حوالي 10 ساعة</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2830162">
                           <div class="img-cont">
                              <img src="/upload/photo/news/283/0/200x113o/162.jpg?q=5" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    "الأرصاد" تكشف حالة الطقس خلال الفترة المقبلة
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ حوالي 15 ساعة</div>

                              </div>
                         
                        </a>
                     </div>
     
                 
                
                      
                     



        </div>
          

  <div class="foot hidden">  
      <a  href="list.aspx?props=topstory">
المزيد <span class="fa fa-arrow-left"></span>

</a> </div>


</div>

 
<div  class="adv300"><img src="/adview/3272$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<div id='div-gpt-ad-1566737843915-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1566737843915-0'); });
  </script>
</div>
</div></div>



      <div class="block col pop">
       <div class="title"> <a href="list/1178/ayam-zaman"><h3> <span class="fa fa-fire"></span>أيام زمان </h3> </a> </div>
       <div class="cont">
       
  
          
       
                    <div class="item-li">
                        <a href="/2830651">
                           <div class="img-cont">
                              <img src="/upload/photo/news/283/0/200x113o/651.jpg" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    "رب ضارة نافعة".. حادث سيارة أنقذ أمينة رزق من عملية نصب كبيرة
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ حوالي 10 ساعات</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2829724">
                           <div class="img-cont">
                              <img src="/upload/photo/news/282/9/200x113o/724.jpg" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    حزن على فطين عبد الوهاب وأكل "أيس كريم".. تفاصيل اللحظات الأخيرة فى حياة إسماعيل ياسين
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ حوالي 19 ساعة</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2829005">
                           <div class="img-cont">
                              <img src="/upload/photo/news/282/9/200x113o/5.jpg" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    تضحية هند رستم من أجل فريد الأطرش ألزمتها الفراش شهر ونصف
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ يوم</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2827643">
                           <div class="img-cont">
                              <img src="/upload/photo/news/282/7/200x113o/643.jpg" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    "لم يمت فقيرا".. حقيقة تحول حياة إسماعيل يس إلى مأساة
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ يومين</div>

                              </div>
                         
                        </a>
                     </div>
     
                 
                
                      
                     



        </div>
          

  <div class="foot hidden">  
      <a  href="list/1178/ayam-zaman">
المزيد <span class="fa fa-arrow-left"></span>

</a> </div>


</div>

 
<div class="adv300"><img src="/adview/3274$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<div id='div-gpt-ad-1566737925938-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1566737925938-0'); });
  </script>
</div>
</div></div>

                    
 



      <div class="block col pop">
       <div class="title"> <a href="list/521/sa7aa"><h3> <span class="fa fa-fire"></span>الصحة </h3> </a> </div>
       <div class="cont">
       
  
          
       
                    <div class="item-li">
                        <a href="/2830507">
                           <div class="img-cont">
                              <img src="/upload/photo/news/283/0/200x113o/507.jpg" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    دراسة: التنمر ضد المريض النفسى يؤدى للانتحار 
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ ساعتين و 32 دقيقة</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2829892">
                           <div class="img-cont">
                              <img src="/upload/photo/news/282/9/200x113o/892.jpg?q=2" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    أول روبوت يجري عملية جراحية بالبطن في بريطانيا 
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ حوالي 18 ساعة</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2829870">
                           <div class="img-cont">
                              <img src="/upload/photo/news/282/9/200x113o/870.jpg?q=2" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    إخصائي أمراض القلب يكشف وضعية النوم الخطرة
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ حوالي 18 ساعة</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2829544">
                           <div class="img-cont">
                              <img src="/upload/photo/news/282/9/200x113o/544.jpg?q=2" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    دورة تدريبية حول البحث العلمى الطبى بالمعهد العربى
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ حوالي 20 ساعة</div>

                              </div>
                         
                        </a>
                     </div>
     
                 
                
                      
                     



        </div>
          

  <div class="foot hidden">  
      <a  href="list/521/sa7aa">
المزيد <span class="fa fa-arrow-left"></span>

</a> </div>


</div>

 


 

<div class=" block nc3 col pop"  ord="&top=30">


    <div class="title">  <a href="http://www.alraeesnews.com/" target="_blank">   <img src="http://www.alraeesnews.com/images/raees2.png" width="82" height="42" /></a>
        <h3> <span class="fa fa-fire"></span>الرئيس نيوز </h3> </a> </div>
 
 <div class="cont"> 
 
  
 <div class="item-bg">
 <a href="http://www.alraeesnews.com/35176" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.alraeesnews.com/upload/photo/news/3/5/270x140o/176.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  الرئيس نيوز  </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   عمرو أديب: الهجوم على أرامكو لن يمر مرور الكرام.. "الرد خلال ساعات"  </h2>
            </div>
 
 </a>
 </div>
  
  
 <div class="list-wrap">
 <div class="item-li">
 <a href="http://www.alraeesnews.com/35175" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.alraeesnews.com/upload/photo/news/3/5/270x140o/175.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  الرئيس نيوز </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   حالات اختناق بسبب رش مبيدات حشرية داخل مصنعين للكيماويات والملابس بالفيوم  </h2>
   
            </div>
 
 </a>
 </div>
 </div>
  
 <div class="list-wrap">
 <div class="item-li">
 <a href="http://www.alraeesnews.com/35173" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.alraeesnews.com/upload/photo/news/3/5/270x140o/173.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  الرئيس نيوز </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   ياسر رزق: مرسي عرض على السيسي رشوة مقابل الوقوف بجانب الإخوان  </h2>
   
            </div>
 
 </a>
 </div>
 </div>
  
 <div class="list-wrap">
 <div class="item-li">
 <a href="http://www.alraeesnews.com/35172" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.alraeesnews.com/upload/photo/news/3/5/270x140o/172.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  الرئيس نيوز </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   أبو بكر البغدادي زعيم "داعش" ينشر تسجيلا صوتيا جديدا  </h2>
   
            </div>
 
 </a>
 </div>
 </div>
  



   
 </div>
 </div>





      <div class="block col pop">
       <div class="title"> <a href="list/37/variety"><h3> <span class="fa fa-fire"></span>منوعات </h3> </a> </div>
       <div class="cont">
       
  
          
       
                    <div class="item-li">
                        <a href="/2830816">
                           <div class="img-cont">
                              <img src="/upload/photo/news/283/0/200x113o/816.jpg" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    رئيس أكبر بنك في ألمانيا يقترض من سائقه
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ ساعة</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2830732">
                           <div class="img-cont">
                              <img src="/upload/photo/news/283/0/200x113o/732.jpg" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    تعرف على أول سعودية تتأهل إلى بطولة "الباريستا" لإعداد القهوة
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ حوالي 7 ساعات</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2830727">
                           <div class="img-cont">
                              <img src="/upload/photo/news/283/0/200x113o/727.jpg" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    هل سمعت عن ملح الثوم؟.. إليك بعض الفوائد المدهشة
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ حوالي 8 ساعات</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2830299">
                           <div class="img-cont">
                              <img src="/upload/photo/news/283/0/200x113o/299.jpg?q=1" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    صورة مذهلة.. «الوحش» يمرّ قرب الأرض
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ حوالي 14 ساعة</div>

                              </div>
                         
                        </a>
                     </div>
     
                 
                
                      
                     



        </div>
          

  <div class="foot hidden">  
      <a  href="list/37/variety">
المزيد <span class="fa fa-arrow-left"></span>

</a> </div>


</div>

 
 

<div class=" block nc3 col pop"  ord="&top=30">


    <div class="title">  <a href="https://www.kashqol.com/" target="_blank">   <img src="https://www.kashqol.com/themes/mediatopia/images/klogo.png" width="82" height="42" /></a>
        <h3> <span class="fa fa-fire"></span>كشكول </h3> </a> </div>
 
 <div class="cont"> 
 
  
 <div class="item-bg">
 <a href="http://www.kashqol.com/41002" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.kashqol.com/upload/photo/news/4/1/270x140o/2.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  كشكول  </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   عقب إقالة مدير الإدارة.. وكيل تعليم قنا يلتقي معلمي نجح حمادي   </h2>
            </div>
 
 </a>
 </div>
  
  
 <div class="list-wrap">
 <div class="item-li">
 <a href="http://www.kashqol.com/41001" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.kashqol.com/upload/photo/news/4/1/270x140o/1.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  كشكول </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   "آلسن عين شمس" تستقبل 11 طالب صيني لدراسة اللغة العربية   </h2>
   
            </div>
 
 </a>
 </div>
 </div>
  
 <div class="list-wrap">
 <div class="item-li">
 <a href="http://www.kashqol.com/41000" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.kashqol.com/upload/photo/news/4/1/270x140o/0.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  كشكول </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   انتهاء اختبار القدرات لـ 276 طالب للالتحاق بالمدرسة الفنية بجامعة سوهاج  </h2>
   
            </div>
 
 </a>
 </div>
 </div>
  
 <div class="list-wrap">
 <div class="item-li">
 <a href="http://www.kashqol.com/40999" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.kashqol.com/upload/photo/news/4/0/270x140o/999.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  كشكول </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   نقيب "المعلمين"يتفقد أعمال الصيانة بنادي الشاطئ ويفتتح قاعة اليكس مون  </h2>
   
            </div>
 
 </a>
 </div>
 </div>
  



   
 </div>
 </div>


<div  class="adv300"><img src="/adview/3273$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<div id='div-gpt-ad-1566737901985-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1566737901985-0'); });
  </script>
</div>
</div></div>
 

<div class=" block nc3 col pop"  ord="&top=30">


    <div class="title">  <a href="https://www.aman-dostor.org" target="_blank">   <img src="http://www.aman-dostor.org/themes/new/images/logo.png" width="82" height="42" /></a>
        <h3> <span class="fa fa-fire"></span>إسلام سياسي </h3> </a> </div>
 
 <div class="cont"> 
 
  
 <div class="item-bg">
 <a href="http://www.aman-dostor.org/26690" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.aman-dostor.org/upload/photo/news/2/6/270x140o/690.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  إسلام سياسي  </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   القصة الكاملة لـ "مترجم داعش" الأسترالى سجين معسكرات قسد  </h2>
            </div>
 
 </a>
 </div>
  
  
 <div class="list-wrap">
 <div class="item-li">
 <a href="http://www.aman-dostor.org/26689" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.aman-dostor.org/upload/photo/news/2/6/270x140o/689.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  إسلام سياسي </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   دول غرب أفريقيا تعلن الحرب على داعش والقاعدة بمليار دولار  </h2>
   
            </div>
 
 </a>
 </div>
 </div>
  
 <div class="list-wrap">
 <div class="item-li">
 <a href="http://www.aman-dostor.org/26688" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.aman-dostor.org/upload/photo/news/2/6/270x140o/688.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  إسلام سياسي </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   زعيم داعش يظهر من جديد بكلمة تحريضية   </h2>
   
            </div>
 
 </a>
 </div>
 </div>
  
 <div class="list-wrap">
 <div class="item-li">
 <a href="http://www.aman-dostor.org/26663" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.aman-dostor.org/upload/photo/news/2/6/270x140o/663.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  إسلام سياسي </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>    بلاغ يتهم المقاول محمد على بالتحريض على الانقلاب على مؤسسات الدولة  </h2>
   
            </div>
 
 </a>
 </div>
 </div>
  



   
 </div>
 </div>


<div  class="adv300"></div>
  

<br />


<div class=" block nc3 col pop">
<div class="title">

<a href="http://www.zeat-sokar.com/" target="_blank">
   <h3> زيت وسكر</h3>
  
 </a>
</div>
 

<div class="cont ">
 
<div class="item-card">
 <a href="http://www.zeat-sokar.com/%d8%aa%d9%88%d8%a8-%d8%a7%d8%b3%d8%aa%d9%88%d8%b1%d9%8a/%d9%85%d8%aa%d9%89-%d9%8a%d9%85%d9%83%d9%86%d9%83-%d8%a7%d9%84%d8%ad%d8%b5%d9%88%d9%84-%d8%b9%d9%84%d9%89-%d9%84%d9%82%d8%a7%d8%ad-%d8%a7%d9%84%d8%a3%d9%86%d9%81%d9%84%d9%88%d9%86%d8%b2%d8%a7%d8%9f/" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.zeat-sokar.com/wp-content/uploads/2019/09/2871406-1353608702-300x200.jpg" alt="" width="300" height="200" srcset="http://www.zeat-sokar.com/wp-content/uploads/2019/09/2871406-1353608702-300x200.jpg 300w, http://www.zeat-sokar.com/wp-content/uploads/2019/09/2871406-1353608702-768x512.jpg 768w, http://www.zeat-sokar.com/wp-content/uploads/2019/09/2871406-1353608702.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" alt="">
</div>
 
 <div class="txt-cont">           
   
       <h2>   متى يمكنك الحصول على لقاح الأنفلونزا؟ </h2>
       
            </div>
 
 </a>
 
 </div>

 
 <div class="list-wrap">
 <div class="item-li">
 <a href="http://www.zeat-sokar.com/%d8%aa%d9%88%d8%a8-%d8%a7%d8%b3%d8%aa%d9%88%d8%b1%d9%8a/%d8%a7%d9%84%d8%a7%d8%aa%d9%86%d9%87%d8%a7%d8%a1-%d9%85%d9%86-%d8%aa%d9%86%d9%81%d9%8a%d8%b0-2514-%d9%88%d8%ad%d8%af%d8%a9-%d8%a7%d8%b3%d9%83%d8%a7%d9%86-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a/" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.zeat-sokar.com/wp-content/uploads/2019/09/شقق-الاسكان-الاجتماعي-300x200.jpg" alt="" width="300" height="200" srcset="http://www.zeat-sokar.com/wp-content/uploads/2019/09/شقق-الاسكان-الاجتماعي-300x200.jpg 300w, http://www.zeat-sokar.com/wp-content/uploads/2019/09/شقق-الاسكان-الاجتماعي.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" alt="">
</div>
 
 <div class="txt-cont">     
  


       <h2>   الاتنهاء من تنفيذ 2514 وحدة اسكان اجتماعي بالقليوبية  </h2>
   
            </div>
 
 </a>
 </div>
 </div>
  
 <div class="list-wrap">
 <div class="item-li">
 <a href="http://www.zeat-sokar.com/%d8%aa%d9%88%d8%a8-%d8%a7%d8%b3%d8%aa%d9%88%d8%b1%d9%8a/%d8%b3%d9%82%d9%88%d8%b7-%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d8%b9%d8%b5%d8%a7%d8%a8%d9%89-%d9%84%d8%aa%d9%87%d8%b1%d9%8a%d8%a8-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%af-%d8%a7%d9%84%d8%a8%d8%aa%d8%b1%d9%88/" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.zeat-sokar.com/wp-content/uploads/2019/09/847398_0-300x216.jpg" alt="" width="300" height="216" srcset="http://www.zeat-sokar.com/wp-content/uploads/2019/09/847398_0-300x216.jpg 300w, http://www.zeat-sokar.com/wp-content/uploads/2019/09/847398_0.jpg 674w" sizes="(max-width: 300px) 100vw, 300px" alt="">
</div>
 
 <div class="txt-cont">     
  


       <h2>   سقوط تشكيل عصابى لتهريب المواد البترولية المدعمة  </h2>
   
            </div>
 
 </a>
 </div>
 </div>
  
 <div class="list-wrap">
 <div class="item-li">
 <a href="http://www.zeat-sokar.com/%d8%aa%d9%88%d8%a8-%d8%a7%d8%b3%d8%aa%d9%88%d8%b1%d9%8a/%d9%83%d9%84-%d9%85%d8%a7-%d8%aa%d8%b1%d9%8a%d8%af-%d9%85%d8%b9%d8%b1%d9%81%d8%aa%d9%87-%d8%b9%d9%86-%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d8%a7%d9%84%d9%86%d8%a7%d8%b3-%d9%84%d8%ac%d8%b1%d8%a7%d8%ad/" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.zeat-sokar.com/wp-content/uploads/2019/09/57254-مستشفى-الناس-الخيرى-بالقليوبية-9-300x225.jpg" alt="" width="300" height="225" srcset="http://www.zeat-sokar.com/wp-content/uploads/2019/09/57254-مستشفى-الناس-الخيرى-بالقليوبية-9-300x225.jpg 300w, http://www.zeat-sokar.com/wp-content/uploads/2019/09/57254-مستشفى-الناس-الخيرى-بالقليوبية-9-768x576.jpg 768w, http://www.zeat-sokar.com/wp-content/uploads/2019/09/57254-مستشفى-الناس-الخيرى-بالقليوبية-9.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" alt="">
</div>
 
 <div class="txt-cont">     
  


       <h2>   كل ما تريد معرفته عن مستشفى الناس لجراحات القلب بالقليوبية  </h2>
   
            </div>
 
 </a>
 </div>
 </div>
  

 </div>
</div>




  
                          

 

 
 <div class="block col articles art" ord="r=0&id=4">
            <div class="title"> <a  href="/list.aspx?r=0&id=4">
              <h3> <span class="fa fa-pencil"></span> مقالات الرأي</h3>
              </a> </div>
            <div class="cont">
            

<div class="art-item  ">
<div class="img-cont">
    <a href="/2830445"><img  src="/upload/photo/writers/0/0/70x70o/246.jpg" alt="" title=""></a>
</div>
<div class="text-hold">
    <div class="name"> <a href="/list.aspx?r=246"> محمد العسيري     </a></div>
    <div class="tit"> <a href="/2830445">  
        محمد العسيري يكتب: عادل إمام فى وزارة الشباب</a>
    </div>
</div>
</div>

<div class="art-item  ">
<div class="img-cont">
    <a href="/2830292"><img  src="/upload/photo/writers/0/1/70x70o/8.jpg" alt="" title=""></a>
</div>
<div class="text-hold">
    <div class="name"> <a href="/list.aspx?r=1008"> لواء. محسن الفحام     </a></div>
    <div class="tit"> <a href="/2830292">  
        ما بين الكتمان والمصارحة</a>
    </div>
</div>
</div>

<div class="art-item  ">
<div class="img-cont">
    <a href="/2830283"><img  src="/upload/photo/writers/0/0/70x70o/157.jpg" alt="" title=""></a>
</div>
<div class="text-hold">
    <div class="name"> <a href="/list.aspx?r=157"> القس. رفعت فكرى     </a></div>
    <div class="tit"> <a href="/2830283">  
        مغبوط هو العطاء</a>
    </div>
</div>
</div>

<div class="art-item  ">
<div class="img-cont">
    <a href="/2830275"><img  src="/upload/photo/writers/0/0/70x70o/103.jpg" alt="" title=""></a>
</div>
<div class="text-hold">
    <div class="name"> <a href="/list.aspx?r=103"> لواء.حمدى البطران     </a></div>
    <div class="tit"> <a href="/2830275">  
        ذكريات من سبتمبر</a>
    </div>
</div>
</div>

             
              <a  href="/list.aspx?r=0&id=4" class="btn btn-md btn-primary btn-block pull-right"> المزيد</a> </div>
          </div>






<div  class="adv300"></div>




      <div class="block col pop">
       <div class="title"> <a href="list/527"><h3> <span class="fa fa-fire"></span>الثقافة </h3> </a> </div>
       <div class="cont">
       
  
          
       
                    <div class="item-li">
                        <a href="/2830748">
                           <div class="img-cont">
                              <img src="/upload/photo/news/283/0/200x113o/748.jpg" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    بالصور.. "عواض" يشهد الحفل الختامى لأطفال الحدود بجاردن سيتى
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ حوالي 6 ساعات</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2830747">
                           <div class="img-cont">
                              <img src="/upload/photo/news/283/0/200x113o/747.jpg" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    بالصور.. ندوة لمناقشة عرضى "بدائع الفهلوان" و"طائفة الأنانيين" بمسرح الهواة
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ حوالي 6 ساعات</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2830699">
                           <div class="img-cont">
                              <img src="/upload/photo/news/283/0/200x113o/699.jpg" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    "التقويم المصرى القديم" أمسية فلكية بمكتبة المستقبل
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ حوالي 8 ساعات</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2830691">
                           <div class="img-cont">
                              <img src="/upload/photo/news/283/0/200x113o/691.jpg" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    الليلة.. "جماليات السرد الرقمى" بمختبر سرديات الإسكندرية 
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ حوالي 9 ساعات</div>

                              </div>
                         
                        </a>
                     </div>
     
                 
                
                      
                     



        </div>
          

  <div class="foot hidden">  
      <a  href="list/527">
المزيد <span class="fa fa-arrow-left"></span>

</a> </div>


</div>

 

<div  class="adv300"></div>

   


 
 













<div  class="adv300"></div>







 

   <div class="block col ">
       <div class="title"> <a href="#"> <h3><span class="fa fa-facebook"></span>   صفحتنا ع الفيس بوك   </h3>   </a></div>
       <div class="cont">
<div style="background-color: #fff;width: 100%;overflow: hidden">
    <div class="fb-page" data-href="https://www.facebook.com/ElDostorEgypt" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/ElDostorEgypt" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ElDostorEgypt">‎جريدة الدستور - ElDostor News‎</a></blockquote></div>

</div>
 

</div>

 

</div>

 


 













 </div>

 </div>

<img rel="nofollow" alt="" src="/service/nc.aspx?id=2830803" style="display:none" />    


    <div id="fb-root"></div>
<script>    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=684990564852265";
        fjs.parentNode.insertBefore(js, fjs);
    } (document, 'script', 'facebook-jssdk'));</script>

          </main>
 
 



<div style="display:none">






</div>











 <footer>
  
 
      <div class="main-cont">

          <div class="top">
                 <div class="container">
                          
              <a  class="logo" href="/"> <img src="/themes/new/images/logo-w.png" alt=""/> </a> 
                          


           
          </div>
              </div>
                 <div class="container">
        <div class="col-md-12 ">
          <div> 
             </div>
        </div>
        <div class="col-md-12  ">
          <ul class="fnav">
            <li class="active"><a href="/"> الرئيسية </a></li>
             
<li ><a   class="c35" href="/list.aspx?props=topstory&t=%D8%B9%D8%A7%D8%AC%D9%84">عاجل</a></li>

<li ><a   class="c1" href="/list/1/news">مصر</a></li>

<li ><a   class="c2" href="/list/2/sports">رياضة</a></li>

<li ><a   class="c3" href="/list/3/accidents">حوادث</a></li>

<li ><a   class="c4" href="/list/4/world">عالم</a></li>

<li ><a   class="c5" href="/list/5/economy">اقتصاد</a></li>

<li ><a   class="c6" href="/list/6/arts">فن</a></li>

<li ><a   class="c7" href="/list/7/govs">محافظات</a></li>

<li ><a   class="c8" href="/list/8/investigations">تقارير ومتابعات</a></li>

<li ><a   class="c1011" href="/list/1011/infograph">انفوجرافيك</a></li>

<li ><a   class="c9" href="/list/9/parties">سياسي</a></li>

<li ><a   class="c10" href="/list/10/family">لايف ستايل</a></li>

<li ><a   class="c1007" href="/list/1007/auto">أوتو</a></li>

<li ><a   class="c1182" href="/list/1182/tal-abib">محطة تل أبيب</a></li>

<li ><a   class="c37" href="/list/37/variety">منوعات</a></li>

<li ><a   class="c1107" href="/list/1107/Mobaruat">مباريات</a></li>

<li ><a   class="c1173" href="/list/1173/abwab-elkhaer">ابواب الخير</a></li>

<li ><a   class="c1180" href="/list/1180/hashtag">هاشتاج</a></li>

<li ><a   class="c11" href="/list/11/talkshow">توك شو</a></li>

<li ><a   class="c12" href="/list.aspx?type=2">فيديو</a></li>

<li ><a   class="c521" href="/list/521/sa7aa">الصحة</a></li>

<li ><a   class="c1178" href="/list/1178/ayam-zaman">أيام زمان</a></li>

<li ><a   class="c781" href="/list/781">تحقيقات وملفات</a></li>

<li ><a   class="c473" href="/list/473">الكرازة</a></li>

<li ><a   class="c527" href="/list/527">الثقافة</a></li>

<li ><a   class="c520" href="/list/520">الأبراج اليوم</a></li>

<li ><a   class="c517" href="/list/517">القبلة</a></li>

<li ><a   class="c523" href="/list/523">تكنولوجيا</a></li>

          </ul>
           



            
            
        </div>
                 
        <div class="social">
                 <a href="https://www.facebook.com/ElDostorEgypt" target="_blank"> <span class="fa fa-facebook"></span> </a>
                   
                  <a href="https://twitter.com/ElDostorEgypt" target="_blank"> <span class="fa fa-twitter"></span> </a>
                  <a href="https://www.youtube.com/user/aldostornews" target="_blank"> <span class="fa  fa-youtube"></span> </a>
                  <a href="#" target="_blank"> <span class="fa fa-instagram"></span> </a>
                  <a href="/rss.aspx" target="_blank"> <span class="fa  fa-rss"></span> </a>
              
            </div>


      </div>
    </div>
      <div class="container">
	  <div class="btm">
		
		  	<div class="copy">
                           <a href="http://www.synceg.com" target="_blank">
                                  <img src="/themes/new/images/sync.png" alt="sync"> 
       </a>
                  جميع الحقوق محفوظة 2017 ©  		  	

                   </div>

                
  
		  	  
		  </div>
	  	
	  </div>
  </footer>



 


 


   </div>


<script type="text/javascript">var _sel = 'c4', _subsel = 'c4';</script>
<script type="text/javascript" src="/scripts/main.js"></script>

<div id="adPop" style="display:none">
    <div id="popin">

    </div>
</div>
<a href="#popin" id="lnkPop" style="display:none"></a>

  <script type="text/javascript" src="/themes/new/js/bootstrap.min.js"></script>
 <script type="text/javascript" src="/themes/new/js/jquery.smartmenus.min.js"></script>
 <script type="text/javascript" src="/themes/new/js/jquery.smartmenus.bootstrap.min.js"></script>
 <script type="text/javascript" src="/themes/new/js/jquery.sticky.js"></script>
 
 <script type="text/javascript" src="/themes/new/js/jquery.simplemarquee.js"></script>
    <script type="text/javascript" src="/themes/new/slick/slick.min.js"></script> 

 <script src="/themes/new/js/classie.js"  type="text/javascript"></script>
 <script src="/themes/new/js/uisearch.js"  type="text/javascript"></script>
<script type="text/javascript" src="/themes/new/js/owl.carousel.min.js?"></script> 
 
        <script>
            $(document).ready(function () {

                
                $('.slick-single').slick({
    slidesToShow: 1,
    slidesToScroll: 1,
                    arrows: true,
    dots:true,
    fade: false,
    infinite: true,
    rtl: true,
    autoplay: true,
    autoplaySpeed: 6000,
     
});
                $('.slider-for').slick({
    slidesToShow: 1,
    slidesToScroll: 1,
    arrows: true,
    fade: false,
    infinite: false,
    rtl: true,
    autoplay: true,
    autoplaySpeed: 6000,
    asNavFor: '.slider-nav'
});
$('.slider-nav').slick({

    asNavFor: '.slider-for',
    dots: false,
    centerMode: false,
    infinite: true,

    rtl: true,
    focusOnSelect: true,
    slidesToShow:4,
    slidesToScroll: 1,
    responsive: [

            {
                breakpoint: 470,
                settings: {
                    slidesToShow: 2,
                    // slidesToScroll: 1,
                    //infinite: true,
                    //   dots: true
                }
            },
                {
                    breakpoint: 768,
                    settings: {
                        slidesToShow: 3,
                        // slidesToScroll: 1,
                        //infinite: true,
                        //   dots: true
                    }
                },

                 {
                     breakpoint: 992,
                     settings: {
                         slidesToShow: 4,
                         // slidesToScroll: 1,
                         //infinite: true,
                         //   dots: true
                     }
                 },
     /* {
          breakpoint: 1200,
          settings: {
              slidesToShow: 5,
              //  slidesToScroll: 1,
              //infinite: true,
              //   dots: true
          }
      }*/
    ]
});



            try {
                $(".side-ad").sticky({ topSpacing: 5 });
                $(".side-ad2").sticky({ topSpacing: 5 });

             } catch (exp) { }

        });
    </script>
    <script > 


        jQuery(document).ready(function ($) {
         
            function breaking() {



                try {
                    // marqueee 

                    $('.mrq-cont').simplemarquee({
                        speed: 80,
                        direction: 'right',
                        handleResize: true,
                        cycles: 5,
                        space: 0,
                        delayBetweenCycles: 1000,

                    });

                } catch (exp) { }
              
                setTimeout(function () {
                    $('.breaking').addClass('animated');
                }, 1500);

                $('.closebreak').click(function () {
                    event.preventDefault();
                    $('.breaking').fadeOut(400);
                    $('.breaking').remove();
                    $('body').css('padding-bottom', 0);
                });

                if ($('.breaking').length > 0)
                    $('body').css('padding-bottom', 42);



                $(window).on("resize", function () {
                    if ($(window).width() <= 768) {
                        $('body').css('padding-bottom', 0);
                        $('#breakNews').remove(this);
                    }

                });

            }


            breaking();


            if (window.Sys != null && window.Sys != undefined) Sys.Application.add_init(appl_init);
            initfb();
            if (window._sel) $('.' + _sel).addClass('active');
          



            // browser window scroll (in pixels) after which the "back to top" link is shown
            var offset = 300,
                //browser window scroll (in pixels) after which the "back to top" link opacity is reduced
                offset_opacity = 1200,
                //duration of the top scrolling animation (in ms)
                scroll_top_duration = 700,
                //grab the "back to top" link
                $back_to_top = $('.cd-top');

            //hide or show the "back to top" link
            $(window).scroll(function () {
                ($(this).scrollTop() > offset) ? $back_to_top.addClass('cd-is-visible') : $back_to_top.removeClass('cd-is-visible cd-fade-out');
                if ($(this).scrollTop() > offset_opacity) {
                    $back_to_top.addClass('cd-fade-out');
                }
            });

            //smooth scroll to top
            $back_to_top.on('click', function (event) {
                event.preventDefault();
                $('body,html').animate({
                    scrollTop: 0,
                }, scroll_top_duration
                );
            });

        });
       $(document).ready(function() {
	"use strict"; 
	
	$(".navbar-collapse").css({ maxHeight: $(window).height() - $(".navbar-header").height() + "px" });

 
  
    });
	

		
</script>
  <script type="text/javascript" src="/themes/new/js/init.js?r=1.7"></script>
    
<script>
//    try {     
//$(document).ready(function () {
//    $('.adplace,.adv300').each(function (i, o) {
//        var cc = $(o).children().length; try {
//            if (cc <= 0) {
//                $(o).css({ display: 'none' });
//            } else {
//                var ta = $(o).find('a');
//                if (ta.attr('href').indexOf('&ifr=1') > -1) {
//                    ta.find('img').attr('alt', ''); ta.addClass('iframe');
//                    ta.fancybox({ autoDimensions: false, width: 750, height: 500 });
//                }
//            }
//        } catch (e) { }
//    });

//});


//    } catch (){  }



</script>
 
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=1400731293397217";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>