

<!DOCTYPE html>
<html>
<!-- 
DEVELOPED BY SYNC 2017 - www.synceg.com
-->
<head id="ctl00_Head1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><title>
	بايرن ميونخ يعلن موعد عودة كومان للتدريبات
</title><link rel="shortcut icon" href="/themes/new/images/favicon.ico" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="theme-color" content="#0f7999" />

<!-- google analytics placeholder -->

  <!-- Global site tag (gtag.js) - Google Analytics -->


<style type="text/css">
#fancybox-wrap{z-index: 9999999 !important;}
#fancybox-wrap, #fancybox-wrap *{box-sizing:content-box !important;}
/*--- order tool ---*/
a.order {left:0px;display:none;width: 100px !important;height: 50px !important;background-image: url('/images/order.png') !important;position: absolute !important;z-index: 10000 !important;}
div:hover>a.order{display:block}
.noorder a.order{visibility:hidden}
</style>
 <style>
     .navbar-nav > li > .dropdown-menu {
         background-color: #000 !important
     }
     header .top .time{
         color:#000;
     }
     .comtainer {
         max-width:100%;
     }
     .adv300 img {
         width:300px !important;
         height:auto;
         max-width:300px;
     }
     html , body{
         max-width: 100% !important;
             float: right;
    width: 100%;
     }
    div {
        -webkit-transition: none !important;
    -o-transition: none  !important;
    transition: none  !important;
    }

    #fancybox-close {
        display:block !important;
    }
 </style>
<!-- Start Alexa Certify Javascript -->

 <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct: "EZ+zg1asOv0086", domain: "dostor.org", dynamic: true };
               (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript>
        <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=EZ+zg1asOv0086" style="display: none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->




     
    
    <link href="/themes/new/css/bootstrap.css?r=2.6" rel="stylesheet" type="text/css" /><link href="/themes/new/css/bootstrap-rtl.css" rel="stylesheet" type="text/css" /><link href="/themes/new/css/font-awesome.min.css" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css" integrity="sha256-UhQQ4fxEeABh4JrcmAJ1+16id/1dnlOEVCFOxDef9Lw=" crossorigin="anonymous" /><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css" integrity="sha256-UhQQ4fxEeABh4JrcmAJ1+16id/1dnlOEVCFOxDef9Lw=" crossorigin="anonymous" /><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.theme.default.css" integrity="sha256-nXBV7Gr2lU0t+AwKsnS05DYtzZ81oYTXS6kj7LBQHfM=" crossorigin="anonymous" /><link href="/themes/new/css/sm-core-css.css" rel="stylesheet" type="text/css" /><link href="/themes/new/css/jquery.smartmenus.bootstrap.css" rel="stylesheet" type="text/css" /><link rel="stylesheet" type="text/css" href="/themes/new/slick/slick.css" />


    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/3.1.0/jquery-migrate.min.js" integrity="sha256-91c9XEM8yFH2Mn9fn8yQaNRvJsEruL7Hctr6JiIY7Uw=" crossorigin="anonymous"></script>


     <style>

        .row{
            max-width:100%;
        }
        .col-md-4 {
            max-width: 100%;
        }

        @media(min-width: 992px){
            .navbar-nav .search {
                width: 140px;

            }
        }


        
        @media(min-width: 1300px){
            .navbar-nav .search {
                width: 200px;

            }
        }
     </style>

<!--[if lt IE 9]>
<script src="/themes/system/js/html5shiv.js"></script>
<![endif]-->

<link rel="stylesheet" type="text/css" href="/fb/fb.css" /><link rel="stylesheet" type="text/css" href="/" /><script type="text/javascript">var mainDomain='dostor.org';var WebURL='https://www.dostor.org/';var RootURL='/';var siteobj = {}; siteobj.load = null;</script><script type="text/javascript" src="/scripts/common.js"></script><script type="text/javascript" src="/fb/fb.js"></script><script type="text/javascript" src="/scripts/swfo.js"></script>
<meta property="fb:app_id" content="684990564852265"/>
<meta property="og:title" content="بايرن ميونخ يعلن موعد عودة كومان للتدريبات" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dostor.org/2747816" />
<meta property="og:image" content="https://www.dostor.org/upload/photo/news/274/7/500x282o/816.jpg" />
<meta property="og:site_name" content="جريدة الدستور"/>
<meta property="og:description" content="طمأن نادي بايرن ميونخ الألماني لكرة القدم جماهيره بشأن حالة لاعبه الفرنسي كينجسلي كومان، الذي تعرض لإصابة خلال مشاركته في المباراة أمام توتنهام الإنجليزي أمس الأربعاء في نهائي كأس أودي 2019 الودية. ..." />
<meta itemprop="name" content="بايرن ميونخ يعلن موعد عودة كومان للتدريبات" />
<meta itemprop="description" content="طمأن نادي بايرن ميونخ الألماني لكرة القدم جماهيره بشأن حالة لاعبه الفرنسي كينجسلي كومان، الذي تعرض لإصابة خلال مشاركته في المباراة أمام توتنهام الإنجليزي أمس الأربعاء في نهائي كأس أودي 2019 الودية. ..." />
<meta itemprop="image" content="https://www.dostor.org/upload/photo/news/274/7/500x282o/816.jpg" />
  <meta property="og:image:width" content="530" />
    <meta property="og:image:height" content="325" />


<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">    stLight.options({ publisher: "89b8ad5f-f9b9-4836-a368-ceab58eb5e3a", doNotHash: false, doNotCopy: true, hashAddressBar: false });</script>
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e708d6f7a4a6a2d"></script> 


<style>
.topslider .item-li .txt-cont h2
{
height:66px;
}
</style>
<script>

    function ytresize() {
        var ytratio = 370 / 600;

        $('iframe').each(function (i, o) {
            var yh = $(o).attr('src');
            if (yh != null && yh != undefined && (yh.indexOf('youtube') > -1 || yh.indexOf('dailymotion') > -1)) {
                $(o).css('max-width', '100%');
                $(o).height($(o).width() * ytratio);
            }
        });
    }

    $(document).ready(ytresize);
    $(window).resize(ytresize);
</script>

    <script async src=""https://securepubads.g.doubleclick.net/tag/js/gpt.js""></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21827688438/ElCaptin_Website/Elcaptin_Homepage', [160, 600], 'div-gpt-ad-1561424706115-0').setTargeting('Gutters', ['Left']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<meta name="description" content="طمأن نادي بايرن ميونخ الألماني لكرة القدم جماهيره بشأن حالة لاعبه الفرنسي كينجسلي كومان، الذي تعرض لإصابة خلال مشاركته في المباراة أمام توتنهام الإنجليزي أمس الأربعاء في نهائي كأس أودي 2019 الودية. ..." /></head>
<body>
   <!-- google analytics placeholder -->
    <script type="text/javascript">
    var _gaq = _gaq || [];

    _gaq.push(['_setCustomVar',
      1,
      'Section',
      '2',
                   3
               ]);

               _gaq.push(['_setAccount', 'UA-31968195-1']);
               _gaq.push(['_setDomainName', 'dostor.org']);
               _gaq.push(['_trackPageview']);
               (function () {
                   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
               })();
    </script>
         
      <div class="wrap"> 

 
 
 

<header>
     
    <div class="top">
     <div class="container">
        <div class="time  "><i class="fa fa-clock-o"></i>   الخميس 01 أغسطس 2019 الموافق 29 ذو القعدة 1440</div>
       
          <div class="social">
      
       
	 <a href="https://www.facebook.com/ElDostorEgypt"  class="fb" target="_blank"><span class="fa fa-facebook"></span></a> 
	 <a href="https://twitter.com/ElDostorEgypt" class="tw"  target="_blank"><span class="fa fa-twitter"></span></a>
 
     <a href="https://www.youtube.com/user/aldostornews"  class="yt" target="_blank"><span class="fa fa-youtube"></span></a> 
          <a href="#"  class="ins" target="_blank"><span class="fa fa-instagram"></span></a> 
          <a href="/rss.aspx" class="rs" target="_blank"><span class="fa fa-rss"></span></a> 

        </div>


        
     
     

      </div>
    </div>
     
    <style>

             .logo {
                     width:  260px !important;
        }
       .logo .admin  {
           width:  100% !important;
           margin-top: 0 !important;
       }

        .logo .admin > div{
            width: 50%;
            text-align: center;
            float: right;
        }
           .logo .admin .name {margin-bottom:  0 !important; white-space: nowrap; font-size:18px;}

          .logo .admin .title {
    font-size:  14px !important;
    margin-bottom: 5px !important;
}

         .logo {
             position:relative;

         }

         .logo span {
             position:absolute;
           top: 19px;
    left: 83px;
    font-size: 16px;

         }
          .logo .slogan {
                 margin-top: -15px;
    font-size: 16px;
    font-family: "bb";
         }
    </style>
         <div class="container">
    <div class="md"> 
     
   


         <a class="logo" href="/">
              
             <img src="/themes/new/images/logo-b.png"     alt=""/>
           
         </a>

                        <div class="admin">
                   
            <div class="title"> رئيس مجلسى
 الإدارة  و  التحرير    </div>
            <div class="name">د. محمد الباز </div>
                      <div class="title"> رئيس  التحرير التنفيذي  </div>
            <div class="name">محمد العسيري </div>
                           
                     </div>





        
       
        <div class="adv728">
          <div class="ad-block">        <img src="/adview/3181$7cview" rel="nofollow" style="display:none" /><a target="_top" href="javascript:;" class="ad"><img src="/upload/ads/0/3/181.jpg" width="728" height="90" alt="ads" style="border:0px" /></a><img src="/adview/3181$7cview" rel="nofollow" style="display:none" /><a target="_top" href="javascript:;" class="ad"><img src="/upload/ads/0/3/181.jpg" width="728" height="90" alt="ads" style="border:0px" /></a></div>
        </div>
      </div>
 
    <style>
        .navbar-default .navbar-toggle {
            color: #fff;
        }

          .navbar-collapse.desktop {
                display:none;
            }
        @media(min-width: 992px){
            .navbar-collapse.mobile, .issu {
                display: none !important;
            }
            .navbar-header {
                display:none;
            }
            .navbar-collapse.desktop {
                display:block;
            }
        }
    </style>
    
           <div class="stick  " style="float: right; width: 100%;"> 
    <div class="navbar navbar-default " role="navigation">
   
        <div class="navbar-header">
			<a href="/" class="btn btn-primary home"  > <i class="fa fa-home"> </i>   </a>
          
            <div class="search  ">

        <div id="sb-search" class="sb-search">
        <form action="/list.aspx">
	        <input name="w" class="sb-search-input" placeholder="البحث ..." type="search" value="" name="search" id="search">
	        <input class="sb-search-submit" type="submit" value="">
	        <span class="sb-icon-search "> <span class="fa fa-search"></span></span>
        </form>
        </div>


        </div> 
         
          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
        
          
        </div>
        <div class="navbar-collapse collapse desktop" >
          <ul class="nav navbar-nav">
            <li class="active"><a href="/"> <i class="fa fa-home"> </i> </a></li>
            

            <li><a href="/list.aspx?props=topstory&t=%D8%B9%D8%A7%D8%AC%D9%84">عاجل</a></li>

            <li><a href="/list/1/news">مصر</a></li>

            <li><a href="/list/2/sports">رياضة</a></li>

            <li><a href="/list/3/accidents">حوادث</a></li>

            <li><a href="/list/4/world">عالم</a></li>

            <li><a href="/list/5/economy">اقتصاد</a></li>

            <li><a href="/list/6/arts">فن</a></li>

            <li><a href="/list/7/govs">محافظات</a></li>


 

 

            <li class="dropdown">
                 <a href="#"  > 
             <span class="fa fa-bars"></span> المزيد   </a>
              <ul class="dropdown-menu dropdown-menu-left">
            
              
            <li><a href="/list/8/investigations">تقارير ومتابعات</a></li>

            <li><a href="/list/1011/infograph">انفوجرافيك</a></li>

            <li><a href="/list/9/parties">سياسي</a></li>

            <li><a href="/list/10/family">لايف ستايل</a></li>

            <li><a href="/list/1007/auto">أوتو</a></li>

            <li><a href="/http://www.studio-dostor.org">توك شو</a></li>

            <li><a href="/list/37/variety">منوعات</a></li>

            <li><a href="/list/1087/Egypt-Station">محطة مصر</a></li>

            <li><a href="/list/1107/Mobaruat">مباريات</a></li>

            <li><a href="/list.aspx?type=2">فيديو</a></li>

            <li><a href="/list/781">تحقيقات وملفات</a></li>

            <li><a href="/list/473">الكرازة</a></li>

            <li><a href="/list/527">الثقافة</a></li>

            <li><a href="/list/520">الأبراج اليوم</a></li>

            <li><a href="/list/516">إسلام سياسى</a></li>

            <li><a href="/list/517">القبلة</a></li>

            <li><a href="/list/523">تكنولوجيا</a></li>

              </ul>
            </li>


<li><a href="/custom/digital" style="color:#f00">العدد الورقي</a></li>
             
           
              
            <div class="search ">

        <div id="sb-search2" class="sb-search">
        <form action="/list.aspx">
	        <input name="w" class="sb-search-input" placeholder="البحث ..." type="search" value="" name="search" id="search">
	        <input class="sb-search-submit" type="submit" value="" style="z-index:9999">
	        <span class="sb-icon-search "> <span class="fa fa-search"></span></span>
        </form>
        </div>


        </div> 
              </ul>
        </div>


           <div class="navbar-collapse collapse mobile" id="menu">
           <ul class="nav navbar-nav">
                <!-- full menu here without more-->


            <li  ><a href="/"> الرئيسية </a></li>
 
            <li><a href="/list.aspx?props=topstory&t=%D8%B9%D8%A7%D8%AC%D9%84">عاجل</a></li>

          <li>
          <a href="#"  >مصر <span class="fa fa-angle-down"></span></a>
          <ul class="dropdown-menu " role="menu">

<li style="width: auto;"><a href="/list/14/masr" class="c14">قلب مصر</a></li>

<li style="width: auto;"><a href="/list/15/politics" class="c15">سياسة</a></li>

             <li><a href="/list/1/news">جميع الموضوعات مصر</a></li>
          </ul>
        </li>

          <li>
          <a href="#"  >رياضة <span class="fa fa-angle-down"></span></a>
          <ul class="dropdown-menu " role="menu">

<li style="width: auto;"><a href="/list/16/egy-sports" class="c16">مصرية</a></li>

<li style="width: auto;"><a href="/list/17/world-sports" class="c17">عالمية</a></li>

             <li><a href="/list/2/sports">جميع الموضوعات رياضة</a></li>
          </ul>
        </li>

          <li>
          <a href="#"  >حوادث <span class="fa fa-angle-down"></span></a>
          <ul class="dropdown-menu " role="menu">

<li style="width: auto;"><a href="/list/18/accidents" class="c18">حوادث</a></li>

<li style="width: auto;"><a href="/list/19/legal" class="c19">محاكمات</a></li>

             <li><a href="/list/3/accidents">جميع الموضوعات حوادث</a></li>
          </ul>
        </li>

          <li>
          <a href="#"  >عالم <span class="fa fa-angle-down"></span></a>
          <ul class="dropdown-menu " role="menu">

<li style="width: auto;"><a href="/list/20/global" class="c20">عرب وعالم</a></li>

<li style="width: auto;"><a href="/list/21/international-press" class="c21">صحف أجنبية وعربية</a></li>

             <li><a href="/list/4/world">جميع الموضوعات عالم</a></li>
          </ul>
        </li>

          <li>
          <a href="#"  >اقتصاد <span class="fa fa-angle-down"></span></a>
          <ul class="dropdown-menu " role="menu">

<li style="width: auto;"><a href="/list/22/local-economy" class="c22">اقتصاد مصر</a></li>

<li style="width: auto;"><a href="/list/23/global-economy" class="c23">اقتصاد عالم</a></li>

             <li><a href="/list/5/economy">جميع الموضوعات اقتصاد</a></li>
          </ul>
        </li>

          <li>
          <a href="#"  >فن <span class="fa fa-angle-down"></span></a>
          <ul class="dropdown-menu " role="menu">

<li style="width: auto;"><a href="/list/24/arts" class="c24">فن</a></li>

<li style="width: auto;"><a href="/list/25/culture" class="c25">ثقافة</a></li>

             <li><a href="/list/6/arts">جميع الموضوعات فن</a></li>
          </ul>
        </li>

          <li>
          <a href="#"  >محافظات <span class="fa fa-angle-down"></span></a>
          <ul class="dropdown-menu " role="menu">

<li style="width: auto;"><a href="/list/613" class="c613">الإسكندرية</a></li>

<li style="width: auto;"><a href="/list/614" class="c614">أسيوط</a></li>

<li style="width: auto;"><a href="/list/615" class="c615">أسوان</a></li>

<li style="width: auto;"><a href="/list/616" class="c616">البحيرة</a></li>

<li style="width: auto;"><a href="/list/617" class="c617">بني سويف</a></li>

<li style="width: auto;"><a href="/list/618" class="c618">الدقهلية</a></li>

<li style="width: auto;"><a href="/list/619" class="c619">دمياط</a></li>

<li style="width: auto;"><a href="/list/620" class="c620">الفيوم</a></li>

<li style="width: auto;"><a href="/list/621" class="c621">الغربية</a></li>

<li style="width: auto;"><a href="/list/622" class="c622">الإسماعيلية</a></li>

<li style="width: auto;"><a href="/list/623" class="c623">كفر الشيخ</a></li>

<li style="width: auto;"><a href="/list/624" class="c624">مطروح</a></li>

<li style="width: auto;"><a href="/list/625" class="c625">المنيا</a></li>

<li style="width: auto;"><a href="/list/626" class="c626">شمال سيناء</a></li>

<li style="width: auto;"><a href="/list/627" class="c627">المنوفية</a></li>

<li style="width: auto;"><a href="/list/628" class="c628">الوادي الجديد</a></li>

<li style="width: auto;"><a href="/list/629" class="c629">بورسعيد</a></li>

<li style="width: auto;"><a href="/list/630" class="c630">القليوبية</a></li>

<li style="width: auto;"><a href="/list/631" class="c631">قنا</a></li>

<li style="width: auto;"><a href="/list/632" class="c632">البحر الأحمر</a></li>

<li style="width: auto;"><a href="/list/633" class="c633">الشرقية</a></li>

<li style="width: auto;"><a href="/list/634" class="c634">سوهاج</a></li>

<li style="width: auto;"><a href="/list/635" class="c635">جنوب سيناء</a></li>

<li style="width: auto;"><a href="/list/636" class="c636">السويس</a></li>

<li style="width: auto;"><a href="/list/637" class="c637">الأقصر</a></li>

             <li><a href="/list/7/govs">جميع الموضوعات محافظات</a></li>
          </ul>
        </li>

            <li><a href="/list/8/investigations">تقارير ومتابعات</a></li>

            <li><a href="/list/1011/infograph">انفوجرافيك</a></li>

          <li>
          <a href="#"  >سياسي <span class="fa fa-angle-down"></span></a>
          <ul class="dropdown-menu " role="menu">

<li style="width: auto;"><a href="/list/771" class="c771">احزاب و نقابات</a></li>

<li style="width: auto;"><a href="/list/772" class="c772">النائب</a></li>

<li style="width: auto;"><a href="/list/773" class="c773">ولاد الكار</a></li>

             <li><a href="/list/9/parties">جميع الموضوعات سياسي</a></li>
          </ul>
        </li>

          <li>
          <a href="#"  >لايف ستايل <span class="fa fa-angle-down"></span></a>
          <ul class="dropdown-menu " role="menu">

<li style="width: auto;"><a href="/list/26/society" class="c26">أسرة ومجتمع</a></li>

<li style="width: auto;"><a href="/list/27/health" class="c27">لقمة هنية</a></li>

<li style="width: auto;"><a href="/list/28/beauty" class="c28">جمال وديكور</a></li>

<li style="width: auto;"><a href="/list/263/Fashion" class="c263">أزياء وموضة</a></li>

<li style="width: auto;"><a href="/list/29/marriage" class="c29">همسات زوجية</a></li>

<li style="width: auto;"><a href="/list/262/healthy" class="c262">صحة ورشاقة</a></li>

<li style="width: auto;"><a href="/list/30/famous" class="c30">مشاهير</a></li>

<li style="width: auto;"><a href="/list/31/advice" class="c31">نصيحة زوجية</a></li>

<li style="width: auto;"><a href="/list/774" class="c774">الصحة</a></li>

<li style="width: auto;"><a href="/list/775" class="c775">المرأة</a></li>

<li style="width: auto;"><a href="/list/776" class="c776">النفسية اية</a></li>

<li style="width: auto;"><a href="/list/777" class="c777">سكون</a></li>

<li style="width: auto;"><a href="/list/778" class="c778">ابواب الخير</a></li>

             <li><a href="/list/10/family">جميع الموضوعات لايف ستايل</a></li>
          </ul>
        </li>

            <li><a href="/list/1007/auto">أوتو</a></li>

            <li><a href="/http://www.studio-dostor.org">توك شو</a></li>

            <li><a href="/list/37/variety">منوعات</a></li>

            <li><a href="/list/1087/Egypt-Station">محطة مصر</a></li>

            <li><a href="/list/1107/Mobaruat">مباريات</a></li>

            <li><a href="/list.aspx?type=2">فيديو</a></li>

            <li><a href="/list/781">تحقيقات وملفات</a></li>

            <li><a href="/list/473">الكرازة</a></li>

          <li>
          <a href="#"  >الثقافة <span class="fa fa-angle-down"></span></a>
          <ul class="dropdown-menu " role="menu">

<li style="width: auto;"><a href="/list/779" class="c779">مثقف</a></li>

<li style="width: auto;"><a href="/list/780" class="c780">مرايا الابداع</a></li>

             <li><a href="/list/527">جميع الموضوعات الثقافة</a></li>
          </ul>
        </li>

            <li><a href="/list/520">الأبراج اليوم</a></li>

            <li><a href="/list/516">إسلام سياسى</a></li>

            <li><a href="/list/517">القبلة</a></li>

            <li><a href="/list/523">تكنولوجيا</a></li>


 </ul>

               </div>
           
      </div>

               </div>
    </div>
 

    

 
  </header>

 

 
 


  

         <main>

  
     <div style="float: right; width: 100%; height: 0; position: relative; z-index: 5566;">
    <div class="container" style="height: 0;">
      <div class="sponser ad-right">
        <div class="ad120"></div>
      </div>
      <div class="sponser ad-left">
        <div class="ad120"></div>
      </div>
    </div>
    
	  </div>

<div style="max-width:100%;width:728px;margin:4px auto">

    <div class="adplace">

<img src="/adview/3184$7cview" rel="nofollow" style="display:none" /><a target="_blank" href="https://www.facebook.com/Adam-Ballroom-443299063102729/" class="ad"><img src="/upload/ads/0/3/184.jpg" width="728" height="90" alt="ads" style="border:0px" /></a>

    </div>

</div>



  



     

        
    <div style="display:none">
        
    </div>



    <div class="container">
 <div class="col-md-8 col-right">
<script type="text/javascript" src="/scripts/player.js"></script>
 
<style>
   
    .show .img-main .img-caption {
        width: 100%;
        text-align: center;
            background-color: rgba(0, 0, 0,0.7);
    }

    @media (min-width: 768px){
        .show .img-main .img-caption {
            width: 80%;
            right:10%;
        }

       .show .show-title .txt-block .time {
                float: left;
    width: auto;
    clear: initial;
    line-height: 20px;
    padding: 3px 10px;
    margin: 10px 0;
        }
    }

</style>



<div class="block   post">







<div class="title">
 
 <a href="#"> <h3> رياضة  </h3>   </a>
 
 
 



</div>
 

    





<div class="adplace"></div>



<div class="show-title">
<div class="txt-block">




           <h1>بايرن ميونخ يعلن موعد عودة كومان للتدريبات</h1>

         <div class="mtime"> <span class="fa fa-clock-o"></span> الخميس 01/أغسطس/2019 - 08:32 م </div>





</div>
</div>

    
<div class="mainImg">
    
<div class="adplace"></div>


<img src="/upload/photo/news/274/7/600x338o/816.jpg"   alt="جريدة الدستور"/> 
<div class="caption"  >

</div>
</div>








 <div class="post-option">
         
    




<div class="share"> 
  
 <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
   </div>
     <a class="print btn btn-sm  " href="/print.aspx?2747816" rel="nofollow" target="_blank"><span class="fa fa-print" style="font-size:32px"></span>    طباعة </a>

   
  
</div> 




<div class="post-cont">


    
<style>

    .centerad .ad img{display:block !important;max-width:100%;height:auto;margin:0px auto}
</style>
    

    
<div class="adv728">
    <div class="cont text-center " style="text-align:center !important;">
        <!--il3 plcNewsInnerLeaderboard3-->

    
    </div>
    </div>
<div class="adv728"><div class="cont"></div> </div>

    <div class="show-parags" id="start" style="display:block;float:none">

<div style="float:left;margin-right:10px;margin-bottom:10px"></div>


    


<div class="ni-content">
طمأن نادي بايرن ميونخ الألماني لكرة القدم جماهيره بشأن حالة لاعبه الفرنسي كينجسلي كومان، الذي تعرض لإصابة خلال مشاركته في المباراة أمام توتنهام الإنجليزي أمس الأربعاء في نهائي كأس أودي 2019 الودية.<br /><br />وأوضح النادي البافاري عبر موقعه على الإنترنت "تعرض كينجسلي كومان إلى إصابة بكدمة في الركبة أثناء مباراة نهائي كأس آودي 2019 ضد توتنهام أمس الأربعاء".<br /><br />لكن النادي كشف عن اقتراب عودة كومان للتدريبات من جديد، حيث أضاف "بعد الفحص الطبي الذي أجراه طبيب البايرن هانز فيلهيلم مولر فولفارت للفريق، من المتوقع عودة كومان للتدريبات غدا الجمعة".<br /><br />ويأتي ذلك في الوقت الذي يستعد فيه بايرن ميونخ للمواجهة المرتقبة أمام غريمه بوروسيا دورتموند بعد غد السبت في مباراة كأس السوبر الألمانية.</div>



    </div>




        <div  class="adv728">
            <div>
    <!--il1-->

</div>
</div>

<div class="adv300">
        <!--il2-->

    <div class="cont">
    <img src="/adview/3215$7cview" rel="nofollow" style="display:none" /><a target="_top" href="javascript:;" class="ad"><img src="/upload/ads/0/3/215.jpg" width="300" height="250" alt="ads" style="border:0px" /></a></div>
      </div>



    <div class="adplace"></div>


<style>


    .post-tags ul li {
    display: inline-flex;
    background: #fb6648;
    
    padding: 5px 10px;
    border-radius: 5px;
    box-shadow: 0px 2px 5px 0px rgba(0, 0, 0, 0.16), 0px 2px 10px 0px rgba(0, 0, 0, 0.12);
    margin: 5px 5px;
}
        .post-tags ul li a {
            color:#fff;
        }

</style>


</div>




  
  

      
    

<div class="foot-share">
  <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>


</div>

</div>

<div class="adplace"></div>



<div class="adplace"></div>






<div  class="block   topnews ">
 

<div class="title">


 <a > <h3> موضوعات متعلقة  </h3></a>

</div> 

<div class="cont"> 
 
 



     <div class="item-card  ">
         <a href="/2745212">
    <div class="img-cont">
        <img src="/upload/photo/news/274/5/200x113o/212.jpg?q=5" alt="" />
    </div>
 
        <div class="txt-cont">
                         <div class="info"><span class="fa fa-clock-o"></span> منذ يومين</div>

                <h2>    مؤشرات تنسيق المرحلة الثانية 2019 لطلاب الثانوية العامة
            </h2>

        
        </div>

</a>
</div>

 



    <div class="list-wrap"> 
 


     <div class="item-li  ">
         <a href="/2746205">
    <div class="img-cont">
        <img src="/upload/photo/news/274/6/200x113o/205.jpg" alt="" />
    </div>
 
        <div class="txt-cont">
                         <div class="info hide"><span class="fa fa-clock-o"></span> منذ يوم</div>

                <h2>    السجن المؤبد لـ"سائق" متهم بهتك عرض مقدمة برامج 
            </h2>

        
        </div>

</a>
</div>

 



     <div class="item-li  ">
         <a href="/2746381">
    <div class="img-cont">
        <img src="/upload/photo/news/274/6/200x113o/381.jpg?q=2" alt="" />
    </div>
 
        <div class="txt-cont">
                         <div class="info hide"><span class="fa fa-clock-o"></span> منذ يوم</div>

                <h2>    محمد الباز يكتب: هل كان أحمد خالد توفيق كاتبًا منافقًا؟
            </h2>

        
        </div>

</a>
</div>

 



     <div class="item-li  ">
         <a href="/2747608">
    <div class="img-cont">
        <img src="/upload/photo/news/274/7/200x113o/608.jpg?q=3" alt="" />
    </div>
 
        <div class="txt-cont">
                         <div class="info hide"><span class="fa fa-clock-o"></span> منذ حوالي 4 ساعات</div>

                <h2>    بشري سارة للمعلمين.. صرف ٢٠ ألف جنيه للأمراض المستعصية (مستندات)
            </h2>

        
        </div>

</a>
</div>

 



</div>
</div>
</div>
 


<div class="block news-cat comnts rel">
 

    <div class="cont">
     

 
<div class="fb-comments" data-href="https://www.dostor.org/2747816" data-width="100%" data-num-posts="10"></div>


      </div>
  
   
   </div>
  












<script type="text/javascript">
    $(document).ready(function () {
        setInterval(fixfb, 500);

      

    });

    function fixfb() {
        $('.face iframe,.face div,.face div').css('position', 'static');
    }
</script>


<script type="text/javascript">
    setInterval('rf(document.getElementById("fComm"))', '1500');


</script>


 
     </div>
  <div class="col-md-4 col-left">
     

 <div class="adv300"><img src="/adview/3070$7cview" rel="nofollow" style="display:none" /><a target="_top" href="https://www.dostor.org/list/612" class="ad"><img src="/upload/ads/0/3/70.jpg" width="300" height="250" alt="ads" style="border:0px" /></a></div>

                        
 
<style>

   .col-photo .item .txt-cont h2 {
    text-shadow: -1px 2px 1px rgba(0, 0, 0, 0.45);}
   .owl-col-photo{
       float: right;
       width: 100%;
       max-width:100%; overflow:hidden;
   }


     
</style>
       <div class="block photo-col   ">
       <div class="title"> <a href="/list.aspx?type=1"> <h3>  الصور  </h3>  </a></div>
       <div class="cont">
     <div class="owl-col-photo owl-carousel owl-theme"> 
           
           <div class="item-card">
               <a href="/2746784">
                   <div class="img-cont">
                       <img   src="/upload/photo/news/274/6/600x338o/784.jpg" alt="image description" />
                  
                   </div>

                   <div class="txt-cont">
                        <h2> 
بالصور.. مجدي قفشة ينضم للأهلي
                        </h2>
                   </div>

               </a>
           </div>
            
           <div class="item-card">
               <a href="/2744369">
                   <div class="img-cont">
                       <img   src="/upload/photo/news/274/4/600x338o/369.jpg" alt="image description" />
                  
                   </div>

                   <div class="txt-cont">
                        <h2> 
صور.. كواليس انتخابات نقابة الموسيقيين
                        </h2>
                   </div>

               </a>
           </div>
            
           <div class="item-card">
               <a href="/2744079">
                   <div class="img-cont">
                       <img   src="/upload/photo/news/274/4/600x338o/79.jpg" alt="image description" />
                  
                   </div>

                   <div class="txt-cont">
                        <h2> 
عيد الأضحى ينعش سوق "سن السكاكين" بالسيدة زينب
                        </h2>
                   </div>

               </a>
           </div>
            
           <div class="item-card">
               <a href="/2743688">
                   <div class="img-cont">
                       <img   src="/upload/photo/news/274/3/600x338o/688.jpg" alt="image description" />
                  
                   </div>

                   <div class="txt-cont">
                        <h2> 
وصول بعثة منتخب مصر لليد الحاصلة على برونزية كأس العالم
                        </h2>
                   </div>

               </a>
           </div>
            
           <div class="item-card">
               <a href="/2743675">
                   <div class="img-cont">
                       <img   src="/upload/photo/news/274/3/600x338o/675.jpg" alt="image description" />
                  
                   </div>

                   <div class="txt-cont">
                        <h2> 
العرض المسرحي "يوم أن قتلوا الغناء"
                        </h2>
                   </div>

               </a>
           </div>
            
                       
        </div>
           
           
           <div class="pnxt"> <i class="fa fa-angle-left"></i></div>
           
            <div class="pprv"> <i class="fa fa-angle-right"></i></div>
                  
    </div>                 
                      
     

</div>



 
<div class="adv300"></div>
 

      <div class="block col pop">
       <div class="title"> <a href="list.aspx?props=topstory"><h3> <span class="fa fa-fire"></span>الأكثر قراءة </h3> </a> </div>
       <div class="cont">
       
  
          
       
                    <div class="item-li">
                        <a href="/2747640">
                           <div class="img-cont">
                              <img src="/upload/photo/news/274/7/200x113o/640.jpg?q=2" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    تفاصيل علاوة العاملين بالبترول بعد إقرارها من إدارة الهيئة
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ حوالي 4 ساعات</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2747655">
                           <div class="img-cont">
                              <img src="/upload/photo/news/274/7/200x113o/655.jpg?q=2" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    رعب فى الساحل.. كيف يقضى "أبوريدة" أيامه بعد العزل؟
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ حوالي 3 ساعات</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2747726">
                           <div class="img-cont">
                              <img src="/upload/photo/news/274/7/200x113o/726.jpg?q=4" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    وثيقة سرية تكشف تفاصيل تحرش الإخواني الهارب معتز مطر بإعلاميين في "مودرن حرية"
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ ساعتين و 44 دقيقة</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2747744">
                           <div class="img-cont">
                              <img src="/upload/photo/news/274/7/200x113o/744.jpg?q=3" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    رسميا.. المدير الرياضي السابق بالأهلي مستشارا فنيا لبيراميدز
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ ساعتين و 7 دقيقة</div>

                              </div>
                         
                        </a>
                     </div>
     
                 
                
                      
                     



        </div>
          

  <div class="foot hidden">  
      <a  href="list.aspx?props=topstory">
المزيد <span class="fa fa-arrow-left"></span>

</a> </div>


</div>

 
<div  class="adv300"></div>
   

<div class=" block nc3 col pop"  ord="&top=30">


    <div class="title">  <a href="http://www.studio-dostor.org/" target="_blank">   <img src="http://www.studio-dostor.org/themes/soura/images/logo10.png" width="82" height="42" /></a>
        <h3> <span class="fa fa-fire"></span>ستوديو </h3> </a> </div>
 
 <div class="cont"> 
 
  
 <div class="item-bg">
 <a href="http://www.studio-dostor.org/74207" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.studio-dostor.org/upload/photo/news/7/4/270x140o/207.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  ستوديو  </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   بالـ"تيجر".. إليسا وصديقها الأنتيم على شواطئ لبنان (صور)  </h2>
            </div>
 
 </a>
 </div>
  
  
 <div class="list-wrap">
 <div class="item-li">
 <a href="http://www.studio-dostor.org/74209" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.studio-dostor.org/upload/photo/news/7/4/270x140o/209.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  ستوديو </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   سياسي روسي: واشنطن تسعى لـ"عسكرة" الخليج  </h2>
   
            </div>
 
 </a>
 </div>
 </div>
  
 <div class="list-wrap">
 <div class="item-li">
 <a href="http://www.studio-dostor.org/74208" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.studio-dostor.org/upload/photo/news/7/4/270x140o/208.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  ستوديو </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   بكري يقدم اقتراحا لتوفير مليار ونصف في انتخابات مجلسي الشيوخ والنواب  </h2>
   
            </div>
 
 </a>
 </div>
 </div>
  
 <div class="list-wrap">
 <div class="item-li">
 <a href="http://www.studio-dostor.org/74206" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.studio-dostor.org/upload/photo/news/7/4/270x140o/206.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  ستوديو </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   هند البنا: حملة الرئيس لصحة المرأة تشفي من توهم المرض  </h2>
   
            </div>
 
 </a>
 </div>
 </div>
  



   
 </div>
 </div>


<div class="adv300"></div>

                    



      <div class="block col pop">
       <div class="title"> <a href="list/2/sports"><h3> <span class="fa fa-fire"></span>رياضة </h3> </a> </div>
       <div class="cont">
       
  
          
       
                    <div class="item-li">
                        <a href="/2747817">
                           <div class="img-cont">
                              <img src="/upload/photo/news/274/7/200x113o/817.jpg" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    تغريم ميلوول 10 آلاف جنيه استرليني
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ أقل من ساعة</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2747816">
                           <div class="img-cont">
                              <img src="/upload/photo/news/274/7/200x113o/816.jpg" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    بايرن ميونخ يعلن موعد عودة كومان للتدريبات
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ أقل من ساعة</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2747809">
                           <div class="img-cont">
                              <img src="/upload/photo/news/274/7/200x113o/809.jpg?q=2" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    تعيين عبدالعزيز عبدالشافي مستشارًا فنيًا لنادي بيراميدز
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ ساعة</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2747808">
                           <div class="img-cont">
                              <img src="/upload/photo/news/274/7/200x113o/808.jpg" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    المصري علي الصاوي يحتل المركز الثاني عالميا في وزن 67 كجم للكاراتيه كوميتيه
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ ساعة</div>

                              </div>
                         
                        </a>
                     </div>
     
                 
                
                      
                     



        </div>
          

  <div class="foot hidden">  
      <a  href="list/2/sports">
المزيد <span class="fa fa-arrow-left"></span>

</a> </div>


</div>

 
 

<div class=" block nc3 col pop"  ord="&top=30">


    <div class="title">  <a href="http://www.alraeesnews.com/" target="_blank">   <img src="http://www.alraeesnews.com/images/raees2.png" width="82" height="42" /></a>
        <h3> <span class="fa fa-fire"></span>الرئيس نيوز </h3> </a> </div>
 
 <div class="cont"> 
 
  
 <div class="item-bg">
 <a href="http://www.alraeesnews.com/32480" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.alraeesnews.com/upload/photo/news/3/2/270x140o/480.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  الرئيس نيوز  </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   بالأرقام| المدرب المصري أم الأجنبي.. من حقق الإنجازات الـ10 للمنتخب؟  </h2>
            </div>
 
 </a>
 </div>
  
  
 <div class="list-wrap">
 <div class="item-li">
 <a href="http://www.alraeesnews.com/32479" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.alraeesnews.com/upload/photo/news/3/2/270x140o/479.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  الرئيس نيوز </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   بالصور.. محمد صلاح يلعب "بينج بونج" مع ديان لوفرين  </h2>
   
            </div>
 
 </a>
 </div>
 </div>
  
 <div class="list-wrap">
 <div class="item-li">
 <a href="http://www.alraeesnews.com/32478" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.alraeesnews.com/upload/photo/news/3/2/270x140o/478.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  الرئيس نيوز </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   الدولة العربية الوحيدة التي ستخالف إعلان السعودية موعد "الأضحى".. ما هي؟  </h2>
   
            </div>
 
 </a>
 </div>
 </div>
  
 <div class="list-wrap">
 <div class="item-li">
 <a href="http://www.alraeesnews.com/32477" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.alraeesnews.com/upload/photo/news/3/2/270x140o/477.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  الرئيس نيوز </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   مشروع قرار في الكونجرس الأمريكي لـ"محاسبة" السعودية على مقتل خاشقجي  </h2>
   
            </div>
 
 </a>
 </div>
 </div>
  



   
 </div>
 </div>





      <div class="block col pop">
       <div class="title"> <a href="list/37/variety"><h3> <span class="fa fa-fire"></span>منوعات </h3> </a> </div>
       <div class="cont">
       
  
          
       
                    <div class="item-li">
                        <a href="/2747493">
                           <div class="img-cont">
                              <img src="/upload/photo/news/274/7/200x113o/493.jpg" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    خبراء: الولايات المتحدة الأولى عالميًا في مجال استكشاف القطب الشمالي
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ حوالي 5 ساعات</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2747349">
                           <div class="img-cont">
                              <img src="/upload/photo/news/274/7/200x113o/349.jpg?q=2" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    إصابة 44 شخصًا في حوض أمواج صناعية شمال شرقي الصين
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ حوالي 7 ساعات</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2746626">
                           <div class="img-cont">
                              <img src="/upload/photo/news/274/6/200x113o/626.jpg" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    موديل شهيرة تحطم لامبورجيني.. تعرف على السبب
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ حوالي 22 ساعة</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2746595">
                           <div class="img-cont">
                              <img src="/upload/photo/news/274/6/200x113o/595.jpg?q=2" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    "نعومي كامبل" تتعرض لموقف عنصرى فى فرنسا 
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ حوالي 22 ساعة</div>

                              </div>
                         
                        </a>
                     </div>
     
                 
                
                      
                     



        </div>
          

  <div class="foot hidden">  
      <a  href="list/37/variety">
المزيد <span class="fa fa-arrow-left"></span>

</a> </div>


</div>

 
 

<div class=" block nc3 col pop"  ord="&top=30">


    <div class="title">  <a href="https://www.kashqol.com/" target="_blank">   <img src="https://www.kashqol.com/themes/mediatopia/images/klogo.png" width="82" height="42" /></a>
        <h3> <span class="fa fa-fire"></span>كشكول </h3> </a> </div>
 
 <div class="cont"> 
 
  
 <div class="item-bg">
 <a href="http://www.kashqol.com/38277" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.kashqol.com/upload/photo/news/3/8/270x140o/277.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  كشكول  </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>    "كشك" تكرم العاملين بمدرسة الشهيد عبد الودود سليم   </h2>
            </div>
 
 </a>
 </div>
  
  
 <div class="list-wrap">
 <div class="item-li">
 <a href="http://www.kashqol.com/38276" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.kashqol.com/upload/photo/news/3/8/270x140o/276.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  كشكول </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   غرفة الدبلومات الفنية: لا شكاوي في اليوم السادس لامتحانات الدور الثاني  </h2>
   
            </div>
 
 </a>
 </div>
 </div>
  
 <div class="list-wrap">
 <div class="item-li">
 <a href="http://www.kashqol.com/38275" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.kashqol.com/upload/photo/news/3/8/270x140o/275.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  كشكول </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   المعاهد الأزهرية تقرر مد فترة التقدم بوظائف شعبة العلوم الاسلامية  </h2>
   
            </div>
 
 </a>
 </div>
 </div>
  
 <div class="list-wrap">
 <div class="item-li">
 <a href="http://www.kashqol.com/38274" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.kashqol.com/upload/photo/news/3/8/270x140o/274.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  كشكول </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   "المحرصاوى" يجدد الثقة فى عميد طب دمياط  </h2>
   
            </div>
 
 </a>
 </div>
 </div>
  



   
 </div>
 </div>


<div  class="adv300"></div>
 

<div class=" block nc3 col pop"  ord="&top=30">


    <div class="title">  <a href="https://www.aman-dostor.org" target="_blank">   <img src="http://www.aman-dostor.org/themes/new/images/logo.png" width="82" height="42" /></a>
        <h3> <span class="fa fa-fire"></span>إسلام سياسي </h3> </a> </div>
 
 <div class="cont"> 
 
  
 <div class="item-bg">
 <a href="http://www.aman-dostor.org/24466" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.aman-dostor.org/upload/photo/news/2/4/270x140o/466.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  إسلام سياسي  </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   صحيفة امريكية: كيف قُتل حمزة بن لادن وهل انتهى الجيل الثاني من القاعدة؟؟  </h2>
            </div>
 
 </a>
 </div>
  
  
 <div class="list-wrap">
 <div class="item-li">
 <a href="http://www.aman-dostor.org/24476" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.aman-dostor.org/upload/photo/news/2/4/270x140o/476.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  إسلام سياسي </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   نهضة إخوان تونس تحسم اختيار مرشحها للرئاسة خلال ساعات  </h2>
   
            </div>
 
 </a>
 </div>
 </div>
  
 <div class="list-wrap">
 <div class="item-li">
 <a href="http://www.aman-dostor.org/24475" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.aman-dostor.org/upload/photo/news/2/4/270x140o/475.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  إسلام سياسي </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   الحوثى بعمامة داعش.. فيديو جرافيك يكشف جرائم الميليشيا الإرهابية في اليمن  </h2>
   
            </div>
 
 </a>
 </div>
 </div>
  
 <div class="list-wrap">
 <div class="item-li">
 <a href="http://www.aman-dostor.org/24470" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.aman-dostor.org/upload/photo/news/2/4/270x140o/470.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  إسلام سياسي </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   الانتخابات التونسية مطمع الجماعة الإرهابية لعودتها للحُكم  </h2>
   
            </div>
 
 </a>
 </div>
 </div>
  



   
 </div>
 </div>


<div  class="adv300"></div>
  

<br />


<div class=" block nc3 col pop">
<div class="title">

<a href="http://www.zeat-sokar.com/" target="_blank">
   <h3> زيت وسكر</h3>
  
 </a>
</div>
 

<div class="cont ">
 
<div class="item-card">
 <a href="http://www.zeat-sokar.com/%d8%aa%d9%88%d8%a8-%d8%a7%d8%b3%d8%aa%d9%88%d8%b1%d9%8a/%d9%81%d8%b1%d8%b5-%d8%b9%d9%85%d9%84-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a8%d8%a5%d8%ad%d8%af%d9%89-%d8%b4%d8%b1%d9%83%d8%a7%d8%aa-%d8%a7%d9%84%d8%a7%d8%aa%d8%b5%d8%a7%d9%84%d8%a7%d8%aa-%d8%a7%d9%84/" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.zeat-sokar.com/wp-content/uploads/2019/08/فرص-عمل-300x157.jpg" alt="" width="300" height="157" srcset="http://www.zeat-sokar.com/wp-content/uploads/2019/08/فرص-عمل-300x157.jpg 300w, http://www.zeat-sokar.com/wp-content/uploads/2019/08/فرص-عمل-768x402.jpg 768w, http://www.zeat-sokar.com/wp-content/uploads/2019/08/فرص-عمل-1024x536.jpg 1024w, http://www.zeat-sokar.com/wp-content/uploads/2019/08/فرص-عمل.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" alt="">
</div>
 
 <div class="txt-cont">           
   
       <h2>   فرص عمل جديدة بإحدى شركات الاتصالات.. التفاصيل! </h2>
       
            </div>
 
 </a>
 
 </div>

 
 <div class="list-wrap">
 <div class="item-li">
 <a href="http://www.zeat-sokar.com/%d8%aa%d9%88%d8%a8-%d8%a7%d8%b3%d8%aa%d9%88%d8%b1%d9%8a/%d9%86%d9%86%d8%b4%d8%b1-%d8%a7%d9%84%d8%b6%d9%88%d8%a7%d8%a8%d8%b7-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%aa%d8%b1%d9%82%d9%89-%d8%a7%d9%84%d9%85%d8%b9%d9%84/" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.zeat-sokar.com/wp-content/uploads/2019/08/9998975785-300x169.jpg" alt="" width="300" height="169" srcset="http://www.zeat-sokar.com/wp-content/uploads/2019/08/9998975785-300x169.jpg 300w, http://www.zeat-sokar.com/wp-content/uploads/2019/08/9998975785.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" alt="">
</div>
 
 <div class="txt-cont">     
  


       <h2>   ننشر الضوابط الجديدة لنظام ترقى المعلمين  </h2>
   
            </div>
 
 </a>
 </div>
 </div>
  
 <div class="list-wrap">
 <div class="item-li">
 <a href="http://www.zeat-sokar.com/%d8%aa%d9%88%d8%a8-%d8%a7%d8%b3%d8%aa%d9%88%d8%b1%d9%8a/%d9%85%d9%8a%d9%83%d8%a7%d9%86%d9%8a%d9%83%d8%a7-%d8%a7%d9%84%d8%b1%d9%8a-%d8%aa%d8%b1%d9%81%d8%b9-%d8%ad%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%b7%d9%88%d8%a7%d8%b1%d8%a6-%d9%84%d9%87%d8%b0%d8%a7/" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.zeat-sokar.com/wp-content/uploads/2019/08/760034_0-300x216.jpg" alt="" width="300" height="216" srcset="http://www.zeat-sokar.com/wp-content/uploads/2019/08/760034_0-300x216.jpg 300w, http://www.zeat-sokar.com/wp-content/uploads/2019/08/760034_0.jpg 674w" sizes="(max-width: 300px) 100vw, 300px" alt="">
</div>
 
 <div class="txt-cont">     
  


       <h2>   “ميكانيكا الري” ترفع حالة الطوارئ لهذا السبب!  </h2>
   
            </div>
 
 </a>
 </div>
 </div>
  
 <div class="list-wrap">
 <div class="item-li">
 <a href="http://www.zeat-sokar.com/%d8%aa%d9%88%d8%a8-%d8%a7%d8%b3%d8%aa%d9%88%d8%b1%d9%8a/%d9%85%d8%a7-%d9%87%d9%8a-%d9%85%d8%ae%d8%a7%d8%b7%d8%b1-%d8%b7%d9%84%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%b8%d8%a7%d9%81%d8%b1-%d8%b9%d9%84%d9%89-%d8%b5%d8%ad%d8%aa%d9%83%d8%9f/" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.zeat-sokar.com/wp-content/uploads/2019/08/2772241-971197924-300x203.jpg" alt="" width="300" height="203" srcset="http://www.zeat-sokar.com/wp-content/uploads/2019/08/2772241-971197924-300x203.jpg 300w, http://www.zeat-sokar.com/wp-content/uploads/2019/08/2772241-971197924-768x520.jpg 768w, http://www.zeat-sokar.com/wp-content/uploads/2019/08/2772241-971197924-110x75.jpg 110w, http://www.zeat-sokar.com/wp-content/uploads/2019/08/2772241-971197924.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" alt="">
</div>
 
 <div class="txt-cont">     
  


       <h2>   ما هي مخاطر “طلاء الأظافر” على صحتك؟  </h2>
   
            </div>
 
 </a>
 </div>
 </div>
  

 </div>
</div>




  
                          

 

 
 <div class="block col articles art" ord="r=0&id=2">
            <div class="title"> <a  href="/list.aspx?r=0&id=2">
              <h3> <span class="fa fa-pencil"></span> مقالات الرأي</h3>
              </a> </div>
            <div class="cont">
            

<div class="art-item  ">
<div class="img-cont">
    <a href="/2747747"><img  src="/upload/photo/writers/0/0/70x70o/239.jpg" alt="" title=""></a>
</div>
<div class="text-hold">
    <div class="name"> <a href="/list.aspx?r=239"> ماجد حبته     </a></div>
    <div class="tit"> <a href="/2747747">  
        إنهم يخلطون العلم بالسياسة</a>
    </div>
</div>
</div>

<div class="art-item  ">
<div class="img-cont">
    <a href="/2747756"><img  src="/upload/photo/writers/0/0/70x70o/270.jpg" alt="" title=""></a>
</div>
<div class="text-hold">
    <div class="name"> <a href="/list.aspx?r=270"> د. محمد عفيفي     </a></div>
    <div class="tit"> <a href="/2747756">  
        الباشا بين السينما والسياسة</a>
    </div>
</div>
</div>

<div class="art-item  ">
<div class="img-cont">
    <a href="/2747755"><img  src="/upload/photo/writers/0/0/70x70o/83.jpg" alt="" title=""></a>
</div>
<div class="text-hold">
    <div class="name"> <a href="/list.aspx?r=83"> مدحت بشاى     </a></div>
    <div class="tit"> <a href="/2747755">  
        عبدالمنعم مدبولى وأكاذيب الإخوان</a>
    </div>
</div>
</div>

<div class="art-item  ">
<div class="img-cont">
    <a href="/2747749"><img  src="/upload/photo/writers/0/1/70x70o/15.jpg" alt="" title=""></a>
</div>
<div class="text-hold">
    <div class="name"> <a href="/list.aspx?r=1015"> جمال طه     </a></div>
    <div class="tit"> <a href="/2747749">  
        رحيل الباجى ومستقبل الرئاسة التونسية </a>
    </div>
</div>
</div>

             
              <a  href="/list.aspx?r=0&id=2" class="btn btn-md btn-primary btn-block pull-right"> المزيد</a> </div>
          </div>






<div  class="adv300"></div>




      <div class="block col pop">
       <div class="title"> <a href="list/527"><h3> <span class="fa fa-fire"></span>الثقافة </h3> </a> </div>
       <div class="cont">
       
  
          
       
                    <div class="item-li">
                        <a href="/2747835">
                           <div class="img-cont">
                              <img src="/upload/photo/news/274/7/200x113o/835.jpg?q=1" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    وائل خورشيد يكتب: وظلٌ يطاردك ولا تراه
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ 34 دقيقة </div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2747791">
                           <div class="img-cont">
                              <img src="/upload/photo/news/274/7/200x113o/791.jpg" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    "مناقشة التعديلات الدستورية وتمكين المرأة" بثقافة المنيا
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ ساعة و 16 دقيقة</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2747790">
                           <div class="img-cont">
                              <img src="/upload/photo/news/274/7/200x113o/790.jpg" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    ختام فعاليات الأسبوع الثقافي بقرية بني روح بالمنيا
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ ساعة و 17 دقيقة</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2747773">
                           <div class="img-cont">
                              <img src="/upload/photo/news/274/7/200x113o/773.jpg" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    السبت.. افتتاح معرض "أفريقيا بريشة فنانيها" بالهناجر
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ ساعة و نصف</div>

                              </div>
                         
                        </a>
                     </div>
     
                 
                
                      
                     



        </div>
          

  <div class="foot hidden">  
      <a  href="list/527">
المزيد <span class="fa fa-arrow-left"></span>

</a> </div>


</div>

 

<div  class="adv300"></div>

   


 
 













<div  class="adv300"></div>







 

   <div class="block col ">
       <div class="title"> <a href="#"> <h3><span class="fa fa-facebook"></span>   صفحتنا ع الفيس بوك   </h3>   </a></div>
       <div class="cont">
<div style="background-color: #fff;width: 100%;overflow: hidden">
    <div class="fb-page" data-href="https://www.facebook.com/ElDostorEgypt" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/ElDostorEgypt" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ElDostorEgypt">‎جريدة الدستور - ElDostor News‎</a></blockquote></div>

</div>
 

</div>

 

</div>

 


 













 </div>

 </div>

<img rel="nofollow" alt="" src="/service/nc.aspx?id=2747816" style="display:none" />    


    <div id="fb-root"></div>
<script>    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=684990564852265";
        fjs.parentNode.insertBefore(js, fjs);
    } (document, 'script', 'facebook-jssdk'));</script>

          </main>
 
 



<div style="display:none">






</div>











 <footer>
  
 
      <div class="main-cont">

          <div class="top">
                 <div class="container">
                          
              <a  class="logo" href="/"> <img src="/themes/new/images/logo-w.png" alt=""/> </a> 
                          


           
          </div>
              </div>
                 <div class="container">
        <div class="col-md-12 ">
          <div> 
             </div>
        </div>
        <div class="col-md-12  ">
          <ul class="fnav">
            <li class="active"><a href="/"> الرئيسية </a></li>
             
<li ><a   class="c35" href="/list.aspx?props=topstory&t=%D8%B9%D8%A7%D8%AC%D9%84">عاجل</a></li>

<li ><a   class="c1" href="/list/1/news">مصر</a></li>

<li ><a   class="c2" href="/list/2/sports">رياضة</a></li>

<li ><a   class="c3" href="/list/3/accidents">حوادث</a></li>

<li ><a   class="c4" href="/list/4/world">عالم</a></li>

<li ><a   class="c5" href="/list/5/economy">اقتصاد</a></li>

<li ><a   class="c6" href="/list/6/arts">فن</a></li>

<li ><a   class="c7" href="/list/7/govs">محافظات</a></li>

<li ><a   class="c8" href="/list/8/investigations">تقارير ومتابعات</a></li>

<li ><a   class="c1011" href="/list/1011/infograph">انفوجرافيك</a></li>

<li ><a   class="c9" href="/list/9/parties">سياسي</a></li>

<li ><a   class="c10" href="/list/10/family">لايف ستايل</a></li>

<li ><a   class="c1007" href="/list/1007/auto">أوتو</a></li>

<li ><a   class="c11" href="/http://www.studio-dostor.org">توك شو</a></li>

<li ><a   class="c37" href="/list/37/variety">منوعات</a></li>

<li ><a   class="c1087" href="/list/1087/Egypt-Station">محطة مصر</a></li>

<li ><a   class="c1107" href="/list/1107/Mobaruat">مباريات</a></li>

<li ><a   class="c12" href="/list.aspx?type=2">فيديو</a></li>

<li ><a   class="c781" href="/list/781">تحقيقات وملفات</a></li>

<li ><a   class="c473" href="/list/473">الكرازة</a></li>

<li ><a   class="c527" href="/list/527">الثقافة</a></li>

<li ><a   class="c520" href="/list/520">الأبراج اليوم</a></li>

<li ><a   class="c516" href="/list/516">إسلام سياسى</a></li>

<li ><a   class="c517" href="/list/517">القبلة</a></li>

<li ><a   class="c523" href="/list/523">تكنولوجيا</a></li>

          </ul>
           



            
            
        </div>
                 
        <div class="social">
                 <a href="https://www.facebook.com/ElDostorEgypt" target="_blank"> <span class="fa fa-facebook"></span> </a>
                   
                  <a href="https://twitter.com/ElDostorEgypt" target="_blank"> <span class="fa fa-twitter"></span> </a>
                  <a href="https://www.youtube.com/user/aldostornews" target="_blank"> <span class="fa  fa-youtube"></span> </a>
                  <a href="#" target="_blank"> <span class="fa fa-instagram"></span> </a>
                  <a href="/rss.aspx" target="_blank"> <span class="fa  fa-rss"></span> </a>
              
            </div>


      </div>
    </div>
      <div class="container">
	  <div class="btm">
		
		  	<div class="copy">
                           <a href="http://www.synceg.com" target="_blank">
                                  <img src="/themes/new/images/sync.png" alt="sync"> 
       </a>
                  جميع الحقوق محفوظة 2017 ©  		  	

                   </div>

                
  
		  	  
		  </div>
	  	
	  </div>
  </footer>



 


 


   </div>


<script type="text/javascript">var _sel = 'c2', _subsel = 'c2';</script>
<script type="text/javascript" src="/scripts/main.js"></script>

<div id="adPop" style="display:none">
    <div id="popin">

    </div>
</div>
<a href="#popin" id="lnkPop" style="display:none"></a>

  <script type="text/javascript" src="/themes/new/js/bootstrap.min.js"></script>
 <script type="text/javascript" src="/themes/new/js/jquery.smartmenus.min.js"></script>
 <script type="text/javascript" src="/themes/new/js/jquery.smartmenus.bootstrap.min.js"></script>
 <script type="text/javascript" src="/themes/new/js/jquery.sticky.js"></script>
 
 <script type="text/javascript" src="/themes/new/js/jquery.simplemarquee.js"></script>
    <script type="text/javascript" src="/themes/new/slick/slick.min.js"></script> 

 <script src="/themes/new/js/classie.js"  type="text/javascript"></script>
 <script src="/themes/new/js/uisearch.js"  type="text/javascript"></script>
<script type="text/javascript" src="/themes/new/js/owl.carousel.min.js?"></script> 
 
        <script>
            $(document).ready(function () {

                
                $('.slick-single').slick({
    slidesToShow: 1,
    slidesToScroll: 1,
                    arrows: true,
    dots:true,
    fade: false,
    infinite: true,
    rtl: true,
    autoplay: true,
    autoplaySpeed: 6000,
     
});
                $('.slider-for').slick({
    slidesToShow: 1,
    slidesToScroll: 1,
    arrows: true,
    fade: false,
    infinite: false,
    rtl: true,
    autoplay: true,
    autoplaySpeed: 6000,
    asNavFor: '.slider-nav'
});
$('.slider-nav').slick({

    asNavFor: '.slider-for',
    dots: false,
    centerMode: false,
    infinite: true,

    rtl: true,
    focusOnSelect: true,
    slidesToShow:4,
    slidesToScroll: 1,
    responsive: [

            {
                breakpoint: 470,
                settings: {
                    slidesToShow: 2,
                    // slidesToScroll: 1,
                    //infinite: true,
                    //   dots: true
                }
            },
                {
                    breakpoint: 768,
                    settings: {
                        slidesToShow: 3,
                        // slidesToScroll: 1,
                        //infinite: true,
                        //   dots: true
                    }
                },

                 {
                     breakpoint: 992,
                     settings: {
                         slidesToShow: 4,
                         // slidesToScroll: 1,
                         //infinite: true,
                         //   dots: true
                     }
                 },
     /* {
          breakpoint: 1200,
          settings: {
              slidesToShow: 5,
              //  slidesToScroll: 1,
              //infinite: true,
              //   dots: true
          }
      }*/
    ]
});



            try {
                $(".side-ad").sticky({ topSpacing: 5 });
                $(".side-ad2").sticky({ topSpacing: 5 });

             } catch (exp) { }

        });
    </script>
    <script > 


        jQuery(document).ready(function ($) {
         
            function breaking() {



                try {
                    // marqueee 

                    $('.mrq-cont').simplemarquee({
                        speed: 80,
                        direction: 'right',
                        handleResize: true,
                        cycles: 5,
                        space: 0,
                        delayBetweenCycles: 1000,

                    });

                } catch (exp) { }
              
                setTimeout(function () {
                    $('.breaking').addClass('animated');
                }, 1500);

                $('.closebreak').click(function () {
                    event.preventDefault();
                    $('.breaking').fadeOut(400);
                    $('.breaking').remove();
                    $('body').css('padding-bottom', 0);
                });

                if ($('.breaking').length > 0)
                    $('body').css('padding-bottom', 42);



                $(window).on("resize", function () {
                    if ($(window).width() <= 768) {
                        $('body').css('padding-bottom', 0);
                        $('#breakNews').remove(this);
                    }

                });

            }


            breaking();


            if (window.Sys != null && window.Sys != undefined) Sys.Application.add_init(appl_init);
            initfb();
            if (window._sel) $('.' + _sel).addClass('active');
          



            // browser window scroll (in pixels) after which the "back to top" link is shown
            var offset = 300,
                //browser window scroll (in pixels) after which the "back to top" link opacity is reduced
                offset_opacity = 1200,
                //duration of the top scrolling animation (in ms)
                scroll_top_duration = 700,
                //grab the "back to top" link
                $back_to_top = $('.cd-top');

            //hide or show the "back to top" link
            $(window).scroll(function () {
                ($(this).scrollTop() > offset) ? $back_to_top.addClass('cd-is-visible') : $back_to_top.removeClass('cd-is-visible cd-fade-out');
                if ($(this).scrollTop() > offset_opacity) {
                    $back_to_top.addClass('cd-fade-out');
                }
            });

            //smooth scroll to top
            $back_to_top.on('click', function (event) {
                event.preventDefault();
                $('body,html').animate({
                    scrollTop: 0,
                }, scroll_top_duration
                );
            });

        });
       $(document).ready(function() {
	"use strict"; 
	
	$(".navbar-collapse").css({ maxHeight: $(window).height() - $(".navbar-header").height() + "px" });

 
  
    });
	

		
</script>
  <script type="text/javascript" src="/themes/new/js/init.js?r=1.7"></script>
    
<script>
//    try {     
//$(document).ready(function () {
//    $('.adplace,.adv300').each(function (i, o) {
//        var cc = $(o).children().length; try {
//            if (cc <= 0) {
//                $(o).css({ display: 'none' });
//            } else {
//                var ta = $(o).find('a');
//                if (ta.attr('href').indexOf('&ifr=1') > -1) {
//                    ta.find('img').attr('alt', ''); ta.addClass('iframe');
//                    ta.fancybox({ autoDimensions: false, width: 750, height: 500 });
//                }
//            }
//        } catch (e) { }
//    });

//});


//    } catch (){  }



</script>
 
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=1400731293397217";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>