

<!DOCTYPE html>
<html>
<!-- 
DEVELOPED BY SYNC 2017 - www.synceg.com
-->
<head id="ctl00_Head1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><title>
	أسعار الأسماك اليوم.. "البلطى" بـ32 جنيهًا للكيلو
</title><link rel="shortcut icon" href="/themes/new/images/favicon.ico" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="theme-color" content="#0f7999" />

<!-- google analytics placeholder -->

  <!-- Global site tag (gtag.js) - Google Analytics -->

    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-31968195-6"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'UA-31968195-6');
</script>
<style type="text/css">
#fancybox-wrap{z-index: 9999999 !important;}
#fancybox-wrap, #fancybox-wrap *{box-sizing:content-box !important;}
/*--- order tool ---*/
a.order {left:0px;display:none;width: 100px !important;height: 50px !important;background-image: url('/images/order.png') !important;position: absolute !important;z-index: 10000 !important;}
div:hover>a.order{display:block}
.noorder a.order{visibility:hidden}
</style>
 <style>
     .navbar-nav > li > .dropdown-menu {
         background-color: #000 !important
     }
     header .top .time{
         color:#000;
     }
     .comtainer {
         max-width:100%;
     }
     .adv300 img {
         width:300px !important;
         height:auto;
         max-width:300px;
     }
     html , body{
         max-width: 100% !important;
             float: right;
    width: 100%;
     }
    div {
        -webkit-transition: none !important;
    -o-transition: none  !important;
    transition: none  !important;
    }
 </style>
<!-- Start Alexa Certify Javascript -->

 <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct: "EZ+zg1asOv0086", domain: "dostor.org", dynamic: true };
               (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript>
        <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=EZ+zg1asOv0086" style="display: none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->




<script>

$(document).ready(function () {
$('.adplace,.adv300').each(function (i, o) { var cc = $(o).children().length; try { if (cc <= 0) { $(o).css({ display: 'none' }); } else { var ta = $(o).find('a'); if (ta.attr('href').indexOf('&ifr=1') > -1) { ta.find('img').attr('alt', ''); ta.addClass('iframe'); ta.fancybox({ autoDimensions: false, width: 750, height: 500 }); } } } catch (e) { } })
});

</script>
 
     
    
    <link href="/themes/new/css/bootstrap.css?r=2.6" rel="stylesheet" type="text/css" /><link href="/themes/new/css/bootstrap-rtl.css" rel="stylesheet" type="text/css" /><link href="/themes/new/css/font-awesome.min.css" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css" integrity="sha256-UhQQ4fxEeABh4JrcmAJ1+16id/1dnlOEVCFOxDef9Lw=" crossorigin="anonymous" /><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css" integrity="sha256-UhQQ4fxEeABh4JrcmAJ1+16id/1dnlOEVCFOxDef9Lw=" crossorigin="anonymous" /><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.theme.default.css" integrity="sha256-nXBV7Gr2lU0t+AwKsnS05DYtzZ81oYTXS6kj7LBQHfM=" crossorigin="anonymous" /><link href="/themes/new/css/sm-core-css.css" rel="stylesheet" type="text/css" /><link href="/themes/new/css/jquery.smartmenus.bootstrap.css" rel="stylesheet" type="text/css" /><link rel="stylesheet" type="text/css" href="/themes/new/slick/slick.css" />


    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/3.1.0/jquery-migrate.min.js" integrity="sha256-91c9XEM8yFH2Mn9fn8yQaNRvJsEruL7Hctr6JiIY7Uw=" crossorigin="anonymous"></script>


     <style>
        .col-md-4 {
            max-width: 100%;
        }
     </style>

<!--[if lt IE 9]>
<script src="/themes/system/js/html5shiv.js"></script>
<![endif]-->

<link rel="stylesheet" type="text/css" href="/fb/fb.css" /><link rel="stylesheet" type="text/css" href="/" /><script type="text/javascript">var mainDomain='dostor.org';var WebURL='https://www.dostor.org/';var RootURL='/';var siteobj = {}; siteobj.load = null;</script><script type="text/javascript" src="/scripts/common.js"></script><script type="text/javascript" src="/fb/fb.js"></script><script type="text/javascript" src="/scripts/swfo.js"></script>
<meta property="fb:app_id" content="684990564852265"/>
<meta property="og:title" content="أسعار الأسماك اليوم.. 'البلطى' بـ32 جنيهًا للكيلو" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dostor.org/2700460" />
<meta property="og:image" content="https://www.dostor.org/upload/photo/news/270/0/500x282o/460.jpg" />
<meta property="og:site_name" content="جريدة الدستور"/>
<meta property="og:description" content="استقرت أسعار الأسماك بسوق العبور، اليوم الأربعاء، حيث سجل كيلو السمك البلطي 'نمرة 1' سعرًا يتراوح بين 37 و45 جنيهًا، والبلطي 'نمرة 2' 32 جنيهًا، والبلطي الأسواني 35 جنيهًا، والبوري 'نمرة 2' 38 ..." />
<meta itemprop="name" content="أسعار الأسماك اليوم.. 'البلطى' بـ32 جنيهًا للكيلو" />
<meta itemprop="description" content="استقرت أسعار الأسماك بسوق العبور، اليوم الأربعاء، حيث سجل كيلو السمك البلطي 'نمرة 1' سعرًا يتراوح بين 37 و45 جنيهًا، والبلطي 'نمرة 2' 32 جنيهًا، والبلطي الأسواني 35 جنيهًا، والبوري 'نمرة 2' 38 ..." />
<meta itemprop="image" content="https://www.dostor.org/upload/photo/news/270/0/500x282o/460.jpg" />
  <meta property="og:image:width" content="530" />
    <meta property="og:image:height" content="325" />


<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">    stLight.options({ publisher: "89b8ad5f-f9b9-4836-a368-ceab58eb5e3a", doNotHash: false, doNotCopy: true, hashAddressBar: false });</script>
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e708d6f7a4a6a2d"></script> 


<style>
.topslider .item-li .txt-cont h2
{
height:66px;
}
</style>
<script>

    function ytresize() {
        var ytratio = 370 / 600;

        $('iframe').each(function (i, o) {
            var yh = $(o).attr('src');
            if (yh != null && yh != undefined && (yh.indexOf('youtube') > -1 || yh.indexOf('dailymotion') > -1)) {
                $(o).css('max-width', '100%');
                $(o).height($(o).width() * ytratio);
            }
        });
    }

    $(document).ready(ytresize);
    $(window).resize(ytresize);
</script>

    <script async src=""https://securepubads.g.doubleclick.net/tag/js/gpt.js""></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21827688438/ElCaptin_Website/Elcaptin_Homepage', [160, 600], 'div-gpt-ad-1561424706115-0').setTargeting('Gutters', ['Left']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<meta name="description" content="استقرت أسعار الأسماك بسوق العبور، اليوم الأربعاء، حيث سجل كيلو السمك البلطي &#39;نمرة 1&#39; سعرًا يتراوح بين 37 و45 جنيهًا، والبلطي &#39;نمرة 2&#39; 32 جنيهًا، والبلطي الأسواني 35 جنيهًا، والبوري &#39;نمرة 2&#39; 38 ..." /></head>
<body>
 
         
      <div class="wrap"> 

 
 
 

<header>
     
    <div class="top">
     <div class="container">
        <div class="time  "><i class="fa fa-clock-o"></i>   الأربعاء 03 يوليه 2019 الموافق 30 شوال 1440</div>
       
          <div class="social">
      
       
	 <a href="https://www.facebook.com/ElDostorEgypt"  class="fb" target="_blank"><span class="fa fa-facebook"></span></a> 
	 <a href="https://twitter.com/ElDostorEgypt" class="tw"  target="_blank"><span class="fa fa-twitter"></span></a>
 
     <a href="https://www.youtube.com/user/aldostornews"  class="yt" target="_blank"><span class="fa fa-youtube"></span></a> 
          <a href="#"  class="ins" target="_blank"><span class="fa fa-instagram"></span></a> 
          <a href="/rss.aspx" class="rs" target="_blank"><span class="fa fa-rss"></span></a> 

        </div>


        
     
     

      </div>
    </div>
     
    <style>

             .logo {
                     width:  260px !important;
        }
       .logo .admin  {
           width:  100% !important;
           margin-top: 0 !important;
       }

        .logo .admin > div{
            width: 50%;
            text-align: center;
            float: right;
        }
           .logo .admin .name {margin-bottom:  0 !important; white-space: nowrap; font-size:18px;}

          .logo .admin .title {
    font-size:  14px !important;
    margin-bottom: 5px !important;
}

         .logo {
             position:relative;

         }

         .logo span {
             position:absolute;
           top: 19px;
    left: 83px;
    font-size: 16px;

         }
          .logo .slogan {
                 margin-top: -15px;
    font-size: 16px;
    font-family: "bb";
         }
    </style>
         <div class="container">
    <div class="md"> 
     
   


         <a class="logo" href="/">
              
             <img src="/themes/new/images/logo-b1.png"     alt=""/>
           
         </a>

                        <div class="admin">
                   
            <div class="title"> رئيس مجلسى
 الإدارة  و  التحرير    </div>
            <div class="name">د. محمد الباز </div>
                      <div class="title"> رئيس  التحرير التنفيذي  </div>
            <div class="name">محمد العسيري </div>
                           
                     </div>





        
       
        <div class="adv728">
          <div class="ad-block">        <img src="/adview/3181$7cview" rel="nofollow" style="display:none" /><a target="_top" href="javascript:;" class="ad"><img src="/upload/ads/0/3/181.jpg" width="728" height="90" alt="ads" style="border:0px" /></a><img src="/adview/3181$7cview" rel="nofollow" style="display:none" /><a target="_top" href="javascript:;" class="ad"><img src="/upload/ads/0/3/181.jpg" width="728" height="90" alt="ads" style="border:0px" /></a></div>
        </div>
      </div>
 
    <style>
        .navbar-default .navbar-toggle {
            color: #fff;
        }

          .navbar-collapse.desktop {
                display:none;
            }
        @media(min-width: 992px){
            .navbar-collapse.mobile, .issu {
                display: none !important;
            }

            .navbar-collapse.desktop {
                display:block;
            }
        }
    </style>
    
           <div class="stick"> 
    <div class="navbar navbar-default " role="navigation">
   
        <div class="navbar-header">
			<a href="/" class="btn btn-primary home"  > <i class="fa fa-home"> </i> الرئيسية </a>
 
          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
        </div>
        <div class="navbar-collapse collapse desktop" >
          <ul class="nav navbar-nav">
            <li class="active"><a href="/"> <i class="fa fa-home"> </i> </a></li>
            

            <li><a href="/list.aspx?props=topstory&t=%D8%B9%D8%A7%D8%AC%D9%84">عاجل</a></li>

            <li><a href="/list/1/news">مصر</a></li>

            <li><a href="/list/2/sports">رياضة</a></li>

            <li><a href="/list/3/accidents">حوادث</a></li>

            <li><a href="/list/4/world">عالم</a></li>

            <li><a href="/list/5/economy">اقتصاد</a></li>

            <li><a href="/list/6/arts">فن</a></li>

            <li><a href="/list/7/govs">محافظات</a></li>


 

 

            <li class="dropdown">
                 <a href="#"  > 
             <span class="fa fa-bars"></span> المزيد   </a>
              <ul class="dropdown-menu dropdown-menu-left">
            
              
            <li><a href="/list/8/investigations">تقارير ومتابعات</a></li>

            <li><a href="/list/1011/infograph">انفوجرافيك</a></li>

            <li><a href="/list/9/parties">سياسي</a></li>

            <li><a href="/list/10/family">لايف ستايل</a></li>

            <li><a href="/list/1007/auto">أوتو</a></li>

            <li><a href="/http://www.studio-dostor.org">توك شو</a></li>

            <li><a href="/list/37/variety">منوعات</a></li>

            <li><a href="/list/1087/Egypt-Station">محطة مصر</a></li>

            <li><a href="/list/1107/Mobaruat">مباريات</a></li>

            <li><a href="/list.aspx?type=2">فيديو</a></li>

            <li><a href="/list/781">تحقيقات وملفات</a></li>

            <li><a href="/list/473">الكرازة</a></li>

            <li><a href="/list/527">الثقافة</a></li>

            <li><a href="/list/520">الأبراج اليوم</a></li>

            <li><a href="/list/516">إسلام سياسى</a></li>

            <li><a href="/list/517">القبلة</a></li>

            <li><a href="/list/523">تكنولوجيا</a></li>

              </ul>
            </li>


<li><a href="/custom/digital" style="color:#f00">العدد الورقي</a></li>
             
           
              
            <div class="search  ">

        <div id="sb-search" class="sb-search">
        <form action="/list.aspx">
	        <input name="w" class="sb-search-input" placeholder="البحث ..." type="search" value="" name="search" id="search">
	        <input class="sb-search-submit" type="submit" value="">
	        <span class="sb-icon-search "> <span class="fa fa-search"></span></span>
        </form>
        </div>


        </div> 
              </ul>
        </div>


           <div class="navbar-collapse collapse mobile" id="menu">
           <ul class="nav navbar-nav">
                <!-- full menu here without more-->


            <li  ><a href="/"> الرئيسية </a></li>
 
            <li><a href="/list.aspx?props=topstory&t=%D8%B9%D8%A7%D8%AC%D9%84">عاجل</a></li>

          <li>
          <a href="#"  >مصر <span class="fa fa-angle-down"></span></a>
          <ul class="dropdown-menu " role="menu">

<li style="width: auto;"><a href="/list/14/masr" class="c14">قلب مصر</a></li>

<li style="width: auto;"><a href="/list/15/politics" class="c15">سياسة</a></li>

             <li><a href="/list/1/news">جميع الموضوعات مصر</a></li>
          </ul>
        </li>

          <li>
          <a href="#"  >رياضة <span class="fa fa-angle-down"></span></a>
          <ul class="dropdown-menu " role="menu">

<li style="width: auto;"><a href="/list/16/egy-sports" class="c16">مصرية</a></li>

<li style="width: auto;"><a href="/list/17/world-sports" class="c17">عالمية</a></li>

             <li><a href="/list/2/sports">جميع الموضوعات رياضة</a></li>
          </ul>
        </li>

          <li>
          <a href="#"  >حوادث <span class="fa fa-angle-down"></span></a>
          <ul class="dropdown-menu " role="menu">

<li style="width: auto;"><a href="/list/18/accidents" class="c18">حوادث</a></li>

<li style="width: auto;"><a href="/list/19/legal" class="c19">محاكمات</a></li>

             <li><a href="/list/3/accidents">جميع الموضوعات حوادث</a></li>
          </ul>
        </li>

          <li>
          <a href="#"  >عالم <span class="fa fa-angle-down"></span></a>
          <ul class="dropdown-menu " role="menu">

<li style="width: auto;"><a href="/list/20/global" class="c20">عرب وعالم</a></li>

<li style="width: auto;"><a href="/list/21/international-press" class="c21">صحف أجنبية وعربية</a></li>

             <li><a href="/list/4/world">جميع الموضوعات عالم</a></li>
          </ul>
        </li>

          <li>
          <a href="#"  >اقتصاد <span class="fa fa-angle-down"></span></a>
          <ul class="dropdown-menu " role="menu">

<li style="width: auto;"><a href="/list/22/local-economy" class="c22">اقتصاد مصر</a></li>

<li style="width: auto;"><a href="/list/23/global-economy" class="c23">اقتصاد عالم</a></li>

             <li><a href="/list/5/economy">جميع الموضوعات اقتصاد</a></li>
          </ul>
        </li>

          <li>
          <a href="#"  >فن <span class="fa fa-angle-down"></span></a>
          <ul class="dropdown-menu " role="menu">

<li style="width: auto;"><a href="/list/24/arts" class="c24">فن</a></li>

<li style="width: auto;"><a href="/list/25/culture" class="c25">ثقافة</a></li>

             <li><a href="/list/6/arts">جميع الموضوعات فن</a></li>
          </ul>
        </li>

          <li>
          <a href="#"  >محافظات <span class="fa fa-angle-down"></span></a>
          <ul class="dropdown-menu " role="menu">

<li style="width: auto;"><a href="/list/613" class="c613">الإسكندرية</a></li>

<li style="width: auto;"><a href="/list/614" class="c614">أسيوط</a></li>

<li style="width: auto;"><a href="/list/615" class="c615">أسوان</a></li>

<li style="width: auto;"><a href="/list/616" class="c616">البحيرة</a></li>

<li style="width: auto;"><a href="/list/617" class="c617">بني سويف</a></li>

<li style="width: auto;"><a href="/list/618" class="c618">الدقهلية</a></li>

<li style="width: auto;"><a href="/list/619" class="c619">دمياط</a></li>

<li style="width: auto;"><a href="/list/620" class="c620">الفيوم</a></li>

<li style="width: auto;"><a href="/list/621" class="c621">الغربية</a></li>

<li style="width: auto;"><a href="/list/622" class="c622">الإسماعيلية</a></li>

<li style="width: auto;"><a href="/list/623" class="c623">كفر الشيخ</a></li>

<li style="width: auto;"><a href="/list/624" class="c624">مطروح</a></li>

<li style="width: auto;"><a href="/list/625" class="c625">المنيا</a></li>

<li style="width: auto;"><a href="/list/626" class="c626">شمال سيناء</a></li>

<li style="width: auto;"><a href="/list/627" class="c627">المنوفية</a></li>

<li style="width: auto;"><a href="/list/628" class="c628">الوادي الجديد</a></li>

<li style="width: auto;"><a href="/list/629" class="c629">بورسعيد</a></li>

<li style="width: auto;"><a href="/list/630" class="c630">القليوبية</a></li>

<li style="width: auto;"><a href="/list/631" class="c631">قنا</a></li>

<li style="width: auto;"><a href="/list/632" class="c632">البحر الأحمر</a></li>

<li style="width: auto;"><a href="/list/633" class="c633">الشرقية</a></li>

<li style="width: auto;"><a href="/list/634" class="c634">سوهاج</a></li>

<li style="width: auto;"><a href="/list/635" class="c635">جنوب سيناء</a></li>

<li style="width: auto;"><a href="/list/636" class="c636">السويس</a></li>

<li style="width: auto;"><a href="/list/637" class="c637">الأقصر</a></li>

             <li><a href="/list/7/govs">جميع الموضوعات محافظات</a></li>
          </ul>
        </li>

            <li><a href="/list/8/investigations">تقارير ومتابعات</a></li>

            <li><a href="/list/1011/infograph">انفوجرافيك</a></li>

          <li>
          <a href="#"  >سياسي <span class="fa fa-angle-down"></span></a>
          <ul class="dropdown-menu " role="menu">

<li style="width: auto;"><a href="/list/771" class="c771">احزاب و نقابات</a></li>

<li style="width: auto;"><a href="/list/772" class="c772">النائب</a></li>

<li style="width: auto;"><a href="/list/773" class="c773">ولاد الكار</a></li>

             <li><a href="/list/9/parties">جميع الموضوعات سياسي</a></li>
          </ul>
        </li>

          <li>
          <a href="#"  >لايف ستايل <span class="fa fa-angle-down"></span></a>
          <ul class="dropdown-menu " role="menu">

<li style="width: auto;"><a href="/list/26/society" class="c26">أسرة ومجتمع</a></li>

<li style="width: auto;"><a href="/list/27/health" class="c27">لقمة هنية</a></li>

<li style="width: auto;"><a href="/list/28/beauty" class="c28">جمال وديكور</a></li>

<li style="width: auto;"><a href="/list/263/Fashion" class="c263">أزياء وموضة</a></li>

<li style="width: auto;"><a href="/list/29/marriage" class="c29">همسات زوجية</a></li>

<li style="width: auto;"><a href="/list/262/healthy" class="c262">صحة ورشاقة</a></li>

<li style="width: auto;"><a href="/list/30/famous" class="c30">مشاهير</a></li>

<li style="width: auto;"><a href="/list/31/advice" class="c31">نصيحة زوجية</a></li>

<li style="width: auto;"><a href="/list/774" class="c774">الصحة</a></li>

<li style="width: auto;"><a href="/list/775" class="c775">المرأة</a></li>

<li style="width: auto;"><a href="/list/776" class="c776">النفسية اية</a></li>

<li style="width: auto;"><a href="/list/777" class="c777">سكون</a></li>

<li style="width: auto;"><a href="/list/778" class="c778">ابواب الخير</a></li>

             <li><a href="/list/10/family">جميع الموضوعات لايف ستايل</a></li>
          </ul>
        </li>

            <li><a href="/list/1007/auto">أوتو</a></li>

            <li><a href="/http://www.studio-dostor.org">توك شو</a></li>

            <li><a href="/list/37/variety">منوعات</a></li>

            <li><a href="/list/1087/Egypt-Station">محطة مصر</a></li>

            <li><a href="/list/1107/Mobaruat">مباريات</a></li>

            <li><a href="/list.aspx?type=2">فيديو</a></li>

            <li><a href="/list/781">تحقيقات وملفات</a></li>

            <li><a href="/list/473">الكرازة</a></li>

          <li>
          <a href="#"  >الثقافة <span class="fa fa-angle-down"></span></a>
          <ul class="dropdown-menu " role="menu">

<li style="width: auto;"><a href="/list/779" class="c779">مثقف</a></li>

<li style="width: auto;"><a href="/list/780" class="c780">مرايا الابداع</a></li>

             <li><a href="/list/527">جميع الموضوعات الثقافة</a></li>
          </ul>
        </li>

            <li><a href="/list/520">الأبراج اليوم</a></li>

            <li><a href="/list/516">إسلام سياسى</a></li>

            <li><a href="/list/517">القبلة</a></li>

            <li><a href="/list/523">تكنولوجيا</a></li>


 </ul>

               </div>
           
      </div>

               </div>
    </div>
 

    

 
    <div class="breaking"  > <!--cccc-->

    <div class="title"><i class="fa fa-rss"></i> عاجل</div>
    
    
 
    <div class="mrq-cont">
        
    <a href="/2700466" > انتحارى يفجر نفسه فى منطقة المنيهلة بالعاصمة التونسية</a>
   

                     

    </div>


 
 </div>

 

 
  </header>

 

 
 


  

         <main>

  
     <div style="float: right; width: 100%; height: 0; position: relative; z-index: 5566;">
    <div class="container" style="height: 0;">
      <div class="sponser ad-right">
        <div class="ad120"><img src="/adview/3193$7cview" rel="nofollow" style="display:none" /><a target="_blank" href="http://www.zed-egypt.com/#registerForm" class="ad"><img src="/upload/ads/0/3/193.jpg" width="120" height="600" alt="ads" style="border:0px" /></a></div>
      </div>
      <div class="sponser ad-left">
        <div class="ad120"><img src="/adview/3192$7cview" rel="nofollow" style="display:none" /><a target="_blank" href="http://www.zed-egypt.com/#registerForm" class="ad"><img src="/upload/ads/0/3/192.jpg" width="120" height="600" alt="ads" style="border:0px" /></a></div>
      </div>
    </div>
    
	  </div>

<div style="max-width:100%;width:728px;margin:4px auto">

    <div class="adplace">



    </div>

</div>



  



     

        
    <div style="display:none">
        
    </div>



    <div class="container">
 <div class="col-md-8 col-right">
<script type="text/javascript" src="/scripts/player.js"></script>
 
<style>
   
    .show .img-main .img-caption {
        width: 100%;
        text-align: center;
            background-color: rgba(0, 0, 0,0.7);
    }

    @media (min-width: 768px){
        .show .img-main .img-caption {
            width: 80%;
            right:10%;
        }

       .show .show-title .txt-block .time {
                float: left;
    width: auto;
    clear: initial;
    line-height: 20px;
    padding: 3px 10px;
    margin: 10px 0;
        }
    }

</style>



<div class="block   post">







<div class="title">
 
 <a href="#"> <h3> اقتصاد  </h3>   </a>
 
 
 



</div>
 

    





<div class="adplace"></div>



<div class="show-title">
<div class="txt-block">




           <h1>أسعار الأسماك اليوم.. "البلطى" بـ32 جنيهًا للكيلو</h1>

         <div class="mtime"> <span class="fa fa-clock-o"></span> الأربعاء 03/يوليه/2019 - 12:48 ص </div>





</div>
</div>

    
<div class="mainImg">
    
<div class="adplace"></div>


<img src="/upload/photo/news/270/0/600x338o/460.jpg"   alt="جريدة الدستور"/> 
<div class="caption"  >

</div>
</div>








 <div class="post-option">
         
    




<div class="share"> 
  
 <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
   </div>
     <a class="print btn btn-sm  " href="/print.aspx?2700460" rel="nofollow" target="_blank"><span class="fa fa-print" style="font-size:32px"></span>    طباعة </a>

   
  
</div> 




<div class="post-cont">


    
<style>

    .centerad .ad img{display:block !important;max-width:100%;height:auto;margin:0px auto}
</style>
    


<div class="adplace"></div>

    <div class="show-parags" id="start" style="display:block;float:none">

<div style="float:left;margin-right:10px;margin-bottom:10px"></div>


    


<div class="ni-content">
استقرت أسعار الأسماك بسوق العبور، اليوم الأربعاء، حيث سجل كيلو السمك البلطي "نمرة 1" سعرًا يتراوح بين 37 و45 جنيهًا، والبلطي "نمرة 2" 32 جنيهًا، والبلطي الأسواني 35 جنيهًا، والبوري "نمرة 2" 38 جنيهًا، والبوري "نمرة 1" سجل سعرًا يتراوح بين 39 و45 جنيهًا، حسبما أكد أحمد جعفر، رئيس شعبة الأسماك بالغرفة التجارية بالقاهرة.<br /><br />وقال "جعفر"، في تصريحات لـ"الدستور"، إن سعر سمك المكرونة السويسي بلغ 66 جنيهًا، والمكرونة المجمدة 28 جنيهًا، والكابوريا 150 جنيهًا، والمرجان 45 جنيهًا، في حين أن المكرونة الخليجي سجل 39 جنيهًا.<br /><br />كما سجل سعر كيلو الجمبري "نمرة 1" نحو 320 جنيهًا، والجمبري "نمرة 2" بين 125 و225 جنيهًا، والجمبري المجمد بين 85 و165 جنيهًا، والدنيس 90 جنيهًا، والبربون 35 جنيهًا.<br /><br />وتراوح سعر السمك الفيليه البلطي ما بين 30 و90 جنيهًا للكيلو، وقشر البياض ما بين 50 و66 جنيهًا، وبلغ سعر سمك القراميط شيلان من 10 حتى 20 جنيهًا، وسعر سمك الثعابين من 50 إلى 150 جنيهًا، والسبيط من 90 حتى 190 جنيهًا، وسجل سعر الكابوريا من 30 إلى 150 جنيهًا.</div>



    </div>




<div  class="centerad">
    <!--il1-->
<img src="/adview/3196$7cview" rel="nofollow" style="display:none" /><a target="_top" href="javascript:;" class="ad"><img src="/upload/ads/0/3/196.jpg" width="300" height="250" alt="ads" style="border:0px" /></a>

</div>

<div class="">
        <!--il2-->

    
    </div>


<div class="">
    
        <!--il3-->

    
    </div>



    <div class="adplace"></div>


<style>


    .post-tags ul li {
    display: inline-flex;
    background: #fb6648;
    
    padding: 5px 10px;
    border-radius: 5px;
    box-shadow: 0px 2px 5px 0px rgba(0, 0, 0, 0.16), 0px 2px 10px 0px rgba(0, 0, 0, 0.12);
    margin: 5px 5px;
}
        .post-tags ul li a {
            color:#fff;
        }

</style>


</div>




  
  

      
    

<div class="foot-share">
  <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>


</div>

</div>

<div class="adplace"></div>



<div class="adplace"></div>






<div  class="block   topnews ">
 

<div class="title">


 <a > <h3> موضوعات متعلقة  </h3></a>

</div> 

<div class="cont"> 
 
 



     <div class="item-card  ">
         <a href="/2699778">
    <div class="img-cont">
        <img src="/upload/photo/news/269/9/200x113o/778.jpg?q=2" alt="" />
    </div>
 
        <div class="txt-cont">
                         <div class="info"><span class="fa fa-clock-o"></span> منذ حوالي 9 ساعات</div>

                <h2>    الدولار يواصل تراجعه أمام الجنيه.. ويفقد 8 قروش خلال تعاملات اليوم
            </h2>

        
        </div>

</a>
</div>

 



    <div class="list-wrap"> 
 


     <div class="item-li  ">
         <a href="/2700013">
    <div class="img-cont">
        <img src="/upload/photo/news/270/0/200x113o/13.jpg?q=4" alt="" />
    </div>
 
        <div class="txt-cont">
                         <div class="info hide"><span class="fa fa-clock-o"></span> منذ حوالي 7 ساعات</div>

                <h2>    عبدالغني يكشف حقيقة فتح القيد للزمالك بعد إصابة "جنش"
            </h2>

        
        </div>

</a>
</div>

 



     <div class="item-li  ">
         <a href="/2700330">
    <div class="img-cont">
        <img src="/upload/photo/news/270/0/200x113o/330.jpg?q=4" alt="" />
    </div>
 
        <div class="txt-cont">
                         <div class="info hide"><span class="fa fa-clock-o"></span> منذ ساعتين و 39 دقيقة</div>

                <h2>    تعرف على خصم مصر في دور الـ16 بأمم إفريقيا
            </h2>

        
        </div>

</a>
</div>

 



     <div class="item-li  ">
         <a href="/2700041">
    <div class="img-cont">
        <img src="/upload/photo/news/270/0/200x113o/41.jpg" alt="" />
    </div>
 
        <div class="txt-cont">
                         <div class="info hide"><span class="fa fa-clock-o"></span> منذ حوالي 6 ساعات</div>

                <h2>    الموزع أحمد إبراهيم: "أنغام مراتي والناس بتحب تهري"
            </h2>

        
        </div>

</a>
</div>

 



</div>
</div>
</div>
 


<div class="block news-cat comnts rel">
 

    <div class="cont">
     

 
<div class="fb-comments" data-href="https://www.dostor.org/2700460" data-width="100%" data-num-posts="10"></div>


      </div>
  
   
   </div>
  












<script type="text/javascript">
    $(document).ready(function () {
        setInterval(fixfb, 500);

      

    });

    function fixfb() {
        $('.face iframe,.face div,.face div').css('position', 'static');
    }
</script>


<script type="text/javascript">
    setInterval('rf(document.getElementById("fComm"))', '1500');


</script>


 
     </div>
  <div class="col-md-4 col-left">
     

 <div class="adv300"><img src="/adview/3070$7cview" rel="nofollow" style="display:none" /><a target="_top" href="https://www.dostor.org/list/612" class="ad"><img src="/upload/ads/0/3/70.jpg" width="300" height="250" alt="ads" style="border:0px" /></a></div>

                        
 
<style>

   .col-photo .item .txt-cont h2 {
    text-shadow: -1px 2px 1px rgba(0, 0, 0, 0.45);}
   .owl-col-photo{
       float: right;
       width: 100%;
       max-width:100%; overflow:hidden;
   }


     
</style>
       <div class="block photo-col   ">
       <div class="title"> <a href="/list.aspx?type=1"> <h3>  الصور  </h3>  </a></div>
       <div class="cont">
     <div class="owl-col-photo owl-carousel owl-theme"> 
           
           <div class="item-card">
               <a href="/2700017">
                   <div class="img-cont">
                       <img   src="/upload/photo/news/270/0/600x338o/17.jpg?q=1" alt="image description" />
                  
                   </div>

                   <div class="txt-cont">
                        <h2> 
الجماهير تشعل مباراة غانا وغينيا
                        </h2>
                   </div>

               </a>
           </div>
            
           <div class="item-card">
               <a href="/2696650">
                   <div class="img-cont">
                       <img   src="/upload/photo/news/269/6/600x338o/650.jpg?q=2" alt="image description" />
                  
                   </div>

                   <div class="txt-cont">
                        <h2> 
منتخب مصر يحسم صدارة المجموعة الأولى 
                        </h2>
                   </div>

               </a>
           </div>
            
           <div class="item-card">
               <a href="/2696486">
                   <div class="img-cont">
                       <img   src="/upload/photo/news/269/6/600x338o/486.jpg?q=2" alt="image description" />
                  
                   </div>

                   <div class="txt-cont">
                        <h2> 
حضور جماهيري مكثف باستاد القاهرة قبل مواجهة أوغندا
                        </h2>
                   </div>

               </a>
           </div>
            
           <div class="item-card">
               <a href="/2694734">
                   <div class="img-cont">
                       <img   src="/upload/photo/news/269/4/600x338o/734.jpg" alt="image description" />
                  
                   </div>

                   <div class="txt-cont">
                        <h2> 
التعادل السلبي يحسم مباراة الكاميرون وغانا (صور)
                        </h2>
                   </div>

               </a>
           </div>
            
           <div class="item-card">
               <a href="/2694719">
                   <div class="img-cont">
                       <img   src="/upload/photo/news/269/4/600x338o/719.jpg" alt="image description" />
                  
                   </div>

                   <div class="txt-cont">
                        <h2> 
عمرو وردة يتألق في تدريبات المنتخب (صور)
                        </h2>
                   </div>

               </a>
           </div>
            
                       
        </div>
           
           
           <div class="pnxt"> <i class="fa fa-angle-left"></i></div>
           
            <div class="pprv"> <i class="fa fa-angle-right"></i></div>
                  
    </div>                 
                      
     

</div>



 
<div class="adv300"><img src="/adview/3185$7cview" rel="nofollow" style="display:none" /><a target="_top" href="https://dostor.org/list/1159" class="ad"><img src="/upload/ads/0/3/185.gif" width="300" height="250" alt="ads" style="border:0px" /></a></div>
 

      <div class="block col pop">
       <div class="title"> <a href="list.aspx?props=topstory"><h3> <span class="fa fa-fire"></span>الأكثر قراءة </h3> </a> </div>
       <div class="cont">
       
  
          
       
                    <div class="item-li">
                        <a href="/2700322">
                           <div class="img-cont">
                              <img src="/upload/photo/news/270/0/200x113o/322.jpg?q=1" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    الباز يكشف: لماذا حضرت مصر ورشة البحرين عن "صفقة القرن"؟
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ ساعتين و 47 دقيقة</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2699992">
                           <div class="img-cont">
                              <img src="/upload/photo/news/269/9/200x113o/992.jpg?q=2" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    أهمها توفير فرص العمل.. 3 تكليفات من "السيسي" للمالية اليوم 
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ حوالي 7 ساعات</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2699778">
                           <div class="img-cont">
                              <img src="/upload/photo/news/269/9/200x113o/778.jpg?q=2" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    الدولار يواصل تراجعه أمام الجنيه.. ويفقد 8 قروش خلال تعاملات اليوم
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ حوالي 9 ساعات</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2699326">
                           <div class="img-cont">
                              <img src="/upload/photo/news/269/9/200x113o/326.jpg?q=2" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    رسميًا.. انتقال محمد عواد حارس الإسماعيلى السابق لنادى الزمالك
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ حوالي 13 ساعة</div>

                              </div>
                         
                        </a>
                     </div>
     
                 
                
                      
                     



        </div>
          

  <div class="foot hidden">  
      <a  href="list.aspx?props=topstory">
المزيد <span class="fa fa-arrow-left"></span>

</a> </div>


</div>

 
<div  class="adv300"></div>
   

<div class=" block nc3 col pop"  ord="&top=30">


    <div class="title">  <a href="http://www.studio-dostor.org/" target="_blank">   <img src="http://www.studio-dostor.org/themes/soura/images/logo10.png" width="82" height="42" /></a>
        <h3> <span class="fa fa-fire"></span>ستوديو </h3> </a> </div>
 
 <div class="cont"> 
 
  
 <div class="item-bg">
 <a href="http://www.studio-dostor.org/70639" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.studio-dostor.org/upload/photo/news/7/0/270x140o/639.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  ستوديو  </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   شاهد.. الظهور الأول لبنات وائل كفوري   </h2>
            </div>
 
 </a>
 </div>
  
  
 <div class="list-wrap">
 <div class="item-li">
 <a href="http://www.studio-dostor.org/70640" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.studio-dostor.org/upload/photo/news/7/0/270x140o/640.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  ستوديو </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   صلاح يعانق تريزيجه.. وتعليق قوي من أحمد شوبير (فيديو)  </h2>
   
            </div>
 
 </a>
 </div>
 </div>
  
 <div class="list-wrap">
 <div class="item-li">
 <a href="http://www.studio-dostor.org/70638" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.studio-dostor.org/upload/photo/news/7/0/270x140o/638.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  ستوديو </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   خليفة أدهم: معدلات نمو الاقتصاد المصري تتصدر دول شمال إفريقيا (فيديو)  </h2>
   
            </div>
 
 </a>
 </div>
 </div>
  
 <div class="list-wrap">
 <div class="item-li">
 <a href="http://www.studio-dostor.org/70637" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.studio-dostor.org/upload/photo/news/7/0/270x140o/637.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  ستوديو </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   "تمرد": جماعة الإخوان لم تتوقع ما فعله المصريون في 30 يونيو (فيديو)  </h2>
   
            </div>
 
 </a>
 </div>
 </div>
  



   
 </div>
 </div>


<div class="adv300"><img src="/adview/3195$7cview" rel="nofollow" style="display:none" /><a target="_blank" href="http://www.zed-egypt.com/#registerForm" class="ad"><img src="/upload/ads/0/3/195.jpg" width="300" height="250" alt="ads" style="border:0px" /></a></div>

                    



      <div class="block col pop">
       <div class="title"> <a href="list/2/sports"><h3> <span class="fa fa-fire"></span>رياضة </h3> </a> </div>
       <div class="cont">
       
  
          
       
                    <div class="item-li">
                        <a href="/2700429">
                           <div class="img-cont">
                              <img src="/upload/photo/news/270/0/200x113o/429.jpg" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    الدهام يتقدم لرئاسة النصر السعودي
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ أقل من ساعتين</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2700426">
                           <div class="img-cont">
                              <img src="/upload/photo/news/270/0/200x113o/426.jpg" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    جوانكا ينضم للشباب السعودي
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ أقل من ساعتين</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2700425">
                           <div class="img-cont">
                              <img src="/upload/photo/news/270/0/200x113o/425.jpg" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    المساكني يعتذر للتونسيين عن الأداء الضعيف بالبطولة الإفريقية
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ أقل من ساعتين</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2700423">
                           <div class="img-cont">
                              <img src="/upload/photo/news/270/0/200x113o/423.jpg" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    بايرن ميونيخ يفشل مع ديمبلي
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ أقل من ساعتين</div>

                              </div>
                         
                        </a>
                     </div>
     
                 
                
                      
                     



        </div>
          

  <div class="foot hidden">  
      <a  href="list/2/sports">
المزيد <span class="fa fa-arrow-left"></span>

</a> </div>


</div>

 
 

<div class=" block nc3 col pop"  ord="&top=30">


    <div class="title">  <a href="http://www.alraeesnews.com/" target="_blank">   <img src="http://www.alraeesnews.com/images/raees2.png" width="82" height="42" /></a>
        <h3> <span class="fa fa-fire"></span>الرئيس نيوز </h3> </a> </div>
 
 <div class="cont"> 
 
  
 <div class="item-bg">
 <a href="http://www.alraeesnews.com/30695" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.alraeesnews.com/upload/photo/news/3/0/270x140o/695.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  الرئيس نيوز  </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   الدولار ينخفض من 5 - 8 قروش نهاية تعاملات اليوم  </h2>
            </div>
 
 </a>
 </div>
  
  
 <div class="list-wrap">
 <div class="item-li">
 <a href="http://www.alraeesnews.com/30694" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.alraeesnews.com/upload/photo/news/3/0/270x140o/694.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  الرئيس نيوز </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   نائبة: تعيين شباب بمرتب 15 ألف جنيه في "البنك الزراعي"  </h2>
   
            </div>
 
 </a>
 </div>
 </div>
  
 <div class="list-wrap">
 <div class="item-li">
 <a href="http://www.alraeesnews.com/30693" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.alraeesnews.com/upload/photo/news/3/0/270x140o/693.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  الرئيس نيوز </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   سرقة مجوهرات بـ 100 ألف يورو من حكام قطر    </h2>
   
            </div>
 
 </a>
 </div>
 </div>
  
 <div class="list-wrap">
 <div class="item-li">
 <a href="http://www.alraeesnews.com/30692" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.alraeesnews.com/upload/photo/news/3/0/270x140o/692.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  الرئيس نيوز </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   التحفظ على أموال عدد من المتهمين في قضية "خطة الأمل"  </h2>
   
            </div>
 
 </a>
 </div>
 </div>
  



   
 </div>
 </div>





      <div class="block col pop">
       <div class="title"> <a href="list/37/variety"><h3> <span class="fa fa-fire"></span>منوعات </h3> </a> </div>
       <div class="cont">
       
  
          
       
                    <div class="item-li">
                        <a href="/2700419">
                           <div class="img-cont">
                              <img src="/upload/photo/news/270/0/200x113o/419.jpg" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    مفتشون يكتشفون أوضاعا سيئة في المنشآت الأمريكية لاحتجاز المهاجرين
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ أقل من ساعتين</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2700417">
                           <div class="img-cont">
                              <img src="/upload/photo/news/270/0/200x113o/417.jpg" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    3 نساء ضمن الأعلى أجرا في "بي بي سي"
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ أقل من ساعتين</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2700367">
                           <div class="img-cont">
                              <img src="/upload/photo/news/270/0/200x113o/367.jpg" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    خبراء يحذرون من انقراض أكثر أنواع الموز شهرة في العالم
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ ساعتين و 16 دقيقة</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2700314">
                           <div class="img-cont">
                              <img src="/upload/photo/news/270/0/200x113o/314.jpg" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    "سرقت قلبي فسرقت كليتك".. إنجليزى يتبرع بكليته لزوجته
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ ساعتين و 52 دقيقة</div>

                              </div>
                         
                        </a>
                     </div>
     
                 
                
                      
                     



        </div>
          

  <div class="foot hidden">  
      <a  href="list/37/variety">
المزيد <span class="fa fa-arrow-left"></span>

</a> </div>


</div>

 
 

<div class=" block nc3 col pop"  ord="&top=30">


    <div class="title">  <a href="https://www.kashqol.com/" target="_blank">   <img src="https://www.kashqol.com/themes/mediatopia/images/klogo.png" width="82" height="42" /></a>
        <h3> <span class="fa fa-fire"></span>كشكول </h3> </a> </div>
 
 <div class="cont"> 
 
  
 <div class="item-bg">
 <a href="http://www.kashqol.com/36458" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.kashqol.com/upload/photo/news/3/6/270x140o/458.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  كشكول  </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   القليويبة الأزهرية تناقش تسهيل اجراءات القبول لطلاب الأول الإبتدائى   </h2>
            </div>
 
 </a>
 </div>
  
  
 <div class="list-wrap">
 <div class="item-li">
 <a href="http://www.kashqol.com/36457" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.kashqol.com/upload/photo/news/3/6/270x140o/457.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  كشكول </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   الأولى على الدبلومات الزراعية: رفضت دخول الثانوية العامة تخفيفا على والدي  </h2>
   
            </div>
 
 </a>
 </div>
 </div>
  
 <div class="list-wrap">
 <div class="item-li">
 <a href="http://www.kashqol.com/36456" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.kashqol.com/upload/photo/news/3/6/270x140o/456.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  كشكول </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   "إسماعيل ياسين" رئيسا لقسم العظام بطب بنين الأزهر بالقاهرة   </h2>
   
            </div>
 
 </a>
 </div>
 </div>
  
 <div class="list-wrap">
 <div class="item-li">
 <a href="http://www.kashqol.com/36455" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.kashqol.com/upload/photo/news/3/6/270x140o/455.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  كشكول </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   "إعداد القادة" بحلوان ينظم فعاليات أفواج الجامعات خلال الإجازة الصيفية  </h2>
   
            </div>
 
 </a>
 </div>
 </div>
  



   
 </div>
 </div>


<div  class="adv300"></div>
 

<div class=" block nc3 col pop"  ord="&top=30">


    <div class="title">  <a href="https://www.aman-dostor.org" target="_blank">   <img src="http://www.aman-dostor.org/themes/new/images/logo.png" width="82" height="42" /></a>
        <h3> <span class="fa fa-fire"></span>إسلام سياسي </h3> </a> </div>
 
 <div class="cont"> 
 
  
 <div class="item-bg">
 <a href="http://www.aman-dostor.org/23118" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.aman-dostor.org/upload/photo/news/2/3/270x140o/118.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  إسلام سياسي  </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   أنباء عن وفاة محمود عزت القائم بأعمال مرشد الإخوان في أحد مستشفيات تركيا  </h2>
            </div>
 
 </a>
 </div>
  
  
 <div class="list-wrap">
 <div class="item-li">
 <a href="http://www.aman-dostor.org/23117" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.aman-dostor.org/upload/photo/news/2/3/270x140o/117.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  إسلام سياسي </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   شخص يفجر نفسه عقب محاصرته من الشرطة في العاصمة التونسية   </h2>
   
            </div>
 
 </a>
 </div>
 </div>
  
 <div class="list-wrap">
 <div class="item-li">
 <a href="http://www.aman-dostor.org/23116" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.aman-dostor.org/upload/photo/news/2/3/270x140o/116.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  إسلام سياسي </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   واشنطن تدرج جيش تحرير بلوشستان وهزيمة على قوائم الإرهاب  </h2>
   
            </div>
 
 </a>
 </div>
 </div>
  
 <div class="list-wrap">
 <div class="item-li">
 <a href="http://www.aman-dostor.org/23114" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.aman-dostor.org/upload/photo/news/2/3/270x140o/114.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  إسلام سياسي </div>
             <div class="time" style="visibility:hidden"><span class="fa fa-clock-o"></span> </div>
             </div>


       <h2>   طائرات "الكف" المسيرة أحدث أسلحة أمريكا فى الحرب ضد داعش  </h2>
   
            </div>
 
 </a>
 </div>
 </div>
  



   
 </div>
 </div>


<div  class="adv300"></div>
                          

 

 
 <div class="block col articles art" ord="r=0&id=5">
            <div class="title"> <a  href="/list.aspx?r=0&id=5">
              <h3> <span class="fa fa-pencil"></span> مقالات الرأي</h3>
              </a> </div>
            <div class="cont">
            

<div class="art-item  ">
<div class="img-cont">
    <a href="/2700339"><img  src="/upload/photo/writers/0/0/70x70o/183.jpg" alt="" title=""></a>
</div>
<div class="text-hold">
    <div class="name"> <a href="/list.aspx?r=183"> د.مينا بديع عبدالملك     </a></div>
    <div class="tit"> <a href="/2700339">  
        تعاليم نافعة من قصة «ديل الأرنب»</a>
    </div>
</div>
</div>

<div class="art-item  ">
<div class="img-cont">
    <a href="/2700337"><img  src="/upload/photo/writers/0/0/70x70o/157.jpg" alt="" title=""></a>
</div>
<div class="text-hold">
    <div class="name"> <a href="/list.aspx?r=157"> القس. رفعت فكرى     </a></div>
    <div class="tit"> <a href="/2700337">  
        اعترافات زوجة شجاعة</a>
    </div>
</div>
</div>

<div class="art-item  ">
<div class="img-cont">
    <a href="/2700335"><img  src="/upload/photo/writers/0/0/70x70o/244.jpg" alt="" title=""></a>
</div>
<div class="text-hold">
    <div class="name"> <a href="/list.aspx?r=244"> ثروت الخرباوي     </a></div>
    <div class="tit"> <a href="/2700335">  
        يونيو العظيمة.. أم الثورات</a>
    </div>
</div>
</div>

<div class="art-item  ">
<div class="img-cont">
    <a href="/2700334"><img  src="/upload/photo/writers/0/0/70x70o/239.jpg" alt="" title=""></a>
</div>
<div class="text-hold">
    <div class="name"> <a href="/list.aspx?r=239"> ماجد حبته     </a></div>
    <div class="tit"> <a href="/2700334">  
        هارفارد الإرهابيين</a>
    </div>
</div>
</div>

             
              <a  href="/list.aspx?r=0&id=5" class="btn btn-md btn-primary btn-block pull-right"> المزيد</a> </div>
          </div>






<div  class="adv300"><img src="/adview/3183$7cview" rel="nofollow" style="display:none" /><a target="_top" href="https://www.dostor.org/list/1158" class="ad"><img src="/upload/ads/0/3/183.jpg" width="300" height="250" alt="ads" style="border:0px" /></a></div>




      <div class="block col pop">
       <div class="title"> <a href="list/527"><h3> <span class="fa fa-fire"></span>الثقافة </h3> </a> </div>
       <div class="cont">
       
  
          
       
                    <div class="item-li">
                        <a href="/2700456">
                           <div class="img-cont">
                              <img src="/upload/photo/news/270/0/200x113o/456.jpg" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    غدًا.. تأبين المخرج الراحل محمد النجار بقصر السينما 
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ أقل من ساعة</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2700233">
                           <div class="img-cont">
                              <img src="/upload/photo/news/270/0/200x113o/233.jpg" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    ورشة في مبادئ التلوين الرقمي للأفلام بمكتبة الإسكندرية
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ حوالي 4 ساعات</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2700201">
                           <div class="img-cont">
                              <img src="/upload/photo/news/270/0/200x113o/201.jpg" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    الخميس.. انطلاق "الفوتوغرافيا التشكيلية" بمركز الحرية للإسكندرية
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ حوالي 4 ساعات</div>

                              </div>
                         
                        </a>
                     </div>
     
               
       
                    <div class="item-li">
                        <a href="/2700167">
                           <div class="img-cont">
                              <img src="/upload/photo/news/270/0/200x113o/167.jpg" alt="" />
                           </div>
                          
                              <div class="txt-cont">

                                 <h2>    اتحاد كتاب مصر ينعى رحيل نجل حاكم الشارقة
                                 </h2>
                            <div class="info hidden"><span class="fa fa-clock-o"></span>منذ حوالي 5 ساعات</div>

                              </div>
                         
                        </a>
                     </div>
     
                 
                
                      
                     



        </div>
          

  <div class="foot hidden">  
      <a  href="list/527">
المزيد <span class="fa fa-arrow-left"></span>

</a> </div>


</div>

 

<div  class="adv300"></div>

   


 
 













<div  class="adv300"></div>







 

   <div class="block col ">
       <div class="title"> <a href="#"> <h3><span class="fa fa-facebook"></span>   صفحتنا ع الفيس بوك   </h3>   </a></div>
       <div class="cont">
<div style="background-color: #fff;width: 100%;overflow: hidden">
    <div class="fb-page" data-href="https://www.facebook.com/ElDostorEgypt" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/ElDostorEgypt" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ElDostorEgypt">‎جريدة الدستور - ElDostor News‎</a></blockquote></div>

</div>
 

</div>

 

</div>

 


 













 </div>

 </div>

<img rel="nofollow" alt="" src="/service/nc.aspx?id=2700460" style="display:none" />    


    <div id="fb-root"></div>
<script>    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=684990564852265";
        fjs.parentNode.insertBefore(js, fjs);
    } (document, 'script', 'facebook-jssdk'));</script>

          </main>
 
 



<div style="display:none">






</div>











 <footer>
  
 
      <div class="main-cont">

          <div class="top">
                 <div class="container">
                          
              <a  class="logo" href="/"> <img src="/themes/new/images/logo-w.png" alt=""/> </a> 
                          


           
          </div>
              </div>
                 <div class="container">
        <div class="col-md-12 ">
          <div> 
             </div>
        </div>
        <div class="col-md-12  ">
          <ul class="fnav">
            <li class="active"><a href="/"> الرئيسية </a></li>
             
<li ><a   class="c35" href="/list.aspx?props=topstory&t=%D8%B9%D8%A7%D8%AC%D9%84">عاجل</a></li>

<li ><a   class="c1" href="/list/1/news">مصر</a></li>

<li ><a   class="c2" href="/list/2/sports">رياضة</a></li>

<li ><a   class="c3" href="/list/3/accidents">حوادث</a></li>

<li ><a   class="c4" href="/list/4/world">عالم</a></li>

<li ><a   class="c5" href="/list/5/economy">اقتصاد</a></li>

<li ><a   class="c6" href="/list/6/arts">فن</a></li>

<li ><a   class="c7" href="/list/7/govs">محافظات</a></li>

<li ><a   class="c8" href="/list/8/investigations">تقارير ومتابعات</a></li>

<li ><a   class="c1011" href="/list/1011/infograph">انفوجرافيك</a></li>

<li ><a   class="c9" href="/list/9/parties">سياسي</a></li>

<li ><a   class="c10" href="/list/10/family">لايف ستايل</a></li>

<li ><a   class="c1007" href="/list/1007/auto">أوتو</a></li>

<li ><a   class="c11" href="/http://www.studio-dostor.org">توك شو</a></li>

<li ><a   class="c37" href="/list/37/variety">منوعات</a></li>

<li ><a   class="c1087" href="/list/1087/Egypt-Station">محطة مصر</a></li>

<li ><a   class="c1107" href="/list/1107/Mobaruat">مباريات</a></li>

<li ><a   class="c12" href="/list.aspx?type=2">فيديو</a></li>

<li ><a   class="c781" href="/list/781">تحقيقات وملفات</a></li>

<li ><a   class="c473" href="/list/473">الكرازة</a></li>

<li ><a   class="c527" href="/list/527">الثقافة</a></li>

<li ><a   class="c520" href="/list/520">الأبراج اليوم</a></li>

<li ><a   class="c516" href="/list/516">إسلام سياسى</a></li>

<li ><a   class="c517" href="/list/517">القبلة</a></li>

<li ><a   class="c523" href="/list/523">تكنولوجيا</a></li>

          </ul>
           



            
            
        </div>
                 
        <div class="social">
                 <a href="https://www.facebook.com/ElDostorEgypt" target="_blank"> <span class="fa fa-facebook"></span> </a>
                   
                  <a href="https://twitter.com/ElDostorEgypt" target="_blank"> <span class="fa fa-twitter"></span> </a>
                  <a href="https://www.youtube.com/user/aldostornews" target="_blank"> <span class="fa  fa-youtube"></span> </a>
                  <a href="#" target="_blank"> <span class="fa fa-instagram"></span> </a>
                  <a href="/rss.aspx" target="_blank"> <span class="fa  fa-rss"></span> </a>
              
            </div>


      </div>
    </div>
      <div class="container">
	  <div class="btm">
		
		  	<div class="copy">
                           <a href="http://www.synceg.com" target="_blank">
                                  <img src="/themes/new/images/sync.png" alt="sync"> 
       </a>
                  جميع الحقوق محفوظة 2017 ©  		  	

                   </div>

                
  
		  	  
		  </div>
	  	
	  </div>
  </footer>



 


 


   </div>


<script type="text/javascript">var _sel = 'c5', _subsel = 'c5';</script>
<script type="text/javascript" src="/scripts/main.js"></script>

<div id="adPop" style="display:none">
    <div id="popin">

    </div>
</div>
<a href="#popin" id="lnkPop" style="display:none"></a>

  <script type="text/javascript" src="/themes/new/js/bootstrap.min.js"></script>
 <script type="text/javascript" src="/themes/new/js/jquery.smartmenus.min.js"></script>
 <script type="text/javascript" src="/themes/new/js/jquery.smartmenus.bootstrap.min.js"></script>
 <script type="text/javascript" src="/themes/new/js/jquery.sticky.js"></script>
 
 <script type="text/javascript" src="/themes/new/js/jquery.simplemarquee.js"></script>
    <script type="text/javascript" src="/themes/new/slick/slick.min.js"></script> 

 <script src="/themes/new/js/classie.js"  type="text/javascript"></script>
 <script src="/themes/new/js/uisearch.js"  type="text/javascript"></script>
<script type="text/javascript" src="/themes/new/js/owl.carousel.min.js?"></script> 
 
        <script>
            $(document).ready(function () {

                
                $('.slick-single').slick({
    slidesToShow: 1,
    slidesToScroll: 1,
                    arrows: true,
    dots:true,
    fade: false,
    infinite: true,
    rtl: true,
    autoplay: true,
    autoplaySpeed: 6000,
     
});
                $('.slider-for').slick({
    slidesToShow: 1,
    slidesToScroll: 1,
    arrows: true,
    fade: false,
    infinite: false,
    rtl: true,
    autoplay: true,
    autoplaySpeed: 6000,
    asNavFor: '.slider-nav'
});
$('.slider-nav').slick({

    asNavFor: '.slider-for',
    dots: false,
    centerMode: false,
    infinite: true,

    rtl: true,
    focusOnSelect: true,
    slidesToShow:4,
    slidesToScroll: 1,
    responsive: [

            {
                breakpoint: 470,
                settings: {
                    slidesToShow: 2,
                    // slidesToScroll: 1,
                    //infinite: true,
                    //   dots: true
                }
            },
                {
                    breakpoint: 768,
                    settings: {
                        slidesToShow: 3,
                        // slidesToScroll: 1,
                        //infinite: true,
                        //   dots: true
                    }
                },

                 {
                     breakpoint: 992,
                     settings: {
                         slidesToShow: 4,
                         // slidesToScroll: 1,
                         //infinite: true,
                         //   dots: true
                     }
                 },
     /* {
          breakpoint: 1200,
          settings: {
              slidesToShow: 5,
              //  slidesToScroll: 1,
              //infinite: true,
              //   dots: true
          }
      }*/
    ]
});



            try {
                $(".side-ad").sticky({ topSpacing: 5 });
                $(".side-ad2").sticky({ topSpacing: 5 });

             } catch (exp) { }

        });
    </script>
    <script > 


        jQuery(document).ready(function ($) {
         
            function breaking() {



                try {
                    // marqueee 

                    $('.mrq-cont').simplemarquee({
                        speed: 80,
                        direction: 'right',
                        handleResize: true,
                        cycles: 5,
                        space: 0,
                        delayBetweenCycles: 1000,

                    });

                } catch (exp) { }
              
                setTimeout(function () {
                    $('.breaking').addClass('animated');
                }, 1500);

                $('.closebreak').click(function () {
                    event.preventDefault();
                    $('.breaking').fadeOut(400);
                    $('.breaking').remove();
                    $('body').css('padding-bottom', 0);
                });

                if ($('.breaking').length > 0)
                    $('body').css('padding-bottom', 42);



                $(window).on("resize", function () {
                    if ($(window).width() <= 768) {
                        $('body').css('padding-bottom', 0);
                        $('#breakNews').remove(this);
                    }

                });

            }


            breaking();


            if (window.Sys != null && window.Sys != undefined) Sys.Application.add_init(appl_init);
            initfb();
            if (window._sel) $('.' + _sel).addClass('active');
          



            // browser window scroll (in pixels) after which the "back to top" link is shown
            var offset = 300,
                //browser window scroll (in pixels) after which the "back to top" link opacity is reduced
                offset_opacity = 1200,
                //duration of the top scrolling animation (in ms)
                scroll_top_duration = 700,
                //grab the "back to top" link
                $back_to_top = $('.cd-top');

            //hide or show the "back to top" link
            $(window).scroll(function () {
                ($(this).scrollTop() > offset) ? $back_to_top.addClass('cd-is-visible') : $back_to_top.removeClass('cd-is-visible cd-fade-out');
                if ($(this).scrollTop() > offset_opacity) {
                    $back_to_top.addClass('cd-fade-out');
                }
            });

            //smooth scroll to top
            $back_to_top.on('click', function (event) {
                event.preventDefault();
                $('body,html').animate({
                    scrollTop: 0,
                }, scroll_top_duration
                );
            });

        });
       $(document).ready(function() {
	"use strict"; 
	
	$(".navbar-collapse").css({ maxHeight: $(window).height() - $(".navbar-header").height() + "px" });

 
  
    });
	

		
</script>
  <script type="text/javascript" src="/themes/new/js/init.js?r=1.6"></script>

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=1400731293397217";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>