



<!DOCTYPE html>









<html>
<head id="ctl00_Head1"><title>
	1905 دولارات.. سعر طن "الألومنيوم" اليوم
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="/favicon.ico?r" type="image/x-icon" /><link rel="icon" href="/favicon.ico?r" type="image/x-icon" /><link href="/themes/new/css/bootstrap.css?r=1.9" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/themes/new/css/bootstrap-rtl.css" /><link rel="stylesheet" href="/themes/new/css/font-awesome.min.css" /><link rel="stylesheet" href="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/assets/owl.carousel.min.css" /><link rel="stylesheet" href="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/assets/owl.theme.default.min.css" />
    <!-- SmartMenus core CSS (required) -->
    <link href="/themes/new/css/sm-core-css.css" rel="stylesheet" type="text/css" />

    <!-- "sm-simple" menu theme (optional, you can use your own CSS, too) -->
    <link href="/themes/new/css/sm-simple.css" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/themes/new/rs/royalslider.css" /><link rel="stylesheet" href="/themes/new/rs/skins/default/rs-default.css?r=1.1" /><link rel="stylesheet" href="/themes/new/css/rrssb.css" />

    <style>
        .side-left .owl-item .item-bg
        img {
            max-height: 280px;
        }
    </style>

<style>
     /*--- order tool ---*/
a.order {float: left !important;display:none;width: 100px !important;height: 50px !important;background-image: url('/images/order.png') !important;position: absolute !important;z-index: 99999 !important;}
div:hover>a.order{display:block}
.noorder a.order{visibility:hidden}
 </style>

    <script src="/themes/new/js/modernizr.js"></script>


    <script src="/themes/new/js/jquery.js"></script>

    <div id="adPopBOTtOM">
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/104198137/Dostor_Responsive', [728, 90]).display();
</script>
            <a id="adPopBOTtOMClose">
                <i class="fa fa-times" aria-hidden="true"></i>
            </a>
        </div>
<script type="text/javascript">
        $(document).ready(function () {
            var falg1 = false;

            var ced = $(window).scroll(function () {
                var scroll = $(window).scrollTop();
                if ((scroll >= 200) && (falg1 == false)) {
                    $('#adPopBOTtOM').show();
                    falg1 = true;
                } else if (scroll <= 100) {
                    $('#adPopBOTtOM').hide();
                }
            });

            var loadsticky = function () {
                setTimeout(function () {
                    $('#adPopBOTtOM').hide();
                }, 10000);
            };
            //$(window).load(function () {
            //    setTimeout(function () {
            //        try {
            //            if ($('#adPopBOTtOM').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
            //                loadsticky();
            //            }
            //        }
            //        catch (err) {
            //            $('#adPopBOTtOM').hide();
            //            //loadsticky();
            //        }
            //    }, 100);
            //});

            $('#adPopBOTtOM #adPopBOTtOMClose').click(function (e) {
                e.preventDefault();
                $('#adPopBOTtOM').hide();
                falg1 = true;
            });
        });
    </script>
 
    <script  type="text/javascript">

     


        $(document).ready(function () {
           
              
     
      $('.break-marq').simplemarquee({
        speed: 80,
        direction: 'right',
        handleResize: true,
        cycles: 5,
        space: 0,
        delayBetweenCycles: 1000,

    });


    var $header = $("header"), $clone = $header.before($header.clone().addClass("clone")); $(window).on("scroll", function () { var fromTop = $(window).scrollTop(); $("body").toggleClass("down", (fromTop > 200)); }); $("header.clone .top .social").addClass("sClone").appendTo("header.clone .mid");


         });



    </script>
    




    <style>


        #fancybox-wrap {
            max-width: 100%;
            z-index:333333 !important;
            
        }

        #fancybox-inner {
            max-width: 100%;
              z-index:33333 !important;
        }
           #fancybox-inner img 
           {
               max-width: 100%;
               height: auto;
           }
        #adPopBOTtOMClose {
    font-size: 30px;
    line-height: 15px;
    right: -20px;
    top: -20px;
    position: absolute;
    color: #59aecd;
    font-weight: 500;
    cursor: pointer;
    background: #fff;
    border-radius: 100px;
    padding: 1px 4px;
    border: 1px solid #e1dddd;
}
        #adPopBOTtOM {
    position: fixed;
    bottom: 0px;
    left: 0px;
    right: 0;
    margin: 0 auto;
    width: 748px;
    height: 110px;
    z-index: 10002;
    display: none;
    padding: 10px;
    background: none repeat scroll 0 0 #ffffff;
    border: 2px solid #59aecd;
    box-shadow: 0 0 5px #59aecd;
        /*--- order tool ---*/
        a.order {
            float: left !important;
            display: none;
            width: 100px !important;
            height: 50px !important;
            background-image: url('/images/order.png') !important;
            position: absolute !important;
            z-index: 100000 !important;
        }

        div:hover > a.order {
            display: block
        }

        .noorder a.order {
            visibility: hidden
        }
    </style>


    <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
    </script>

    <script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/61321498/dostor_header_', [468, 60], 'div-gpt-ad-1403083138544-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
    </script>

    <link rel="stylesheet" type="text/css" href="/fb/fb.css" /><link rel="stylesheet" type="text/css" href="/" /><script type="text/javascript">var mainDomain='dostor.org';var WebURL='https://www.dostor.org/';var RootURL='/';var siteobj = {}; siteobj.load = null;</script><script type="text/javascript" src="/scripts/common.js"></script><script type="text/javascript" src="/fb/fb.js"></script><script type="text/javascript" src="/scripts/swfo.js"></script>
<meta property="fb:app_id" content="684990564852265"/>
<meta property="og:title" content="1905 دولارات.. سعر طن 'الألومنيوم' اليوم" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dostor.org/2530734" />
<meta property="og:image" content="https://www.dostor.org/upload/photo/news/253/0/500x282o/734.jpg?q=1" />
<meta property="og:site_name" content="جريدة الدستور"/>
<meta property="og:description" content="سجل طن الألومنيوم، اليوم الإثنين، 1905 دولارات، وفقًا لأسعار البورصة العالمية. وقال المهندس عبد الظاهر عبد الستار، رئيس شركة مصر للألومنيوم، إحدى شركات الشركة القابضة للصناعات المعدنية، إن شركته ترغب ..." />
<meta itemprop="name" content="1905 دولارات.. سعر طن 'الألومنيوم' اليوم" />
<meta itemprop="description" content="سجل طن الألومنيوم، اليوم الإثنين، 1905 دولارات، وفقًا لأسعار البورصة العالمية. وقال المهندس عبد الظاهر عبد الستار، رئيس شركة مصر للألومنيوم، إحدى شركات الشركة القابضة للصناعات المعدنية، إن شركته ترغب ..." />
<meta itemprop="image" content="https://www.dostor.org/upload/photo/news/253/0/500x282o/734.jpg?q=1" />
  <meta property="og:image:width" content="530" />
    <meta property="og:image:height" content="325" />


 
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e708d6f7a4a6a2d"></script> 


<style>
.topslider .item-li .txt-cont h2
{
height:66px;
}
</style>

    <style>
     .side-right .adplace img
     {
       /**/  width:300px !important;
     }
     
     .side-right .adplace 
     {
         width:100%;
         text-align:center;
     }
     </style>
<script>

    function ytresize() {
        var ytratio = 370 / 600;

        $('iframe').each(function (i, o) {
            var yh = $(o).attr('src');
            if (yh != null && yh != undefined && (yh.indexOf('youtube') > -1 || yh.indexOf('dailymotion') > -1)) {
                $(o).css('max-width', '100%');
                $(o).height($(o).width() * ytratio);
            }
        });
    }

    $(document).ready(ytresize);
    $(window).resize(ytresize);
<script>

var unruly = window.unruly || {};

unruly.native = unruly.native || {};

unruly.native.siteId = 1112689;

</script>

<script src="//video.unrulymedia.com/native/native-loader.js"></script> 



    <style type="text/css">
        @media (min-width: 1200px) {
            .nc1 .cont .item-wrap:nth-child(2) .item-card .img-cont img {
                width: 171%;
                -webkit-transform: translate(21%);
                -ms-transform: translate(21%);
                transform: translate(21%);
            }
        }


        .top-story .item-bg .txt-cont h2 {
            font-size: 20px;
            line-height: 25px;
        }

        .top-story .item-wrap .txt-cont h2 {
            max-height: 80px;
        }

        .nc3 .item-li {
            padding: 5px 0px;
        }

        .ad-area-wide.adplace {
            display: none;
        }

        header.clone .container-fluid {
            max-width: 1520px;
            padding-right: 65px;
        }



        @media(max-width:460px) {

            header .date {
                display: none;
            }

            header.clone .logo {
                width: 100%;
                text-align: center;
                padding: 7px 0;
            }

                header.clone .logo img {
                    width: 120px !important;
                    height: auto;
                }

            header.clone .admin {
                display: none !important;
            }
        }
    </style>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

    <script>

    var googletag = googletag || {};

    googletag.cmd = googletag.cmd || [];

    </script>

    <script>

    googletag.cmd.push(function () {

        googletag.defineSlot('/71721677/NewsMedia/dostor', [1, 1], 'div-gpt-ad-1516878747540-0').addService(googletag.pubads());

        googletag.pubads().enableSingleRequest();

        googletag.enableServices();

    });

    </script>
    <!-- Start GPT Async Tag -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var gptadslots = [];
      var googletag = googletag || {cmd:[]};
    </script>
    <script>
      googletag.cmd.push(function() {
        var mapping1 = googletag.sizeMapping()
                                .addSize([992, 0], [[970, 250], [728, 90]])
                                .addSize([320, 0], [[300, 250]])
                                .build();
    
        var mapping2 = googletag.sizeMapping()
                                .addSize([992, 0], [[300, 600], [300, 250]])
                                .addSize([320, 0], [[300, 250]])
                                .build();
    
        //Adslot 1 declaration
        gptadslots.push(googletag.defineSlot('/206696744/Dostor/ROS_top_leaderboard', [[970,250],[728,90],[300,250]], 'div-gpt-ad-2560850-1')
                                 .defineSizeMapping(mapping1)
                                 .addService(googletag.pubads()));
        //Adslot 2 declaration
        gptadslots.push(googletag.defineSlot('/206696744/Dostor/ROS_left_responsive', [[300,600],[300,250]], 'div-gpt-ad-2560850-2')
                                 .defineSizeMapping(mapping2)
                                 .addService(googletag.pubads()));
    
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>
    <!-- End GPT Async Tag -->  
<meta name="description" content="سجل طن الألومنيوم، اليوم الإثنين، 1905 دولارات، وفقًا لأسعار البورصة العالمية. وقال المهندس عبد الظاهر عبد الستار، رئيس شركة مصر للألومنيوم، إحدى شركات الشركة القابضة للصناعات المعدنية، إن شركته ترغب ..." /></head>
<body style="max-width: 1520px; margin-left: auto; margin-right: auto">
    

    <script> 


  
         $(document).ready(function () {
           
                    try {
     
}
catch(err) {
   
}
         });
    </script>

    <!-- google analytics placeholder -->
    <script type="text/javascript">
    var _gaq = _gaq || [];

    _gaq.push(['_setCustomVar',
      1,
      'Section',
      '5',
                   3
               ]);

               _gaq.push(['_setAccount', 'UA-31968195-1']);
               _gaq.push(['_setDomainName', 'dostor.org']);
               _gaq.push(['_trackPageview']);
               (function () {
                   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
               })();
    </script>


    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct: "EZ+zg1asOv0086", domain: "dostor.org", dynamic: true };
               (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript>
        <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=EZ+zg1asOv0086" style="display: none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    

<aside>

 <div class="paper">
 
 <a href="/custom/digital"> <span class="read"> <i class="fa fa-leanpub"></i>  إقرأ الورقى </span> <img src="/themes/new/images/paper.jpg"  alt=""/> </a></div>
 <nav id="main-nav" role="navigation">
  <input id="main-menu-state" type="checkbox" />
<label class="main-menu-btn" for="main-menu-state">
  <span class="fa fa-bars"></span>  القائمة
</label>
	<ul id="main-menu" class="sm side-nav sm-rtl sm-vertical sm-simple">
    
     <li class="active"><a href="/"> الرئيسية </a></li>
   
    <li>
	<a href="list.aspx?props=topstory&t=%D8%B9%D8%A7%D8%AC%D9%84" class="c35" >عاجل</a>
    </li>

    <li>
	<a href="/list/1/news" class="c1" >مصر</a>
    </li>

    <li>
	<a href="/list/2/sports" class="c2" >رياضة</a>
    </li>

    <li>
	<a href="/list/3/accidents" class="c3" >حوادث</a>
    </li>

    <li>
	<a href="/list/4/world" class="c4" >عالم</a>
    </li>

    <li>
	<a href="/list/5/economy" class="c5" >اقتصاد</a>
    </li>

    <li>
	<a href="/list/6/arts" class="c6" >فن</a>
    </li>

    <li>
	<a href="/list/7/govs" class="c7" >محافظات</a>
    </li>


  <li><a href="#">  المزيد </a>
 
    <ul class="drop">

   
    <li>
	<a href="/list/8/investigations" class="c8" >تقارير ومتابعات</a>
    </li>

    <li>
	<a href="/list/1011/infograph" class="c1011" >انفوجراف</a>
    </li>

    <li>
	<a href="/list/9/parties" class="c9" >سياسي</a>
    </li>

    <li>
	<a href="/list/10/family" class="c10" >لايف ستايل</a>
    </li>

    <li>
	<a href="/list/1007/auto" class="c1007" >أوتو</a>
    </li>

    <li>
	<a href="http://www.studio-dostor.org" class="c11" >توك شو</a>
    </li>

    <li>
	<a href="/list/37/variety" class="c37" >منوعات</a>
    </li>

    <li>
	<a href="/list/1087/Egypt-Station" class="c1087" >محطة مصر</a>
    </li>

    <li>
	<a href="/list/1107/Mobaruat" class="c1107" >مباريات</a>
    </li>

    <li>
	<a href="list.aspx?type=2" class="c12" >فيديو</a>
    </li>

    <li>
	<a href="/list/781" class="c781" >تفاعلي الدستور</a>
    </li>

    <li>
	<a href="/list/473" class="c473" >الكرازة</a>
    </li>

    <li>
	<a href="/list/527" class="c527" >الثقافة</a>
    </li>

    <li>
	<a href="/list/520" class="c520" >الأبراج اليوم</a>
    </li>

    <li>
	<a href="/list/516" class="c516" >إسلام سياسى</a>
    </li>

    <li>
	<a href="/list/517" class="c517" >القبلة</a>
    </li>

    <li>
	<a href="/list/523" class="c523"  style="border-left:0px none">تكنولوجيا</a>
    </li>
 
    </ul>
 
  </li>
</li>
    
    
</ul>
</nav>

<div class="elevator-wrapper">  </div>

</aside>


 
    





<style>
.clone .hedad{ opacity: 0;}
.dawn .clone .hedad { opacity:1;}

        @media(max-width: 768px){
            header.clone .container-fluid {
                padding-right:0 !important;
            }
        }
       @media(max-width: 460px){


           .down aside {
                   top:70px;
           }
     
        header.clone  .mid .logo ,    header.clone  .mid .admin {
                    display: inline-block;
                    float: none;
      
        }
        header.clone .mid .logo {
            width: 100%; 
            text-align: center;
        }
         header.clone .mid .logo img {
             width:120px; height: auto;
         }

           header.clone  .mid {
               text-align: center;
           }


           

    }


       header{margin-top:0 !important;}
</style>


<div class="newsbar hidden-xs   ">
 
           
           <div class="name">
            <span class="fa fa-rss"></span>
            
            أخر الأخبار 
           </div>
          
          
          <div class=" break-marq  ">
             



 |  <a href="/2530631">     سفير فلسطين السابق فى مصر: الاحتلال الإسرائيلى يزداد غَشمًا </a>

 |  <a href="/2530869">     القبض على أكبر "عصابة سطو مسلح" فى بنغازى الليبية </a>

 |  <a href="/2530859">     الأوقاف: ترجمة خطبة الجمعة إلى 5 لغات على الأقل أسبوعيًا </a>

 |  <a href="/2530862">     ترامب يؤجل زيادة الرسوم على السلع الصينية </a>

 |  <a href="/2530867">     اليوم.. "دور العلوم الإنسانية والاجتماعية فى مواجهة الإرهاب" بشرم الشيخ </a>

 |  <a href="/2530866">     الأربعاء.. "إشكالية الهوية والانتماء".. ندوة بالأعلى للثقافة </a>

 |  <a href="/2530865">     الأربعاء.. "نظرة عامة على زارعى القوقعة" بجامعة طنطا </a>

 |  <a href="/2530864">     اليوم.. جامعة طنطا تنظم ورشة عمل بعنوان "التحليل البيئى" </a>


              
        </div>
   
           </div>
<header>
 
<div class="container-fluid">
<div class="top">
 <div class="date"> 
 <span class="fa fa-calendar-o"></span>
 القاهرة :  الإثنين 25 فبراير 2019
 </div>
  <div class="search">
  <form action="/list.aspx"> 
  <button type="submit" id="btnSearch" class="btn btn-primary"  >
      <span class="fa  fa-search"></span>
  </button>  
 <input type="text"  id="txtsm2" name="w" class="form-control"  placeholder="البحث..." >
                        
  </form>
 
 </div>

    

 <div class="social">
 
 <a href="https://www.facebook.com/ElDostorEgypt" target="_blank"> <span class="fa fa-facebook"></span></a>
  <a href="https://twitter.com/ElDostorEgypt" target="_blank"> <span class="fa fa-twitter"></span></a>
 <a href="#" target="_blank"> <span class="fa fa-google-plus"></span></a>
 <a href="//www.youtube.com/user/aldostornews" target="_blank"> <span class="fa fa-youtube-play"></span></a>
 <a href="#" target="_blank"> <span class="fa fa-instagram"></span></a>

  <a href="/rss.aspx" target="_blank"> <span class="fa fa-rss"></span></a>

 </div>
    <style>
        .portals {
            float: left;
            height: 42px;
            text-align: center;
            
        }

       .portals  a {
            display:inline-block;
            height: 42px;
             margin: 0 5px;
        }

         .portals  a img {
             height:32px;
             width: auto;
         }
    </style>
     <div class="portals  ">
              <a href="//www.alamsar-dostor.org/" target="_blank">
        <img src="//www.alamsar-dostor.org/themes/new/images/amsar.png" width="" />
         </a>
           
           <a href="//www.elcaptain.org/" target="_blank">
        <img src="//www.elcaptain.org/themes/new/images/captain.png" width="" />
         </a>
        <a href="//www.studio-dostor.org/" target="_blank">
        <img src="//www.studio-dostor.org/themes/soura/images/logo10.png" width="" />
         </a>
     <a href="//www.aman-dostor.org/" target="_blank">
        <img src="//www.aman-dostor.org/themes/new/images/logo.png" width="" />
         </a>
      <a href="//www.theinternational.club/" target="_blank" style="    background: #7b7b7b;
    padding: 0 10px;">
        <img src="//theinternational.club/data/logo-large.png" width="" />
         </a>


    </div>
 
      <!----- <img src="/images/hdad.png" style="position:absolute;left:0px;top:-30px;width: 110px;height: 96px;z-index: 999;" alt="" title="حداد "> -->

 </div>
 
 
 
<div class="mid">

<a class="logo" href="/" style="position:relative;"> 
    
    

    
    <img src="/themes/new/images/logo-b.png" width="234" height="94" alt="" />

    


</a>


<div class="admin">
<strong>محمد الباز</strong>
رئيس مجلسى
 الإدارة  و  التحرير
</div>

<div class="admin">
<strong style="font-size:16px;white-space:nowrap">محمد العسيري</strong>
رئيس التحرير التنفيذي
 
</div>

<div class="adv728">
 <div class="ad-block">
<div class="item  active"><img src="/adview/3128$7cview" rel="nofollow" style="display:none" /><a target="_top" href="javascript:;" class="ad"><img src="/upload/ads/0/3/128.jpg" width="728" height="90" alt="ads" style="border:0px" /></a></div>
 
<a href="#"></a>
</div>

</div>


</div>
</header>


<style>
             @media(min-width: 768px){
                 .smsbar {
                     padding-right: 100px;
                 }
             }
       .smsbar {
                   float: left;
                   width: 100%;



                }
       .smsbar img {
           width: 100%;
           height: auto;
       }
   
</style>
<div class="smsbar">
    <img src="/images/bar2.gif" />
</div>


 <style>

     .vote-num {
         display: inline-block;
         text-align: center;
             width: 290px;
     }

 .vote-num  .title {
        
         font-size: 14px;
    line-height: 28px;
    height: 28px;
 }
      .vote-num .total {
          float: right;
          width: 100%;

          margin-bottom: 10px;

          background: rgba(255, 255, 255, 0.68);
      }
      .vote-num .value {
              font-size: 26px;
    font-family: "bb";
    float: right;
    width: 100%;
    text-align: center;
    margin-bottom: 10px;
        height: 24px;
    line-height: 24px;
      }
      .vote-num .total .title {
          background: #424242 !important;
      }

      .vote-num .true {
              background: rgba(221, 255, 222, 0.2901960784313726);
                  color: #fff;
    float: right;
      }
       .vote-num .false {
         background: rgba(237, 27, 52, 0.15);
    color: #fff;
      float: right;
      }

      .vote-num .true .title {
          background:  #03ad07 !important;
      }
     .results {
         float: right;
         width: 100%;
            padding-right: 100px;
     }

     .el {
         float: right;
         width: 100%;
         margin: 10px 0;
         padding: 15px;
         
          text-align: center;
         background:url("images/bg.jpg") no-repeat center;

     }


     @media(max-width: 768px){
         .el {
             display: none;
         }
     }
     .el .person {
         position: relative;
          float: right;
          text-align: center;
     }

     .el .person .name { font-size: 20px;}
     .el .person:last-child{
         float:left;
     }

      .el .person:last-child .num {
          left: auto;
          right: -25px;
      }
     .el .person .img-cont {
       
      
          overflow: hidden;
         width: 110px;
         height: 110px;
               border-radius: 50%;
              border: 5px solid #e6e6e6;
     }
     .el .person .img-cont  img {
         width: 100%;
         height: 100%;
     
     }

       .el .person .num  {
           position: absolute;
               border-radius: 50%;
                   left: -25px;
    top: 36px;
    font-weight: bold;
           width: 50px;
           height: 50px;
           text-align: center;
           line-height: 50px;
           color: #fff;
         background: #ed1b1b;
     }
     .newsbar {
    float: right;
    width: 100%;
    height: 42px;
    padding: 5px 0;
    position: relative;
    z-index: 999;
   background: #000;
}

     .newsbar .name {
    float: right;
    background-color: #ed1b34;
    color: #fff;
    font-family: 'bb', 'Myriad pro';
    font-size: 18px;
    padding: 5px 10px;
    border-top-right-radius: 28px;
    line-height: 1;
    position: relative;
    z-index: 1;
}



     .newsbar .name .fa {
    font-size: 20px;
    margin-left: 5px;
    margin-right: -2px;
    margin-top: 2px;
}

     @media (min-width: 768px) {
         .newsbar {
    padding-right: 120px;
}
     }


     .newsbar .break-marq {
    width: calc(100% - 140px);
    overflow: hidden;
    height: 32px;
    direction: ltr;
    line-height: 32px;
    position: absolute;
    top: 5px;
    left: 0;
        color: #ed1b34;
           font-size: 28px;
}



     .newsbar .break-marq a {
    color: #fff;
    font-family: 'br', 'Myriad pro';
    font-size: 18px;
    margin-left: 10px;
    padding-right: 10px;
    direction: rtl;
    float: none;
}
 header .adv728,  header .adv728 .ad-block
 {
     width:728x !important;
     height:90px !important;
 }
 
 
 header .adv728 .ad img
 {
     width:728px !important;
     height:90px !important;
 }
 </style>













 



    <main>



        <div class="side-ad right">
            <div class="ad120">
                <img src="/adview/3118$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<!--JavaScript Tag with group ID // Tag for network 1329: C2S - Close2Seven // Website: Dostor // Page: Dostor_InnerPages // Placement: Dostor_InnerPages_160x600_R (6595340) // created at: Feb 12, 2019 2:02:38 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1329/6595340/0/154/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1329/6595340/0/154/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1329/6595340/0/154/ADTECH;loc=300" border="0" width="160" height="600"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
            </div>
        </div>
        <div class="container-fluid">
            


    <style>
        .ad-block .item {
            float: left;
            width: 728px;
            height:90px;
            overflow: hidden;
        }


       .owl-item {
    -webkit-backface-visibility: hidden;
    -webkit-transform: translateZ(0) scale(1.0, 1.0);
        }

       .owl-carousel {
           opacity:0; 
           display: none; 
       }
        .owl-carousel.owl-loaded {
           opacity:1; 
           display: block; 
       }
    </style>


    <div class="adv728  hidden-xs " style="float: right; width: 100%;">
         <div  style="width: 728px; margin: 0 auto;">
        <div class="ad-block ad-slide owl-carousel owl-theme" style="overflow:hidden;text-align: center; width:728px; height:90px; float: right; direction: ltr; ">
                <div class='item'><img src="/adview/3126$7cview" rel="nofollow" style="display:none" /><a target="_top" href="/list/1126" class="ad"><img src="/upload/ads/0/3/126.png" width="728" height="90" alt="ads" style="border:0px" /></a></div> 

       
                                    </div>
                 </div>
       <div style="display:none">
                    <a href="#"></a> 
        </div>



    </div>
   
 <div style="clear:both"></div>


	

<style>

    @media(min-width: 768px){

                     .cat-slider .item-li .img-cont {
                         width: 100px !important;
                         overflow:hidden;
                }


                 .cat-slider .item-li .img-cont img {
                         width: 150% !important;
                transform: translate(12%);
                     }
                  .cat-slider .item-li .txt-cont {
             width: calc(100% - 100px) !important;
                         }
                       
    }
   

</style>


<div class="topslider">

<div class="topslider-r"><span class="fa fa-angle-right"></span></div>
 
 
 <div class="cat-slider owl-carousel owl-theme">
  
 
 
 
 
 <div class="item-li">
 <a href="/2530270">
 <div class="img-cont"> 
 <img src="/upload/photo/news/253/0/600x338o/270.jpg" alt="">
</div>
 
 <div class="txt-cont">           
          <div class="cat"> <span class="fa fa-newspaper-o"></span>     </div>
             <div class="time"><span class="fa fa-clock-o"></span> 02:29 م</div>
       <h2> الرئيس السيسي يستقبل نظيره التونسي</h2>
            </div>
 
 </a>
 
 </div>
 
  

 
 
 <div class="item-li">
 <a href="/2530237">
 <div class="img-cont"> 
 <img src="/upload/photo/news/253/0/600x338o/237.jpg" alt="">
</div>
 
 <div class="txt-cont">           
          <div class="cat"> <span class="fa fa-newspaper-o"></span>     </div>
             <div class="time"><span class="fa fa-clock-o"></span> 02:15 م</div>
       <h2> ننشر أسماء المحكوم عليهم في "ضرب كمين المنوات"</h2>
            </div>
 
 </a>
 
 </div>
 
  

 
 
 <div class="item-li">
 <a href="/2529895">
 <div class="img-cont"> 
 <img src="/upload/photo/news/252/9/600x338o/895.jpg" alt="">
</div>
 
 <div class="txt-cont">           
          <div class="cat"> <span class="fa fa-newspaper-o"></span>     </div>
             <div class="time"><span class="fa fa-clock-o"></span> 12:20 م</div>
       <h2> تأجيل دعوى "تعديل الدستور" لـ 10 مارس للإعلان عن ترك الخصومة</h2>
            </div>
 
 </a>
 
 </div>
 
  

 
 
 <div class="item-li">
 <a href="/2529654">
 <div class="img-cont"> 
 <img src="/upload/photo/news/252/9/600x338o/654.jpg" alt="">
</div>
 
 <div class="txt-cont">           
          <div class="cat"> <span class="fa fa-newspaper-o"></span>     </div>
             <div class="time"><span class="fa fa-clock-o"></span> 10:51 ص</div>
       <h2> السيسي يستقبل رئيس المجلس الأوروبي على هامش القمة العربية الأوروبية</h2>
            </div>
 
 </a>
 
 </div>
 
  

 
 
 <div class="item-li">
 <a href="/2529500">
 <div class="img-cont"> 
 <img src="/upload/photo/news/252/9/600x338o/500.jpg?q=2" alt="">
</div>
 
 <div class="txt-cont">           
          <div class="cat"> <span class="fa fa-newspaper-o"></span>     </div>
             <div class="time"><span class="fa fa-clock-o"></span> 09:40 ص</div>
       <h2> موعد مباراة ليفربول ومان يونايتد والقنوات الناقلة | مشاهدة مباراة ليفربول ومانشستر يونايتد بث مباشر</h2>
            </div>
 
 </a>
 
 </div>
 
  

 
 
 <div class="item-li">
 <a href="/2527949">
 <div class="img-cont"> 
 <img src="/upload/photo/news/252/7/600x338o/949.jpg?q=2" alt="">
</div>
 
 <div class="txt-cont">           
          <div class="cat"> <span class="fa fa-newspaper-o"></span>     </div>
             <div class="time"><span class="fa fa-clock-o"></span> 07:56 م</div>
       <h2> شيخ المالكيين فى مصر: لكل إنسان الحق فى الاجتهاد لفهم النصوص</h2>
            </div>
 
 </a>
 
 </div>
 
  

 
 
 <div class="item-li">
 <a href="/2526946">
 <div class="img-cont"> 
 <img src="/upload/photo/news/252/6/600x338o/946.jpg?q=8" alt="">
</div>
 
 <div class="txt-cont">           
          <div class="cat"> <span class="fa fa-newspaper-o"></span>     </div>
             <div class="time"><span class="fa fa-clock-o"></span> 06:41 م</div>
       <h2> بارك الله لكما وبارك عليكما.. "الدستور" تحضر دورات "الإفتاء" للمقبلين على الزواج</h2>
            </div>
 
 </a>
 
 </div>
 
  

 
 
 <div class="item-li">
 <a href="/2526932">
 <div class="img-cont"> 
 <img src="/upload/photo/news/252/6/600x338o/932.jpg" alt="">
</div>
 
 <div class="txt-cont">           
          <div class="cat"> <span class="fa fa-newspaper-o"></span>     </div>
             <div class="time"><span class="fa fa-clock-o"></span> 06:36 م</div>
       <h2> كذبة "الكفيف الوهمي" في اغتيال المستشار هشام بركات: مبصر.. وتولى تبرير العملية شرعيًا</h2>
            </div>
 
 </a>
 
 </div>
 
  

 
 
 <div class="item-li">
 <a href="/2525697">
 <div class="img-cont"> 
 <img src="/upload/photo/news/252/5/600x338o/697.jpg" alt="">
</div>
 
 <div class="txt-cont">           
          <div class="cat"> <span class="fa fa-newspaper-o"></span>     </div>
             <div class="time"><span class="fa fa-clock-o"></span> 06:16 م</div>
       <h2> تحريات "انتحاري الدرب الأحمر": خطط لاستهداف مديرية أمن القاهرة</h2>
            </div>
 
 </a>
 
 </div>
 
  

 
 
 <div class="item-li">
 <a href="/2525668">
 <div class="img-cont"> 
 <img src="/upload/photo/news/252/5/600x338o/668.jpg" alt="">
</div>
 
 <div class="txt-cont">           
          <div class="cat"> <span class="fa fa-newspaper-o"></span>     </div>
             <div class="time"><span class="fa fa-clock-o"></span> 05:46 م</div>
       <h2> دعوة ميسى ورونالدو لحضور قرعة «كان 2019» فى منطقة الأهرامات</h2>
            </div>
 
 </a>
 
 </div>
 
  

 
 
 <div class="item-li">
 <a href="/2524670">
 <div class="img-cont"> 
 <img src="/upload/photo/news/252/4/600x338o/670.jpg?q=2" alt="">
</div>
 
 <div class="txt-cont">           
          <div class="cat"> <span class="fa fa-newspaper-o"></span>     </div>
             <div class="time"><span class="fa fa-clock-o"></span> 09:53 م</div>
       <h2>  ماتش ليفربول والبايرن مباشر | مشاهدة مباراة ليفربول وبايرن ميونيخ</h2>
            </div>
 
 </a>
 
 </div>
 
  

 
 
 <div class="item-li">
 <a href="/2524658">
 <div class="img-cont"> 
 <img src="/upload/photo/news/252/4/600x338o/658.jpg?q=2" alt="">
</div>
 
 <div class="txt-cont">           
          <div class="cat"> <span class="fa fa-newspaper-o"></span>     </div>
             <div class="time"><span class="fa fa-clock-o"></span> 09:48 م</div>
       <h2> مشاهدة مباراة محمد صلاح liverpool vs bayern munich الان بث مباشر</h2>
            </div>
 
 </a>
 
 </div>
 
  

 
 </div>
 
 <div class="topslider-l"><span class="fa fa-angle-left"></span></div>

 </div>



  








 
 



            <div class=" below-top-story" style="width: 728px; max-width: 99%; overflow: hidden; margin: 3px auto">


                
            </div>


            <div class="row">

                <div class="col-md-8 side-right " >
                    



 
<script type="text/javascript" src="/scripts/player.js"></script>

    


 
 <div class="post">




   <a class="mcat" href="/list/5/economy">   اقتصاد </a> 



    <div class="mtime"> <span class="fa fa-clock-o"></span>   الإثنين 25/فبراير/2019 - 01:39 ص   </div>

    

    



   <h1>1905 دولارات.. سعر طن "الألومنيوم" اليوم </h1>

 
 
 
 
  <div class="share">
 <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox_12kd"></div>
 <!-- Buttons start here. Copy this ul to your document. -->
<ul class="rrssb-buttons clearfix hidden">
      <li class="rrssb-facebook">
        <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
              https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.dostor.org%2f2530734" class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg>
          </span>
          <span class="rrssb-text">فيسبوك </span>
        </a>
      </li>
      <li class="rrssb-twitter">
        <!-- Replace href with your Meta and URL information  -->
        <a href="https://twitter.com/intent/tweet?text=https%3a%2f%2fwww.dostor.org%2f2530734"
        class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z"/></svg>
          </span>
          <span class="rrssb-text">تويتر </span>
        </a>
      </li>

 
 

      <li class="rrssb-googleplus">
        <!-- Replace href with your meta and URL information.  -->
        <a href="https://plus.google.com/share?url=https%3a%2f%2fwww.dostor.org%2f2530734" class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
          <span class="rrssb-text">جوجل بلس</span>
        </a>
      </li>
      <li class="rrssb-whatsapp">
        <a href="whatsapp://send?text=https%3a%2f%2fwww.dostor.org%2f2530734" data-action="share/whatsapp/share">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
          </span>
          <span class="rrssb-text">واتس أب</span>
        </a>
      </li>
      <li class="rrssb-print">
        
        <a href="/print.aspx?2530734">
          <span class="rrssb-icon">
            <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/><path d="M0 0h24v24H0z" fill="none"/></svg>
          </span>
          <span class="rrssb-text">طباعة </span>
        </a>
      </li>

    <li class="rrssb-email">
        <!-- Replace subject with your message using URL Endocding: http://meyerweb.com/eric/tools/dencoder/ -->
        <a href="/cdn-cgi/l/email-protection#b689c5c3d4dcd3d5c28bf5ded3d5dd938486d9c3c293d4d9d2cf8bdec2c2c6c59385d79384d09384d0c1c1c198d2d9c5c2d9c498d9c4d19384d084838586818582">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"/></svg>
          </span>
          <span class="rrssb-text">بريد إليكتروني</span>
        </a>
      </li>
  
</ul>
<!-- Buttons end here -->
      
 <li class="rrssb-print">
        
        <a 
href="/print.aspx?2530734" target="_blank">
          <span class="rrssb-icon">
            <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/><path d="M0 0h24v24H0z" fill="none"/></svg>
          </span>
          <span class="rrssb-text">طباعة </span>
        </a>
      </li>
 </div>
 
 <a 
href="/print.aspx?2530734" target="_blank" rel="nofollow" class="ni-print more hidden">
طباعة</a>




<div  class="mainImg" >
    <img src="/upload/photo/news/253/0/500x282o/734.jpg?q=1"    alt="1905 دولارات.. سعر" />
   <div class="caption"> </div>
    </div>

 <div class="write"><span class="fa fa-pencil"></span>         أسامة الشندويلي  </div>

 

 <div class="write" style="float:left;clear:none"><span class="fa fa-external-link-square"></span>         dostor.org/2530734 </div>

      

     <div style="width:100%; margin:15px 0; clear: both;">
         
         </div>



    <div class="show-parags" id="start">
    
<div class="ni-content">
<p>
    سجل طن الألومنيوم، اليوم الإثنين، 1905 دولارات، وفقًا لأسعار البورصة العالمية.<br><br>وقال المهندس عبد الظاهر عبد الستار، رئيس شركة مصر للألومنيوم، إحدى شركات الشركة القابضة للصناعات المعدنية، إن شركته ترغب في ربط سعر الكهرباء بسعر المعدن في البورصة العالمية، حيث تدفع شركته 14 مليون جنيه يوميًا للكهرباء.  </p></div>




<div class="ni-content">
  
</div>



    </div>
  
                 
 

     

<div>
         <div style="width:100%; margin:15px 0; clear: both;">
<div class="adplace banner" style="width: 100%; height:100%; overflow: hidden; margin:0 auto;">
    <img src="/adview/3123$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<!--JavaScript Tag with group ID // Tag for network 1329: C2S - Close2Seven // Website: Dostor // Page: Dostor_InnerPages // Placement: Dostor_InnerPages_Resp3 (6595331) // created at: Feb 12, 2019 2:02:39 PM-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1329/6595331/0/16/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1329/6595331/0/16/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1329/6595331/0/16/ADTECH;loc=300" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
</div>
             </div>



</div>


 <div class="hidden">


     <img src="/adview/3127$7cview" rel="nofollow" style="display:none" /><a target="_top" href="javascript:;" class="ad"><img src="/upload/ads/0/3/127.jpg" width="300" height="250" alt="ads" style="border:0px" /></a>
</div>

 








<div style="padding:5px 0px">
<div id="POSTQUARE_WIDGET_80886"></div>
<script data-cfasync="false">
    (function (P, o, s, t, Q, r, e) { P['PostquareObject'] = Q; P[Q] = P[Q] || function () { (P[Q].q = P[Q].q || []).push(arguments) }, P[Q].l = 1 * new Date(); r = o.createElement(s), e = o.getElementsByTagName(s)[0]; r.async = 1; r.src = t; e.parentNode.insertBefore(r, e) })(window, document, 'script', '//widget.engageya.com/_pos_loader.js', '__posWidget');
    __posWidget('createWidget', { wwei: 'POSTQUARE_WIDGET_80886', pubid: 164761, webid: 119839, wid: 80886, on: 'postquare' });
</script>
</div>


 
  
 
 <div class="nc   rel">
<div class="title">
<div class="name">
   <a href="/list/5/economy"> اقرأ أيضًا </a>  
    </div>
</div>

 <div class="cont">
 
 
   <div class="item-wrap   ">
 <div class="item-card">
 <a href="/2518191">
 <div class="img-cont"> 
 <img src="/upload/photo/news/251/8/200x113o/191.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  عالم  </div>
             <div class="time"><span class="fa fa-clock-o"></span> منذ أقل من شهر</div>
             </div>


       <h2>   تقرير يكشف عن أموال مهدرة بالبنك العقاري المصري العربي  </h2>
            </div>
 
 </a>
 </div>
 </div>


  
 
   <div class="item-wrap   ">
 <div class="item-card">
 <a href="/2503077">
 <div class="img-cont"> 
 <img src="/upload/photo/news/250/3/200x113o/77.jpg?q=2" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  عالم  </div>
             <div class="time"><span class="fa fa-clock-o"></span> منذ أقل من شهر</div>
             </div>


       <h2>   الملا: مصر أصبحت جاذبة للاستثمارات الألمانية في البحث عن البترول  </h2>
            </div>
 
 </a>
 </div>
 </div>


  
 
   <div class="item-wrap   ">
 <div class="item-card">
 <a href="/2484593">
 <div class="img-cont"> 
 <img src="/upload/photo/news/248/4/200x113o/593.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  عالم  </div>
             <div class="time"><span class="fa fa-clock-o"></span> منذ أقل من شهرين</div>
             </div>


       <h2>   صندوق النقد يخفّض توقعاته لاقتصادات السعودية والمنطقة  </h2>
            </div>
 
 </a>
 </div>
 </div>


  
 
   <div class="item-wrap   ">
 <div class="item-card">
 <a href="/2427139">
 <div class="img-cont"> 
 <img src="/upload/photo/news/242/7/200x113o/139.jpg?q=4" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  عالم  </div>
             <div class="time"><span class="fa fa-clock-o"></span> منذ أكثر من شهرين</div>
             </div>


       <h2>   مصر وإيطاليا يوقعان اتفاقًا بـ45 مليون يورو لدعم القطاع الخاص   </h2>
            </div>
 
 </a>
 </div>
 </div>


  
 
   <div class="item-wrap   ">
 <div class="item-card">
 <a href="/2425792">
 <div class="img-cont"> 
 <img src="/upload/photo/news/242/5/200x113o/792.jpg" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  عالم  </div>
             <div class="time"><span class="fa fa-clock-o"></span> منذ 3 شهر</div>
             </div>


       <h2>   علا القبرصى: مصر تحت قيادة السيسى حريصة على التعاون مع الدول الإفريقية  </h2>
            </div>
 
 </a>
 </div>
 </div>


  
 
   <div class="item-wrap   ">
 <div class="item-card">
 <a href="/2425161">
 <div class="img-cont"> 
 <img src="/upload/photo/news/242/5/200x113o/161.jpg?q=2" alt="">
</div>
 
 <div class="txt-cont">     
  <div class="info">      
          <div class="cat hidden"> <span class="fa fa-newspaper-o"></span>  عالم  </div>
             <div class="time"><span class="fa fa-clock-o"></span> منذ 3 شهر</div>
             </div>


       <h2>   أوبك تتفق على خفض إنتاج النفط   </h2>
            </div>
 
 </a>
 </div>
 </div>


  
   </div>
 
 </div>

 
  

  
 


 <div class="nc rel-li">
 <div class="title">
 <div class="name">
 <a href="#"> الآن  </a>
 </div>
 </div>
 
 <div class="cont"> 
     

        <div class="item-wrap">

  <div class="item-li">
 <a href="/2530838">
     
 <div class="img-cont"> 
 <img src="/upload/photo/news/253/0/160x90o/838.jpg " alt="">
</div>
     
 
 <div class="txt-cont">     
  <div class="info">      
              
             </div>
       <h2>  تطعيم 145683 طفلًا فى أولى أيام حملة التطعيم ضد شلل الأطفال بأسوان </h2>
            </div>
 
 </a>
 
 </div>
 
  </div>
 
     

        <div class="item-wrap">

  <div class="item-li">
 <a href="/2530847">
     
 <div class="img-cont"> 
 <img src="/upload/photo/news/253/0/160x90o/847.jpg?q=2 " alt="">
</div>
     
 
 <div class="txt-cont">     
  <div class="info">      
              
             </div>
       <h2>  إيقاف "كهربا" لأجل غير مسمى لتطاوله على جماهير الزمالك </h2>
            </div>
 
 </a>
 
 </div>
 
  </div>
 
     

        <div class="item-wrap">

  <div class="item-li">
 <a href="/2530845">
     
 <div class="img-cont"> 
 <img src="/upload/photo/news/253/0/160x90o/845.jpg?q=3 " alt="">
</div>
     
 
 <div class="txt-cont">     
  <div class="info">      
              
             </div>
       <h2>  ماذا قال الموسيقار هاني شنودة عن الفنانة فاتن حمامة؟ </h2>
            </div>
 
 </a>
 
 </div>
 
  </div>
 
     

        <div class="item-wrap">

  <div class="item-li">
 <a href="/2530842">
     
 <div class="img-cont"> 
 <img src="/upload/photo/news/253/0/160x90o/842.jpg?q=3 " alt="">
</div>
     
 
 <div class="txt-cont">     
  <div class="info">      
              
             </div>
       <h2>  أحمد عدوية يبدع في غناء "قلق" على الهواء في "90 دقيقة" </h2>
            </div>
 
 </a>
 
 </div>
 
  </div>
 
     

 </div>
 </div>

  



 <div class="block comnts">
 
 
<div class="fb-comments" data-href="https://www.dostor.org/2530734" data-width="100%" data-num-posts="10"></div>

</div>
 </div>
 









 






 

<img rel="nofollow" alt="" src="/service/nc.aspx?id=2530734" style="display:none" />    


    <div id="fb-root"></div>
<script>    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=684990564852265";
        fjs.parentNode.insertBefore(js, fjs);
    } (document, 'script', 'facebook-jssdk'));</script>

                </div>

                
                <div class="col-md-4 side-left ">
                    
<div class="adplace"></div>


 


 




<div class="adplace"><img src="/adview/3070$7cview" rel="nofollow" style="display:none" /><a target="_top" href="https://www.dostor.org/list/612" class="ad"><img src="/upload/ads/0/3/70.jpg" width="300" height="250" alt="ads" style="border:0px" /></a></div>
<div class="adplace"><img src="/adview/3120$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<!--JavaScript Tag with group ID // Tag for network 1329: C2S - Close2Seven // Website: Dostor // Page: Dostor_InnerPages // Placement: Dostor_InnerPages_300x250-1 (6595330) // created at: Feb 12, 2019 2:02:39 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1329/6595330/0/170/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1329/6595330/0/170/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1329/6595330/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
</div></div>

  
 
 <div class="block dark most-read equalp " ord="&top=8">
<div class="title">
 <a href="/"> الأكثر قراءة </a>
</div>

 
 
 
 <div class="item-card-side">
 <a href="/2530242">
 <div class="img-cont"> 
 <img src="/upload/photo/news/253/0/400x225o/242.jpg?q=2" alt="">
</div>
 
 <div class="txt-cont">     
 

       <h2>   يلا شوت HD بث مباشر | مشاهدة مباراة ليفربول ومانشستر يونايتد اليوم | كورة اون لاين  </h2>
            </div>
 
 </a>
 
 </div>
  
 
 <div class="item-card-side">
 <a href="/2530823">
 <div class="img-cont"> 
 <img src="/upload/photo/news/253/0/400x225o/823.jpg?q=2" alt="">
</div>
 
 <div class="txt-cont">     
 

       <h2>   جمهور الزمالك يسب "كهربا".. واللاعب يرد بالبصق  </h2>
            </div>
 
 </a>
 
 </div>
  
 
 <div class="item-card-side">
 <a href="/2530821">
 <div class="img-cont"> 
 <img src="/upload/photo/news/253/0/400x225o/821.jpg?q=3" alt="">
</div>
 
 <div class="txt-cont">     
 

       <h2>   فضيحة علمية لـ "57357".. أطباء بالمستشفى زوروا ورقة بحثية عن سرطان الدماغ  </h2>
            </div>
 
 </a>
 
 </div>
  
 
 <div class="item-card-side">
 <a href="/2530399">
 <div class="img-cont"> 
 <img src="/upload/photo/news/253/0/400x225o/399.jpg?q=4" alt="">
</div>
 
 <div class="txt-cont">     
 

       <h2>   كورة Live مشاهدة مباراة Liverpool VS Manchester United بث يوتيوب مباشر يلا شوت صلاح Liverpool دون تقطيع  </h2>
            </div>
 
 </a>
 
 </div>
  
   
 
 </div>



<div  class="adplace"><img src="/adview/2861$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/104198137/Dostor_300x250', [300, 250]).display();
</script>
</div></div>






<div class="block dark     slide ">
<div class="title">

<a href="/list.aspx?type=1&id=2530734">

<span class="fa fa-photo"></span>
 ألبومات الصور 
 
 </a>
</div>
<div class="col-slide-r"><span class="fa fa-angle-right"></span></div>
<div class="col-slide-l"><span class="fa fa-angle-left"></span></div>

<div class="col-slider owl-carousel">
 
<div class="item-bg">
 <a href="/2530811">
 <div class="img-cont"> 
 <img src="/upload/photo/news/253/0/600x338o/811.jpg" alt="">
</div>
 
 <div class="txt-cont">           
   
       <h2>   محافظ الدقهلية: إعادة تخطيط ميدان المحطة لحل مشكلة المرور </h2>
       <p class="hidden">وجه الدكتور كمال شاروبيم محافظ الدقهلية، بإعادة تخطيط ميدان المحطة لتحقيق السيولة المرورية، وفك الاختناق الذي يعاني منه الميدان. وقال شاروبيم إن هناك ثلاثة منازل خالية من السكان تعيق الحركة المرورية، ...</p>
            </div>
 
 </a>
 
 </div>

  
<div class="item-bg">
 <a href="/2530797">
 <div class="img-cont"> 
 <img src="/upload/photo/news/253/0/600x338o/797.jpg?q=3" alt="">
</div>
 
 <div class="txt-cont">           
   
       <h2>   محافظ البحر الأحمر يتفقد حمام السباحة المطور بالصالة المغطاة بالغردقة </h2>
       <p class="hidden">تفقد الدكتور أشرف صبحي وزير الشباب والرياضة، يرافقه اللواء أحمد عبدالله محافظ البحرالأحمر؛ حمام السباحة بالصالة المغطاة بالغردقة بعد تطويره، وذلك على هامش حفل ختام بطولة مصر الدولية السادسة ...</p>
            </div>
 
 </a>
 
 </div>

  
<div class="item-bg">
 <a href="/2530792">
 <div class="img-cont"> 
 <img src="/upload/photo/news/253/0/600x338o/792.jpg" alt="">
</div>
 
 <div class="txt-cont">           
   
       <h2>   حريق هائل فى عقار سكنى بدمياط </h2>
       <p class="hidden">نشب حريق ضخم في عقار سكنى بقرية الروضة التابعة لمركز فارسكور بدمياط.  وأبلغ الأهالى قوات الحماية المدنية التي توجهت على الفور إلى مكان الواقعة للسيطرة على الحريق، وتم الدفع بتشكيل من قوات الإطفاء ...</p>
            </div>
 
 </a>
 
 </div>

  
<div class="item-bg">
 <a href="/2530789">
 <div class="img-cont"> 
 <img src="/upload/photo/news/253/0/600x338o/789.jpg?q=2" alt="">
</div>
 
 <div class="txt-cont">           
   
       <h2>   "رامبو" يقود تدريب فريق بلدية المحلة لكرة القدم </h2>
       <p class="hidden">قاد الجهاز الفني الجديد للفريق الأول لكرة القدم ببلدية المحلة بقيادة نبيل محمود "رامبو"، اليوم الأحد، تدريب الفريق الأول لكرة القدم للمرة الأولى، وبعدها عقد اجتماعهم الأول باللاعبين وطالبهم بالتركيز ...</p>
            </div>
 
 </a>
 
 </div>

 
 </div>
</div>



 
<div class="adplace"><img src="/adview/3121$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<!--JavaScript Tag with group ID // Tag for network 1329: C2S - Close2Seven // Website: Dostor // Page: Dostor_InnerPages // Placement: Dostor_InnerPages_300x600 (6595329) // created at: Feb 12, 2019 2:02:39 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1329/6595329/0/529/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1329/6595329/0/529/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1329/6595329/0/529/ADTECH;loc=300" border="0" width="300" height="600"></a></noscript>
<!-- End of JavaScript Tag -->
</div></div>

 
 <div class="block dark     side  slide">
<div class="title">
   <a href="/list/2/sports">  رياضة </a>  

</div>
   

     <div class="col-slider owl-carousel owl-theme"> 
 
 
 
 <div class="item-bg">
 <a href="/2530847">
 <div class="img-cont"> 
 <img src="/upload/photo/news/253/0/400x225o/847.jpg?q=2" alt="">
</div>
 
 <div class="txt-cont">     
 

       <h2>   إيقاف "كهربا" لأجل غير مسمى لتطاوله على جماهير الزمالك  </h2>
            </div>
 
 </a>
 
 </div>
  
 
 <div class="item-bg">
 <a href="/2530823">
 <div class="img-cont"> 
 <img src="/upload/photo/news/253/0/400x225o/823.jpg?q=2" alt="">
</div>
 
 <div class="txt-cont">     
 

       <h2>   جمهور الزمالك يسب "كهربا".. واللاعب يرد بالبصق  </h2>
            </div>
 
 </a>
 
 </div>
  
 
 <div class="item-bg">
 <a href="/2530795">
 <div class="img-cont"> 
 <img src="/upload/photo/news/253/0/400x225o/795.jpg" alt="">
</div>
 
 <div class="txt-cont">     
 

       <h2>   نور الطيب تتأهل للدور الثالث لبطولة العالم للاسكواش  </h2>
            </div>
 
 </a>
 
 </div>
  
   </div>
 
 </div>


 
 <div class="block dark     side  slide">
<div class="title">
   <a href="/">  نجم الساعة </a>  

</div>
   

     <div class="col-slider owl-carousel owl-theme"> 
 
 
 
 <div class="item-bg">
 <a href="/2529700">
 <div class="img-cont"> 
 <img src="/upload/photo/news/252/9/400x225o/700.jpg?q=2" alt="">
</div>
 
 <div class="txt-cont">     
 

       <h2>   كورة أون لاين مشاهدة مباراة ليفربول ومانشستر يونايتد على beIN SPORT اليوم  </h2>
            </div>
 
 </a>
 
 </div>
  
   </div>
 
 </div>




 
 <div class="block dark most-read equalp " ord="&top=8">
<div class="title">
 <a href="/"> الأكثر قراءة </a>
</div>

 
 
 
 <div class="item-card-side">
 <a href="/2530242">
 <div class="img-cont"> 
 <img src="/upload/photo/news/253/0/400x225o/242.jpg?q=2" alt="">
</div>
 
 <div class="txt-cont">     
 

       <h2>   يلا شوت HD بث مباشر | مشاهدة مباراة ليفربول ومانشستر يونايتد اليوم | كورة اون لاين  </h2>
            </div>
 
 </a>
 
 </div>
  
 
 <div class="item-card-side">
 <a href="/2530823">
 <div class="img-cont"> 
 <img src="/upload/photo/news/253/0/400x225o/823.jpg?q=2" alt="">
</div>
 
 <div class="txt-cont">     
 

       <h2>   جمهور الزمالك يسب "كهربا".. واللاعب يرد بالبصق  </h2>
            </div>
 
 </a>
 
 </div>
  
 
 <div class="item-card-side">
 <a href="/2530821">
 <div class="img-cont"> 
 <img src="/upload/photo/news/253/0/400x225o/821.jpg?q=3" alt="">
</div>
 
 <div class="txt-cont">     
 

       <h2>   فضيحة علمية لـ "57357".. أطباء بالمستشفى زوروا ورقة بحثية عن سرطان الدماغ  </h2>
            </div>
 
 </a>
 
 </div>
  
 
 <div class="item-card-side">
 <a href="/2530399">
 <div class="img-cont"> 
 <img src="/upload/photo/news/253/0/400x225o/399.jpg?q=4" alt="">
</div>
 
 <div class="txt-cont">     
 

       <h2>   كورة Live مشاهدة مباراة Liverpool VS Manchester United بث يوتيوب مباشر يلا شوت صلاح Liverpool دون تقطيع  </h2>
            </div>
 
 </a>
 
 </div>
  
   
 
 </div>


 <div  class="adplace"><img src="/adview/3107$7cview" rel="nofollow" style="display:none" /><a target="_blank" href="https://www.facebook.com/etaaegyptofficial/" class="ad"><img src="/upload/ads/0/3/107.jpg" width="300" height="250" alt="ads" style="border:0px" /></a></div>
  

<div class="block dark     slide "  ord="&top=30">
<div class="title">

<a href="http://www.kashqol.com/" target="_blank">
كشكول 
 
 </a>
</div>
<div class="col-slide-r"><span class="fa fa-angle-right"></span></div>
<div class="col-slide-l"><span class="fa fa-angle-left"></span></div>

<div class="col-slider owl-carousel owl-theme">
 
<div class="item-bg">
 <a href="http://www.kashqol.com/27448" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.kashqol.com/upload/photo/news/2/7/270x140o/448.jpg" alt="">
</div>
 
 <div class="txt-cont">           
   
       <h2>    المعرض الخيري الثانى بتمريض عين شمس </h2>
             </div>
 
 </a>
 
 </div>

 
<div class="item-bg">
 <a href="http://www.kashqol.com/27447" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.kashqol.com/upload/photo/news/2/7/270x140o/447.jpg" alt="">
</div>
 
 <div class="txt-cont">           
   
       <h2>    إدارة الأزهر الرياضية تهنئ الطالبة بسملة حسن لحصولها علي بطولة إفريقيا للكاراتيه لعام 2019 </h2>
             </div>
 
 </a>
 
 </div>

 
<div class="item-bg">
 <a href="http://www.kashqol.com/27446" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.kashqol.com/upload/photo/news/2/7/270x140o/446.jpg" alt="">
</div>
 
 <div class="txt-cont">           
   
       <h2>    عميد كلية البنات الأزهرية ب "المنيا" يكرم طالبات حفظة القرأن الكريم في اللقاء القمى </h2>
             </div>
 
 </a>
 
 </div>

 
<div class="item-bg">
 <a href="http://www.kashqol.com/27445" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.kashqol.com/upload/photo/news/2/7/270x140o/445.jpg" alt="">
</div>
 
 <div class="txt-cont">           
   
       <h2>    رئيس جامعة بنى سويف يفتتح فعاليات النسخة الثالثة للبطولة العربية للمبارزين </h2>
             </div>
 
 </a>
 
 </div>

 
<div class="item-bg">
 <a href="http://www.kashqol.com/27444" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.kashqol.com/upload/photo/news/2/7/270x140o/444.jpg" alt="">
</div>
 
 <div class="txt-cont">           
   
       <h2>    رئيس جامعة بنى سويف يكرم الحاصلين على براءة إختراع في مجال تحلية المياة </h2>
             </div>
 
 </a>
 
 </div>

 
 </div>
</div>



 


     

<div class="block dark     slide "  ord="&top=30">
<div class="title">

<a href="http://www.alamsar-dostor.org/" target="_blank">
الأمصار  
 </a>
</div>
<div class="col-slide-r"><span class="fa fa-angle-right"></span></div>
<div class="col-slide-l"><span class="fa fa-angle-left"></span></div>

<div class="col-slider owl-carousel owl-theme">
 
<div class="item-bg">
 <a href="http://www.alamsar-dostor.org/38088" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.alamsar-dostor.org/upload/photo/news/3/8/270x140o/88.jpg" alt="">
</div>
 
 <div class="txt-cont">           
   
       <h2>    أسماء الأسد تزور ريف حمص </h2>
             </div>
 
 </a>
 
 </div>

 
<div class="item-bg">
 <a href="http://www.alamsar-dostor.org/38087" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.alamsar-dostor.org/upload/photo/news/3/8/270x140o/87.jpg" alt="">
</div>
 
 <div class="txt-cont">           
   
       <h2>    سامح شكري لأردوغان: لن ننزلق لمستواك المتدني "فيديو" </h2>
             </div>
 
 </a>
 
 </div>

 
<div class="item-bg">
 <a href="http://www.alamsar-dostor.org/38086" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.alamsar-dostor.org/upload/photo/news/3/8/270x140o/86.jpg" alt="">
</div>
 
 <div class="txt-cont">           
   
       <h2>    أبومازن: التطبيع مع إسرائيل لن يحل القضية الفلسطينية </h2>
             </div>
 
 </a>
 
 </div>

 
<div class="item-bg">
 <a href="http://www.alamsar-dostor.org/38085" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.alamsar-dostor.org/upload/photo/news/3/8/270x140o/85.jpg" alt="">
</div>
 
 <div class="txt-cont">           
   
       <h2>    الرئيس أبومازن: لم نتخلى عن أهلنا في قطاع غزة و نعمل لتشكيل حكومة جديدة </h2>
             </div>
 
 </a>
 
 </div>

 
<div class="item-bg">
 <a href="http://www.alamsar-dostor.org/38084" target="_blank">
 <div class="img-cont"> 
 <img src="http://www.alamsar-dostor.org/upload/photo/news/3/8/270x140o/84.jpg" alt="">
</div>
 
 <div class="txt-cont">           
   
       <h2>    رغم حالة الطوارئ.. متظاهرون سودانيون يتحدون البشير </h2>
             </div>
 
 </a>
 
 </div>

 
 </div>
</div>



 


    

 <div  class="adplace"><img src="/adview/3124$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<!--JavaScript Tag with group ID // Tag for network 1329: C2S - Close2Seven // Website: Dostor // Page: Dostor_InnerPages // Placement: Dostor_InnerPages_300x250-3 (6650517) // created at: Feb 12, 2019 2:02:39 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1329/6650517/0/170/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1329/6650517/0/170/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1329/6650517/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
</div></div>
  
 
 <div class="block dark     side  slide">
<div class="title">
   <a href="/list/780">  مرايا الابداع </a>  

</div>
   

     <div class="col-slider owl-carousel owl-theme"> 
 
 
 
 <div class="item-bg">
 <a href="/2529179">
 <div class="img-cont"> 
 <img src="/upload/photo/news/252/9/400x225o/179.jpg" alt="">
</div>
 
 <div class="txt-cont">     
 

       <h2>   الطريق يعود إلى الخلف  </h2>
            </div>
 
 </a>
 
 </div>
  
 
 <div class="item-bg">
 <a href="/2529178">
 <div class="img-cont"> 
 <img src="/upload/photo/news/252/9/400x225o/178.jpg" alt="">
</div>
 
 <div class="txt-cont">     
 

       <h2>   أفهم!  </h2>
            </div>
 
 </a>
 
 </div>
  
   </div>
 
 </div>

 
 
 

 <div  class="adplace"></div>




 
 <div class="block dark     side  slide">
<div class="title">
   <a href="/list/37/variety">  منوعات </a>  

</div>
   

     <div class="col-slider owl-carousel owl-theme"> 
 
 
 
 <div class="item-bg">
 <a href="/2530711">
 <div class="img-cont"> 
 <img src="/upload/photo/news/253/0/400x225o/711.jpg" alt="">
</div>
 
 <div class="txt-cont">     
 

       <h2>   مريم أنور.. خريجة «فنون جميلة» تبعث الروح فى «الخردة» والأثاث القديم  </h2>
            </div>
 
 </a>
 
 </div>
  
 
 <div class="item-bg">
 <a href="/2530701">
 <div class="img-cont"> 
 <img src="/upload/photo/news/253/0/400x225o/701.jpg" alt="">
</div>
 
 <div class="txt-cont">     
 

       <h2>   سندس.. المُريدة فى رحاب الأولياء  </h2>
            </div>
 
 </a>
 
 </div>
  
 
 <div class="item-bg">
 <a href="/2530639">
 <div class="img-cont"> 
 <img src="/upload/photo/news/253/0/400x225o/639.jpg" alt="">
</div>
 
 <div class="txt-cont">     
 

       <h2>   "سبيس إكس" و"بوينج" تهددان مهمات ناسا المأهولة مستقبلا  </h2>
            </div>
 
 </a>
 
 </div>
  
   </div>
 
 </div>

<div  class="adplace"></div>




<script>var poll_id=48</script>
<div class="poll">
<div class="name"><span></span></div>


		<div class="choices">

</div>
</div>







 

<div  class="adplace"><img src="/adview/3125$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<!--JavaScript Tag with group ID // Tag for network 1329: C2S - Close2Seven // Website: Dostor // Page: Dostor_InnerPages // Placement: Dostor_InnerPages_Native-2 (6650518) // created at: Feb 12, 2019 2:02:39 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1329/6650518/0/16/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1329/6650518/0/16/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1329/6650518/0/16/ADTECH;loc=300" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
</div></div>

  



 
 
 <div class="block dark  top-news">
<div class="title">
   <a href="/list/521"> الصحة </a>  

</div>

 
 
 
 <div class="item-card-side">
 <a href="/2530669">
 <div class="img-cont"> 
 <img src="/upload/photo/news/253/0/400x225o/669.jpg" alt="">
</div>
 
 <div class="txt-cont">     
 

       <h2>   5 فوائد مهمة للسكر  </h2>
            </div>
 
 </a>
 
 </div>
  
   
 
 </div>





 <div style="padding:4px 0px; padding:4px 0px;float:  right;width:  100%;">
 <div id="POSTQUARE_WIDGET_101349"></div>
<script data-cfasync="false">
    (function (P, o, s, t, Q, r, e) { P['PostquareObject'] = Q; P[Q] = P[Q] || function () { (P[Q].q = P[Q].q || []).push(arguments) }, P[Q].l = 1 * new Date(); r = o.createElement(s), e = o.getElementsByTagName(s)[0]; r.async = 1; r.src = t; e.parentNode.insertBefore(r, e) })(window, document, 'script', '//widget.engageya.com/_pos_loader.js', '__posWidget');
    __posWidget('createWidget', { wwei: 'POSTQUARE_WIDGET_101349', pubid: 164761, webid: 119839, wid: 101349, on: 'postquare' });
</script>

 </div>




<!--
<div class="col-news">
<a href="/custom/people" style="font-weight:bold">أرسل مشاركتك</a>
</div>
-->












<div class="block side slide">
    <div class="title">
		<a href="https://www.facebook.com/ElDostorEgypt" class="tool" target="_blank">الدستور على فيسبوك</a>
	</div>
<div class="content">
    <div class="fb-page" data-href="https://www.facebook.com/ElDostorEgypt" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/ElDostorEgypt" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ElDostorEgypt">‎جريدة الدستور - ElDostor News‎</a></blockquote></div>
</div>
</div>











                </div>
                
            </div>
            
    <script>
        $(document).ready(function () {
            $(".ad-slide").owlCarousel({
                items: 1,
                rtl: false,
                loop: true,
                dots: false,


                margin: 0,
                autoplay: true,
                autoplayTimeout: 15000,
                autoplayHoverPause: true
            });

        });
    </script>


        </div>
        <!-- // container fluid --->
        <div class="side-ad left">
            <div class="ad120">
                <img src="/adview/3117$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<!--JavaScript Tag with group ID // Tag for network 1329: C2S - Close2Seven // Website: Dostor // Page: Dostor_InnerPages // Placement: Dostor_InnerPages_160x600_L (6595341) // created at: Feb 12, 2019 2:02:38 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1329/6595341/0/154/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1329/6595341/0/154/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1329/6595341/0/154/ADTECH;loc=300" border="0" width="160" height="600"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
            </div>
        </div>
    </main>




    <div class="content-outer hidden " style="padding-top: 8px; padding-bottom: 0px;">

        
        
        
        
        


    </div>






    


<footer>
<div class="container-fluid"> 
 <div class="col-md-8  side-right ">
 
   <a class="logo" href="/"><img src="/themes/new/images/logo-w.png"   alt=""/></a>
    <div class="footNav">
          <a href="/"> الرئيسية </a> 
 
<a class="c35" href="/list.aspx?props=topstory&t=%D8%B9%D8%A7%D8%AC%D9%84">عاجل</a>

<a class="c1" href="/list/1/news">مصر</a>

<a class="c2" href="/list/2/sports">رياضة</a>

<a class="c3" href="/list/3/accidents">حوادث</a>

<a class="c4" href="/list/4/world">عالم</a>

<a class="c5" href="/list/5/economy">اقتصاد</a>

<a class="c6" href="/list/6/arts">فن</a>

<a class="c7" href="/list/7/govs">محافظات</a>

<a class="c8" href="/list/8/investigations">تقارير ومتابعات</a>

<a class="c1011" href="/list/1011/infograph">انفوجراف</a>

<a class="c9" href="/list/9/parties">سياسي</a>

<a class="c10" href="/list/10/family">لايف ستايل</a>

<a class="c1007" href="/list/1007/auto">أوتو</a>

<a class="c11" href="/http://www.studio-dostor.org">توك شو</a>

<a class="c37" href="/list/37/variety">منوعات</a>

<a class="c1087" href="/list/1087/Egypt-Station">محطة مصر</a>

<a class="c1107" href="/list/1107/Mobaruat">مباريات</a>

<a class="c12" href="/list.aspx?type=2">فيديو</a>

<a class="c781" href="/list/781">تفاعلي الدستور</a>

<a class="c473" href="/list/473">الكرازة</a>

<a class="c527" href="/list/527">الثقافة</a>

<a class="c520" href="/list/520">الأبراج اليوم</a>

<a class="c516" href="/list/516">إسلام سياسى</a>

<a class="c517" href="/list/517">القبلة</a>

<a class="c523" href="/list/523">تكنولوجيا</a>

 
  </div>
    <div class="copyright">
    
     dostor.org 2017 © حق النشر <br>
جميع حقوق النشر محفوظة جميع الحقوق محفوظة لجريدة الدستور     
    </div>
   </div>
  <div class="col-md-4  side-left">
  <div class="social">
 
 <a href="https://www.facebook.com/ElDostorEgypt" target="_blank"> <span class="fa fa-facebook"></span></a>
  <a href="https://twitter.com/ElDostorEgypt" target="_blank"> <span class="fa fa-twitter"></span></a>
 <a href="#" target="_blank"> <span class="fa fa-google-plus"></span></a>
 <a href="http://www.youtube.com/user/aldostornews" target="_blank"> <span class="fa fa-youtube-play"></span></a>
 <a href="#" target="_blank"> <span class="fa fa-instagram"></span></a>
 <a href="/rss.aspx" target="_blank"> <span class="fa fa-rss"></span></a>

 
 </div>
  
  
  <div class="copy">
    <a href="http://synceg.com" target="_blank" title="powered by synceg"><img src="/themes/new/images/poweredby.jpg"   alt="powered by synceg"/> </a></div>
  
  
  </div>
</div>
 
 </footer>




<footer class="hidden">
	<div class="foot-head">
		<div class="img-out">
			<div class="img"></div>
		</div>
	</div>
	<div class="links">
		<div class="items">

<a class="c35" href="/list.aspx?props=topstory&t=%D8%B9%D8%A7%D8%AC%D9%84">عاجل</a>

<a class="c1" href="/list/1/news">مصر</a>

<a class="c2" href="/list/2/sports">رياضة</a>

<a class="c3" href="/list/3/accidents">حوادث</a>

<a class="c4" href="/list/4/world">عالم</a>

<a class="c5" href="/list/5/economy">اقتصاد</a>

<a class="c6" href="/list/6/arts">فن</a>

<a class="c7" href="/list/7/govs">محافظات</a>

<a class="c8" href="/list/8/investigations">تقارير ومتابعات</a>

<a class="c1011" href="/list/1011/infograph">انفوجراف</a>

<a class="c9" href="/list/9/parties">سياسي</a>

<a class="c10" href="/list/10/family">لايف ستايل</a>

<a class="c1007" href="/list/1007/auto">أوتو</a>

<a class="c11" href="/http://www.studio-dostor.org">توك شو</a>

<a class="c37" href="/list/37/variety">منوعات</a>

<a class="c1087" href="/list/1087/Egypt-Station">محطة مصر</a>

<a class="c1107" href="/list/1107/Mobaruat">مباريات</a>

<a class="c12" href="/list.aspx?type=2">فيديو</a>

<a class="c781" href="/list/781">تفاعلي الدستور</a>

<a class="c473" href="/list/473">الكرازة</a>

<a class="c527" href="/list/527">الثقافة</a>

<a class="c520" href="/list/520">الأبراج اليوم</a>

<a class="c516" href="/list/516">إسلام سياسى</a>

<a class="c517" href="/list/517">القبلة</a>

<a class="c523" href="/list/523">تكنولوجيا</a>

			<div class="clr"></div>
		</div>
		<div class="news-letter">
			<span>القائمة البريدية</span>
			<input type="text" placeholder="أدخل بريدك الالكتروني" />
			<a href="#" onclick="doML();">اشتراك</a>
		</div>
		<div class="clr"></div>
	</div>
	<div class="end">
		<div class="end-content">
		جميع الحقوق محفوظة لجريدة الدستور  


<a target="_blank" href="http://www.synceg.com" style="color:#fff;float:left;direction:ltr">Powered by <img src="/sync.png" width="66" height="13" style="vertical-align: middle;"></a>
		</div>
	</div>
</footer>


    

    <script type="text/javascript">var _sel = 'c5', _subsel = 'c5';</script>



    <script type="text/javascript" src="/themes/new/js/bootstrap.min.js"></script>
    <script type="text/javascript" src="/themes/new/js/jquery.smartmenus.min.js"></script>

    <script type="text/javascript" src="/themes/new/js/jquery.sticky-kit.min.js"></script>
    <script type="text/javascript" src="/themes/new/js/jquery.sticky.js"></script>
    <script type="text/javascript" src="/themes/new/js/rrssb.min.js"></script>
    <script type="text/javascript" src="/themes/new/js/jquery.simplemarquee.js"></script>


    




    <div id="fb-root"></div>
    <script>(function(d, s, id) {
                   var js, fjs = d.getElementsByTagName(s)[0];
                   if (d.getElementById(id)) return;
                   js = d.createElement(s); js.id = id;
                   js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=300217120082319&autoLogAppEvents=1';
                   fjs.parentNode.insertBefore(js, fjs);
               } (document, 'script', 'facebook-jssdk'));</script>









    


     <script type="text/javascript" src="/themes/new/js/init.js?r=4.2"></script>
        

   <script type="text/javascript" src="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/owl.carousel.js"></script>

    <script type="text/javascript">
        $(document).ready(function () {
                 try {
                     var album = $(".owl-album");
                album.owlCarousel({
                    margin: 10, loop: false, autoplay: true, autoplayTimeout: 4000, autoplayHoverPause: true,
                    responsive: {
                        0: { items: 1 },
                        460: { items: 2 },
                        992: { items: 3 }
                    },

                });
                $('.album-nxt').click(function () { album.trigger('next.owl.carousel'); });
                $('.album-prv').click(function () { album.trigger('prev.owl.carousel'); });

                var catSlider = $(".cat-slider"); catSlider.owlCarousel({ responsive: { 0: { items: 1 }, 768: { items: 2 }, 1200: { items: 3 }, 1600: { items: 4 } }, margin: 10, loop: false, autoplay: true, autoplayTimeout: 4000, autoplayHoverPause: true });

                $('.topslider-l').click(function () { catSlider.trigger('next.owl.carousel'); });
                $('.topslider-r').click(function () { catSlider.trigger('prev.owl.carousel'); });


                var colSlider = $(".col-slider"); colSlider.owlCarousel({ items: 1, margin: 0, loop: false, autoplay: true, autoplayTimeout: 4000, autoplayHoverPause: true });
               $('.col-slide-l').click(function () { colSlider.trigger('next.owl.carousel'); }); $('.col-slide-r').click(function () { colSlider.trigger('prev.owl.carousel'); });



            }
catch(err) {
   
}
        });
    </script>
    
     
    <a href="#popin" id="lnkPop" style="display: none"></a>

    <script>


        $(document).ready(function () {
                   if ($('#popin').children().length > 0) {
                       $('#lnkPop').fancybox({ margin: 0, padding: 0 });
                       $('#lnkPop').click();
                       setTimeout($.fancybox.close, 15000);
            }


            
             
               });
    </script>
   
    <script src="//rum-static.pingdom.net/pa-5c621a011872b50016000595.js" async></script>
</body>
</html>
