
<!DOCTYPE html>
<html>
<head id="ctl00_Head1"><title>
	جريدة الدستور: لبنان: 49% نسبة المشاركة بالانتخابات النيابية
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="/favicon.ico?r" type="image/x-icon" /><link rel="icon" href="/favicon.ico?r" type="image/x-icon" /><link href="/themes/new/css/bootstrap.css?r=1.9" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/themes/new/css/bootstrap-rtl.css" /><link rel="stylesheet" href="/themes/new/css/font-awesome.min.css" /><link rel="stylesheet" href="/themes/new/css/owl.carousel.css" /><link rel="stylesheet" href="/themes/new/css/owl.theme.default.min.css" />

<link href="/themes/new/css/sm-core-css.css" rel="stylesheet" type="text/css" />

<link href="/themes/new/css/sm-simple.css" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/themes/new/rs/royalslider.css" /><link rel="stylesheet" href="/themes/new/rs/skins/default/rs-default.css?r=1.1" /><link rel="stylesheet" href="/themes/new/css/rrssb.css" />
<style>
    .side-left   .owl-item .item-bg 
         img {
                 max-height:280px;
             }
    
    </style>
<script src="/themes/new/js/modernizr.js"></script>
<script src="/themes/new/js/jquery.js"></script>
<style>
/*--- order tool ---*/
a.order {
float: left !important;
display:none;
width: 100px !important;
height: 50px !important;
background-image: url('/images/order.png') !important;
position: absolute !important;
z-index: 100000 !important;
}
div:hover>a.order{display:block}
.noorder a.order{visibility:hidden}
</style>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/61321498/dostor_header_', [468, 60], 'div-gpt-ad-1403083138544-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<link rel="stylesheet" type="text/css" href="/fb/fb.css" /><link rel="stylesheet" type="text/css" href="/" /><script type="text/javascript">var mainDomain='dostor.org';var WebURL='http://www.dostor.org/';var RootURL='/';var siteobj = {}; siteobj.load = null;</script><script type="text/javascript" src="/scripts/common.js"></script><script type="text/javascript" src="/fb/fb.js"></script><script type="text/javascript" src="/scripts/swfo.js"></script>
<meta property="fb:app_id" content="684990564852265" />
<meta property="og:title" content="لبنان: 49% نسبة المشاركة بالانتخابات النيابية" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dostor.org/2159360" />
<meta property="og:image" content="http://www.dostor.org/upload/photo/news/215/9/500x282o/360.jpg?q=2" />
<meta property="og:site_name" content="جريدة الدستور" />
<meta property="og:description" content="أعلن نهاد المشنوق، وزير الداخلية اللبناني، اليوم الأحد، أنَّ نسبة المشاركة في الانتخابات البرلمانية قد تخطت الـ49%. وتم إغلاق باب الاقتراع، في وقت سابق اليوم، وبدأ فرز الأصوات وظهور النتائج الأولية." />
<meta itemprop="name" content="لبنان: 49% نسبة المشاركة بالانتخابات النيابية" />
<meta itemprop="description" content="أعلن نهاد المشنوق، وزير الداخلية اللبناني، اليوم الأحد، أنَّ نسبة المشاركة في الانتخابات البرلمانية قد تخطت الـ49%. وتم إغلاق باب الاقتراع، في وقت سابق اليوم، وبدأ فرز الأصوات وظهور النتائج الأولية." />
<meta itemprop="image" content="http://www.dostor.org/upload/photo/news/215/9/500x282o/360.jpg?q=2" />
<meta property="og:image:width" content="530" />
<meta property="og:image:height" content="325" />
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">    stLight.options({ publisher: "89b8ad5f-f9b9-4836-a368-ceab58eb5e3a", doNotHash: false, doNotCopy: true, hashAddressBar: false });</script>
 <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e708d6f7a4a6a2d"></script>
<style>
.topslider .item-li .txt-cont h2
{
height:66px;
}
</style>
<style>
     .side-right .adplace img
     {
       /**/  width:300px !important;
     }
     
     .side-right .adplace 
     {
         width:100%;
         text-align:center;
     }
     </style>
<script>

    function ytresize() {
        var ytratio = 370 / 600;

        $('iframe').each(function (i, o) {
            var yh = $(o).attr('src');
            if (yh != null && yh != undefined && (yh.indexOf('youtube') > -1 || yh.indexOf('dailymotion') > -1)) {
                $(o).css('max-width', '100%');
                $(o).height($(o).width() * ytratio);
            }
        });
    }

    $(document).ready(ytresize);
    $(window).resize(ytresize);
</script>
<style type="text/css">

    @media (min-width: 1200px){
        .nc1 .cont .item-wrap:nth-child(2) .item-card .img-cont img {
   width: 171%;
       -webkit-transform: translate(21%);
    -ms-transform: translate(21%);
    transform: translate(21%);
}

    }


.top-story .item-bg .txt-cont h2
{
 font-size:20px;
 line-height:25px;   
}

.top-story .item-wrap .txt-cont h2
{
    max-height:80px;
}

.nc3 .item-li {
    padding: 5px 0px;
}

.ad-area-wide.adplace
{
    display:none;
}

   header.clone .container-fluid {
        max-width: 1520px;
    padding-right: 65px;
    }


   
    @media(max-width:460px){

        header .date {
            display: none;
        }

        header.clone .logo {
            width: 100%;
            text-align: center;
            padding: 7px 0;
            
        }
         header.clone .logo img {
                 width: 120px !important;
    height: auto;
         }

         header.clone  .admin{
             display: none !important;
             
         }
    }
</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>

    var googletag = googletag || {};

    googletag.cmd = googletag.cmd || [];

</script>
<script>

    googletag.cmd.push(function () {

        googletag.defineSlot('/71721677/NewsMedia/dostor', [1, 1], 'div-gpt-ad-1516878747540-0').addService(googletag.pubads());

        googletag.pubads().enableSingleRequest();

        googletag.enableServices();

    });

</script>
<meta name="description" content="أعلن نهاد المشنوق، وزير الداخلية اللبناني، اليوم الأحد، أنَّ نسبة المشاركة في الانتخابات البرلمانية قد تخطت الـ49%. وتم إغلاق باب الاقتراع، في وقت سابق اليوم، وبدأ فرز الأصوات وظهور النتائج الأولية." /></head>
<body style="max-width: 1520px;margin-left: auto;margin-right: auto">
<script type="text/javascript" src="/themes/new/js/owl.carousel.min.js"></script>
<script>
         $(document).ready(function () {
             var album = $(".owl-album");
             album.owlCarousel({
                 margin: 10, loop: true, autoplay: true, autoplayTimeout: 4000, autoplayHoverPause: true,
                 responsive: {
                     0: { items: 1 },
                     460: { items: 2 },
                     992: { items: 3 }
                 },

             });
             $('.album-nxt').click(function () { album.trigger('next.owl.carousel'); });
             $('.album-prv').click(function () { album.trigger('prev.owl.carousel'); });


             var colSlider = $(".col-slider"); colSlider.owlCarousel({ items: 1, margin: 0, loop: true, autoplay: true, autoplayTimeout: 4000, autoplayHoverPause: true });
             $('.col-slide-l').click(function () { colSlider.trigger('next.owl.carousel'); }); $('.col-slide-r').click(function () { colSlider.trigger('prev.owl.carousel'); });

         });
 </script>

<script type="text/javascript">
    var _gaq = _gaq || [];

    _gaq.push(['_setCustomVar',
      1,
      'Section',
      '4',
      3  
   ]);

    _gaq.push(['_setAccount', 'UA-31968195-1']);
    _gaq.push(['_setDomainName', 'dostor.org']);
    _gaq.push(['_trackPageview']);
    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct: "EZ+zg1asOv0086", domain: "dostor.org", dynamic: true };
    (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=EZ+zg1asOv0086" style="display:none" height="1" width="1" alt="" /></noscript>

<aside>
<div class="paper">
<a href="/custom/digital"> <span class="read"> <i class="fa fa-leanpub"></i> إقرأ الورقى </span> <img src="/themes/new/images/paper.jpg" alt="" /> </a></div>
<nav id="main-nav" role="navigation">
<input id="main-menu-state" type="checkbox" />
<label class="main-menu-btn" for="main-menu-state">
<span class="fa fa-bars"></span> القائمة
</label>
<ul id="main-menu" class="sm side-nav sm-rtl sm-vertical sm-simple">
<li class="active"><a href="/"> الرئيسية </a></li>
<li>
<a href="list.aspx?props=topstory&t=%D8%B9%D8%A7%D8%AC%D9%84" class="c35">عاجل</a>
</li>
<li>
<a href="/list/1/news" class="c1">مصر</a>
</li>
<li>
<a href="http://www.elcaptain.org" class="c2">الكابتن</a>
</li>
<li>
<a href="/list/3/accidents" class="c3">حوادث</a>
</li>
<li>
<a href="/list/4/world" class="c4">عالم</a>
</li>
<li>
<a href="/list/5/economy" class="c5">اقتصاد</a>
</li>
<li>
<a href="/list/6/arts" class="c6">فن</a>
</li>
<li>
<a href="/list/7/govs" class="c7">محافظات</a>
</li>
<li><a href="#"> المزيد </a>
<ul class="drop">
<li>
<a href="/list/8/investigations" class="c8">تقارير ومتابعات</a>
</li>
<li>
<a href="/list/9/parties" class="c9">سياسي</a>
</li>
<li>
<a href="/list/10/family" class="c10">لايف ستايل</a>
</li>
<li>
<a href="http://www.studio-dostor.org" class="c11">توك شو</a>
</li>
<li>
<a href="/list/37/variety" class="c37">منوعات</a>
</li>
<li>
<a href="list.aspx?type=2" class="c12">فيديو</a>
</li>
<li>
<a href="/list/781" class="c781">تفاعلي الدستور</a>
</li>
<li>
<a href="/list/473" class="c473">الكرازة</a>
</li>
<li>
<a href="/list/527" class="c527">الثقافة</a>
</li>
<li>
<a href="/list/520" class="c520">الأبراج اليوم</a>
</li>
<li>
<a href="/list/516" class="c516">إسلام سياسى</a>
</li>
<li>
<a href="/list/517" class="c517">القبلة</a>
</li>
<li>
<a href="/list/523" class="c523" style="border-left:0px none">تكنولوجيا</a>
</li>
</ul>
</li>
</li>
</ul>
</nav>
<div class="elevator-wrapper"> </div>
</aside>
<style>
.clone .hedad{ opacity: 0;}
.dawn .clone .hedad { opacity:1;}

        @media(max-width: 768px){
            header.clone .container-fluid {
                padding-right:0 !important;
            }
        }
       @media(max-width: 460px){


           .down aside {
                   top:70px;
           }
     
        header.clone  .mid .logo ,    header.clone  .mid .admin {
                    display: inline-block;
                    float: none;
      
        }
        header.clone .mid .logo {
            width: 100%; 
            text-align: center;
        }
         header.clone .mid .logo img {
             width:120px; height: auto;
         }

           header.clone  .mid {
               text-align: center;
           }


           

    }


       header{margin-top:0 !important;}
</style>
<div class="newsbar hidden-xs   ">
<div class="name">
<span class="fa fa-rss"></span>
أخر الأخبار
</div>
<div class=" break-marq  ">
| <a href="/2159408"> حظك اليوم.. برج الدلو: تخوض مفاوضات ناجحة هذا الشهر </a>
| <a href="/2159407"> حظك اليوم.. برج الجدى: تجتهد فى عملك خلال الفترة المقبلة </a>
| <a href="/2159405"> حظك اليوم.. برج القوس: حاول أن تستيقظ باكرًا </a>
| <a href="/2159404"> حظك اليوم.. برج العقرب: خبرات مؤثرة فى مسيرتك المهنية </a>
| <a href="/2159384"> «رفاقي».. خالد محيى الدين يروي: قصة الرجال الذين زاملتهم فى الثورة </a>
| <a href="/2159383"> الصحة: قاعدة بيانات لمرضى تليف الكبد وإدراجهم ضمن برنامج الكشف المبكر </a>
| <a href="/2159378"> وكيل مكتب بريد بالفيوم يختلس 2.9 مليون جنيه من حسابات العملاء </a>
| <a href="/2159372"> %49.2 نسبة الإقبال بالانتخابات البرلمانية اللبنانية </a>
</div>
</div>
<header>
<div class="container-fluid">
<div class="top">
<div class="date">
<span class="fa fa-calendar-o"></span>
القاهرة : الإثنين 07 مايو 2018
</div>
<div class="search">
<form action="/list.aspx">
<button type="submit" id="btnSearch" class="btn btn-primary">
<span class="fa  fa-search"></span>
</button>
<input type="text" id="txtsm2" name="w" class="form-control" placeholder="البحث...">
</form>
</div>
<div class="social">
<a href="https://www.facebook.com/ElDostorEgypt" target="_blank"> <span class="fa fa-facebook"></span></a>
<a href="https://twitter.com/ElDostorEgypt" target="_blank"> <span class="fa fa-twitter"></span></a>
<a href="#" target="_blank"> <span class="fa fa-google-plus"></span></a>
<a href="http://www.youtube.com/user/aldostornews" target="_blank"> <span class="fa fa-youtube-play"></span></a>
<a href="#" target="_blank"> <span class="fa fa-instagram"></span></a>
<a href="/rss.aspx" target="_blank"> <span class="fa fa-rss"></span></a>
</div>
<style>
        .portals {
            float: left;
            height: 42px;
            text-align: center;
            
        }

       .portals  a {
            display:inline-block;
            height: 42px;
             margin: 0 5px;
        }

         .portals  a img {
             height:32px;
             width: auto;
         }
    </style>
<div class="portals  ">
<a href="http://www.alamsar-dostor.org/" target="_blank">
<img src="http://www.alamsar-dostor.org/themes/new/images/amsar.png" width="" />
</a>
<a href="http://www.kashqol.com/" target="_blank">
<img src="http://www.kashqol.com/themes/mediatopia/images/klogo.png" width="" />
</a>
<a href="http://www.elcaptain.org/" target="_blank">
<img src="http://www.elcaptain.org/themes/new/images/captain.png" width="" />
</a>
<a href="http://www.studio-dostor.org/" target="_blank">
<img src="http://www.studio-dostor.org/themes/soura/images/logo10.png" width="" />
</a>
<a href="http://www.aman-dostor.org/" target="_blank">
<img src="http://www.aman-dostor.org/themes/new/images/logo.png" width="" />
</a>
<a href="http://www.theinternational.club/" target="_blank" style="    background: #7b7b7b;
    padding: 0 10px;">
<img src="http://theinternational.club/data/logo-large.png" width="" />
</a>
</div>

</div>
<div class="mid">
<a class="logo" href="/" style="position:relative;">
<img src="/images/sinai3.png" style="position:absolute;     bottom: -8px;
    right: 6px;" alt="" />
<img src="/themes/new/images/logo-b.png" width="234" height="94" alt="" />
</a>
<div class="admin">
<strong>محمد الباز</strong>
رئيس مجلسى
الإدارة و التحرير
</div>
<div class="admin">
<strong style="font-size:16px;white-space:nowrap">محمد العسيري</strong>
رئيس التحرير التنفيذي
</div>
<div class="adv728">
<div class="ad-block">
<div class="item  active"><img src="/adview/2356$7cview" rel="nofollow" style="display:none" /><a target="_top" href="javascript:;" class="ad"><img src="/upload/ads/0/2/356.jpeg" width="728" height="90" alt="ads" style="border:0px" /></a></div>
<a href="#"></a>
</div>
</div>
</div>
</header>
<style>
             @media(min-width: 768px){
                 .smsbar {
                     padding-right: 100px;
                 }
             }
       .smsbar {
                   float: left;
                   width: 100%;



                }
       .smsbar img {
           width: 100%;
           height: auto;
       }
   
</style>
<div class="smsbar">
<img src="/images/bar2.gif" />
</div>
<style>

     .vote-num {
         display: inline-block;
         text-align: center;
             width: 290px;
     }

 .vote-num  .title {
        
         font-size: 14px;
    line-height: 28px;
    height: 28px;
 }
      .vote-num .total {
          float: right;
          width: 100%;

          margin-bottom: 10px;

          background: rgba(255, 255, 255, 0.68);
      }
      .vote-num .value {
              font-size: 26px;
    font-family: "bb";
    float: right;
    width: 100%;
    text-align: center;
    margin-bottom: 10px;
        height: 24px;
    line-height: 24px;
      }
      .vote-num .total .title {
          background: #424242 !important;
      }

      .vote-num .true {
              background: rgba(221, 255, 222, 0.2901960784313726);
                  color: #fff;
    float: right;
      }
       .vote-num .false {
         background: rgba(237, 27, 52, 0.15);
    color: #fff;
      float: right;
      }

      .vote-num .true .title {
          background:  #03ad07 !important;
      }
     .results {
         float: right;
         width: 100%;
            padding-right: 100px;
     }

     .el {
         float: right;
         width: 100%;
         margin: 10px 0;
         padding: 15px;
         
          text-align: center;
         background:url("images/bg.jpg") no-repeat center;

     }


     @media(max-width: 768px){
         .el {
             display: none;
         }
     }
     .el .person {
         position: relative;
          float: right;
          text-align: center;
     }

     .el .person .name { font-size: 20px;}
     .el .person:last-child{
         float:left;
     }

      .el .person:last-child .num {
          left: auto;
          right: -25px;
      }
     .el .person .img-cont {
       
      
          overflow: hidden;
         width: 110px;
         height: 110px;
               border-radius: 50%;
              border: 5px solid #e6e6e6;
     }
     .el .person .img-cont  img {
         width: 100%;
         height: 100%;
     
     }

       .el .person .num  {
           position: absolute;
               border-radius: 50%;
                   left: -25px;
    top: 36px;
    font-weight: bold;
           width: 50px;
           height: 50px;
           text-align: center;
           line-height: 50px;
           color: #fff;
         background: #ed1b1b;
     }
     .newsbar {
    float: right;
    width: 100%;
    height: 42px;
    padding: 5px 0;
    position: relative;
    z-index: 999;
   background: #000;
}

     .newsbar .name {
    float: right;
    background-color: #ed1b34;
    color: #fff;
    font-family: 'bb', 'Myriad pro';
    font-size: 18px;
    padding: 5px 10px;
    border-top-right-radius: 28px;
    line-height: 1;
    position: relative;
    z-index: 1;
}



     .newsbar .name .fa {
    font-size: 20px;
    margin-left: 5px;
    margin-right: -2px;
    margin-top: 2px;
}

     @media (min-width: 768px) {
         .newsbar {
    padding-right: 120px;
}
     }


     .newsbar .break-marq {
    width: calc(100% - 140px);
    overflow: hidden;
    height: 32px;
    direction: ltr;
    line-height: 32px;
    position: absolute;
    top: 5px;
    left: 0;
        color: #ed1b34;
           font-size: 28px;
}



     .newsbar .break-marq a {
    color: #fff;
    font-family: 'br', 'Myriad pro';
    font-size: 18px;
    margin-left: 10px;
    padding-right: 10px;
    direction: rtl;
    float: none;
}
 header .adv728,  header .adv728 .ad-block
 {
     width:728x !important;
     height:90px !important;
 }
 
 
 header .adv728 .ad img
 {
     width:728px !important;
     height:90px !important;
 }
 </style>
<main>
<div class="side-ad right"><div class="ad120"><img src="/adview/2461$7cview" rel="nofollow" style="display:none" /><div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-4078583820330265" data-ad-slot="7559780031"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div>
<div class="container-fluid">
<style>
        .ad-block .item {
            float: left;
            width: 728px;
            height:90px;
            overflow: hidden;
        }


       .owl-item {
    -webkit-backface-visibility: hidden;
    -webkit-transform: translateZ(0) scale(1.0, 1.0);
        }

       .owl-carousel {
           opacity:0; 
           display: none; 
       }
        .owl-carousel.owl-loaded {
           opacity:1; 
           display: block; 
       }
    </style>
<div class="adv728  hidden-xs " style="float: right; width: 100%;">
<div style="width: 728px; margin: 0 auto;">
<div class="ad-block ad-slide" style="overflow:hidden;text-align: center; width:728px; height:90px; float: right; direction: ltr; ">

</div>
</div>
<div style="display:none">
</div>
</div>
<div style="clear:both"></div>
<style>

    @media(min-width: 768px){

                     .cat-slider .item-li .img-cont {
                         width: 100px !important;
                         overflow:hidden;
                }


                 .cat-slider .item-li .img-cont img {
                         width: 150% !important;
                transform: translate(12%);
                     }
                  .cat-slider .item-li .txt-cont {
             width: calc(100% - 100px) !important;
                         }
                       
    }
   

</style>
<div class="topslider">
<div class="topslider-r"><span class="fa fa-angle-right"></span></div>
<div class="cat-slider">
<div class="item-li">
<a href="/2158292">
<div class="img-cont">
<img src="/upload/photo/news/215/8/600x338o/292.jpg?q=2" alt="">
</div>
<div class="txt-cont">
<div class="cat"> <span class="fa fa-newspaper-o"></span> </div>
<div class="time"><span class="fa fa-clock-o"></span> 11:33 ص</div>
<h2> معاينة النيابة فى حادث الرحاب: الأعيرة خرجت من مسدس واحد «غير مرخص»</h2>
</div>
</a>
</div>
<div class="item-li">
<a href="/2157874">
<div class="img-cont">
<img src="/upload/photo/news/215/7/600x338o/874.jpg?q=2" alt="">
</div>
<div class="txt-cont">
<div class="cat"> <span class="fa fa-newspaper-o"></span> </div>
<div class="time"><span class="fa fa-clock-o"></span> 10:49 م</div>
<h2> خاص.. خالد جلال يصدم الزمالك</h2>
</div>
</a>
</div>
<div class="item-li">
<a href="/2157756">
<div class="img-cont">
<img src="/upload/photo/news/215/7/600x338o/756.jpg" alt="">
</div>
<div class="txt-cont">
<div class="cat"> <span class="fa fa-newspaper-o"></span> </div>
<div class="time"><span class="fa fa-clock-o"></span> 08:00 م</div>
<h2> أهالى الخنانسة بسوهاج يُشيّعون شهيد «العملية الشاملة»</h2>
</div>
</a>
</div>
<div class="item-li">
<a href="/2157729">
<div class="img-cont">
<img src="/upload/photo/news/215/7/600x338o/729.jpg?q=3" alt="">
</div>
<div class="txt-cont">
<div class="cat"> <span class="fa fa-newspaper-o"></span> </div>
<div class="time"><span class="fa fa-clock-o"></span> 07:13 م</div>
<h2> عميد «طب الأزهر»: انتهينا من تعديل المناهج استعدادًا لتطبيق «نظام الخمس سنوات»</h2>
</div>
</a>
</div>
<div class="item-li">
<a href="/2157713">
<div class="img-cont">
<img src="/Upload/Def/600x338o/no.jpg" alt="">
</div>
<div class="txt-cont">
<div class="cat"> <span class="fa fa-newspaper-o"></span> </div>
<div class="time"><span class="fa fa-clock-o"></span> 07:03 م</div>
<h2> نوبل في «قلة» الأدب!</h2>
</div>
</a>
</div>
<div class="item-li">
<a href="/2157295">
<div class="img-cont">
<img src="/upload/photo/news/215/7/600x338o/295.jpg?q=2" alt="">
</div>
<div class="txt-cont">
<div class="cat"> <span class="fa fa-newspaper-o"></span> </div>
<div class="time"><span class="fa fa-clock-o"></span> 01:41 م</div>
<h2> "الكاثوليكية": اتفاق الفاتيكان والسعودية لا يشمل بناء كنيسة</h2>
</div>
</a>
</div>
<div class="item-li">
<a href="/2157247">
<div class="img-cont">
<img src="/upload/photo/news/215/7/600x338o/247.jpg" alt="">
</div>
<div class="txt-cont">
<div class="cat"> <span class="fa fa-newspaper-o"></span> </div>
<div class="time"><span class="fa fa-clock-o"></span> 01:21 م</div>
<h2> "العليا" تقضي بعدم دستورية قانون الإصلاح الزراعي</h2>
</div>
</a>
</div>
<div class="item-li">
<a href="/2156296">
<div class="img-cont">
<img src="/upload/photo/news/215/6/600x338o/296.jpg?q=2" alt="">
</div>
<div class="txt-cont">
<div class="cat"> <span class="fa fa-newspaper-o"></span> </div>
<div class="time"><span class="fa fa-clock-o"></span> 04:47 م</div>
<h2> بكين تطلق القمر الصناعي «أبستار 6» لخدمات الاتصالات</h2>
</div>
</a>
</div>
<div class="item-li">
<a href="/2156273">
<div class="img-cont">
<img src="/upload/photo/news/215/6/600x338o/273.jpg?q=2" alt="">
</div>
<div class="txt-cont">
<div class="cat"> <span class="fa fa-newspaper-o"></span> </div>
<div class="time"><span class="fa fa-clock-o"></span> 04:20 م</div>
<h2> تحديث "واتس آب" يهز عرش تطبيقات منافسيه </h2>
</div>
</a>
</div>
<div class="item-li">
<a href="/2156164">
<div class="img-cont">
<img src="/upload/photo/news/215/6/600x338o/164.jpg?q=2" alt="">
</div>
<div class="txt-cont">
<div class="cat"> <span class="fa fa-newspaper-o"></span> </div>
<div class="time"><span class="fa fa-clock-o"></span> 02:50 م</div>
<h2> حسن راتب يُهدى قلادة جامعة سيناء إلى الدكتورة إيناس عبدالدايم</h2>
</div>
</a>
</div>
<div class="item-li">
<a href="/2155669">
<div class="img-cont">
<img src="/upload/photo/news/215/5/600x338o/669.jpg?q=3" alt="">
</div>
<div class="txt-cont">
<div class="cat"> <span class="fa fa-newspaper-o"></span> </div>
<div class="time"><span class="fa fa-clock-o"></span> 04:47 ص</div>
<h2> وزير الإعلام اليمني: الحوثيون يثبتون كل يوم أنهم مجرد عصابة</h2>
</div>
</a>
</div>
<div class="item-li">
<a href="/2155534">
<div class="img-cont">
<img src="/upload/photo/news/215/5/600x338o/534.jpg" alt="">
</div>
<div class="txt-cont">
<div class="cat"> <span class="fa fa-newspaper-o"></span> </div>
<div class="time"><span class="fa fa-clock-o"></span> 10:46 م</div>
<h2> ماذا حدث لـ«نوبل»؟.. تفاصيل الأزمة الكبرى للجائزة العالمية </h2>
</div>
</a>
</div>
</div>
<div class="topslider-l"><span class="fa fa-angle-left"></span></div>
</div>
<div class=" below-top-story" style="width:728px;max-width:99%;overflow:hidden;margin:3px auto">
<img src="/adview/2295$7cview" rel="nofollow" style="display:none" /><div class="ad">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/104198137/Dostor_Responsive', [728, 90]).display();
</script>
</div></div>
<div class="row">
<div class="col-md-8 side-right ">
<script type="text/javascript" src="/scripts/player.js"></script>
<div class="post">
<a class="mcat" href="/list/4/world"> عالم </a>
<div class="mtime"> <span class="fa fa-clock-o"></span> الأحد 06/مايو/2018 - 11:24 م </div>
<h1>لبنان: 49% نسبة المشاركة بالانتخابات النيابية </h1>
<div class="share">
 <div class="addthis_inline_share_toolbox_12kd"></div>

<ul class="rrssb-buttons clearfix hidden">
<li class="rrssb-facebook">

<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.dostor.org%2f2159360" class="popup">
<span class="rrssb-icon">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z" /></svg>
</span>
<span class="rrssb-text">فيسبوك </span>
</a>
</li>
<li class="rrssb-twitter">

<a href="https://twitter.com/intent/tweet?text=http%3a%2f%2fwww.dostor.org%2f2159360" class="popup">
<span class="rrssb-icon">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z" /></svg>
</span>
<span class="rrssb-text">تويتر </span>
</a>
</li>
<li class="rrssb-googleplus">

<a href="https://plus.google.com/share?url=http%3a%2f%2fwww.dostor.org%2f2159360" class="popup">
<span class="rrssb-icon">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z" /></svg> </span>
<span class="rrssb-text">جوجل بلس</span>
</a>
</li>
<li class="rrssb-whatsapp">
<a href="whatsapp://send?text=http%3a%2f%2fwww.dostor.org%2f2159360" data-action="share/whatsapp/share">
<span class="rrssb-icon">
<svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z" /></svg>
</span>
<span class="rrssb-text">واتس أب</span>
</a>
</li>
<li class="rrssb-print">
<a href="/print.aspx?2159360">
<span class="rrssb-icon">
<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z" /><path d="M0 0h24v24H0z" fill="none" /></svg>
</span>
<span class="rrssb-text">طباعة </span>
</a>
</li>
<li class="rrssb-email">

<a href="/cdn-cgi/l/email-protection#cff0bcbaada5aaacbbf28ca7aaaca4eafdffa0babbeaada0abb6f2a7bbbbbfeafcaeeafda9eafda9b8b8b8e1aba0bcbba0bde1a0bda8eafda9fdfefaf6fcf9ff">
<span class="rrssb-icon">
<svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z" /></svg>
</span>
<span class="rrssb-text">بريد إليكتروني</span>
</a>
</li>
</ul>

<li class="rrssb-print">
<a href="/print.aspx?2159360" target="_blank">
<span class="rrssb-icon">
<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z" /><path d="M0 0h24v24H0z" fill="none" /></svg>
</span>
<span class="rrssb-text">طباعة </span>
</a>
</li>
</div>
<a href="/print.aspx?2159360" target="_blank" rel="nofollow" class="ni-print more hidden">
طباعة</a>
<div class="mainImg">
<img src="/upload/photo/news/215/9/500x282o/360.jpg?q=2" alt="نهاد المشنوق، وزير" />
<div class="caption"> نهاد المشنوق، وزير الداخلية اللبناني</div>
</div>
<div class="write"><span class="fa fa-pencil"></span> وائل خورشيد </div>
<div class="write" style="float:left;clear:none"><span class="fa fa-external-link-square"></span> dostor.org/2159360 </div>
<div style="width:100%; margin:15px 0; clear: both;">
<img src="/adview/2484$7cview" rel="nofollow" style="display:none" /><div class="ad">
<div class="adplace banner" style="width: 100%; height:100%; overflow: hidden; margin:0 auto;">

<div id='div-gpt-ad-1516878747540-0' style='height:1px; width:1px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>

    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1516878747540-0'); });

</script>
</div>
</div>
</div>
</div>
<div class="show-parags" id="start">
<div class="ni-content">
<p>
أعلن نهاد المشنوق، وزير الداخلية اللبناني، اليوم الأحد، أنَّ نسبة المشاركة في الانتخابات البرلمانية قد تخطت الـ49%.<br><br>وتم إغلاق باب الاقتراع، في وقت سابق اليوم، وبدأ فرز الأصوات وظهور النتائج الأولية. </p></div>
<div class="ni-content">
</div>
</div>
<div>
<div style="width:100%; margin:15px 0; clear: both;">
<div class="adplace banner" style="width: 100%; height:100%; overflow: hidden; margin:0 auto;">
<img src="/adview/2651$7cview" rel="nofollow" style="display:none" /><a target="_top" href="javascript:;" class="ad"><img src="/upload/ads/0/2/651.jpg" width="300" height="250" alt="ads" style="border:0px" /></a>
</div>
</div>
</div>
<div class="hidden">
</div>
<script type="text/javascript">
    var exps = [/([اأإآ]ل|)وز[ىي]ر(\s|\n)+(\S+(\s|\n)+){0,1}([اأإآ]ل|)د[اأإآ]خل[ىي][ةه](\s|\n)+(\S+(\s|\n)+){0,1}([اأإآ]ل|)لبن[اأإآ]ن[ىي]/im,/([اأإآ]ل|)[اأإآ]نتخ[اأإآ]ب[اأإآ]ت(\s|\n)+(\S+(\s|\n)+){0,1}([اأإآ]ل|)برلم[اأإآ]ن[ىي][ةه]/im,/([اأإآ]ل|)وز[ىي]ر(\s|\n)+(\S+(\s|\n)+){0,1}([اأإآ]ل|)د[اأإآ]خل[ىي][ةه]/im,/([اأإآ]ل|)ن[ةه][اأإآ]د(\s|\n)+(\S+(\s|\n)+){0,1}([اأإآ]ل|)مشنوق/im,/([اأإآ]ل|)[اأإآ]نتخ[اأإآ]ب[اأإآ]ت/im,/([اأإآ]ل|)ن[ىي][اأإآ]ب[ىي][ةه]/im,/([اأإآ]ل|)برلم[اأإآ]ن[ىي][ةه]/im,/([اأإآ]ل|)..[اأإآ]ل[اأإآ]حد/im,/([اأإآ]ل|)م[اأإآ]ن[ىي][ةه]/im,/([اأإآ]ل|)برلم[اأإآ]ن[ىي]/im,/([اأإآ]ل|)مش[اأإآ]رك[ةه]/im,/([اأإآ]ل|)نت[اأإآ][ءئ]ج/im,/([اأإآ]ل|)م[اأإآ]ن[ىي]/im,/([اأإآ]ل|)[اأإآ]ل[ىي]/im,/([اأإآ]ل|)لبن[اأإآ]ن/im,/([اأإآ]ل|)ن[ىي][ةه]/im,/([اأإآ]ل|)[اأإآ]حد/im,/([اأإآ]ل|)ل[اأإآ]/im,/([اأإآ]ل|)[ىي]وم/im,/([اأإآ]ل|)ف[ىي]/im,/([اأإآ]ل|)لبن/im,/([اأإآ]ل|)سب/im,/([اأإآ]ل|)ج/im];
    var ids = [3030,3718,3624,3031,21,6578,3778,9280,4415,7548,6313,7464,4414,4676,25,14211,1052,6180,418,680,4518,5168,15811];
    var cid = 2159360;
</script>
<script type="text/javascript" src="/scripts/kw.js?r=2"></script>
</div>
<div style="padding:5px 0px">
<div id="POSTQUARE_WIDGET_80886"></div>
<script data-cfasync="false">
    (function (P, o, s, t, Q, r, e) { P['PostquareObject'] = Q; P[Q] = P[Q] || function () { (P[Q].q = P[Q].q || []).push(arguments) }, P[Q].l = 1 * new Date(); r = o.createElement(s), e = o.getElementsByTagName(s)[0]; r.async = 1; r.src = t; e.parentNode.insertBefore(r, e) })(window, document, 'script', '//widget.engageya.com/_pos_loader.js', '__posWidget');
    __posWidget('createWidget', { wwei: 'POSTQUARE_WIDGET_80886', pubid: 164761, webid: 119839, wid: 80886, on: 'postquare' });
</script>
</div>
<div class="nc   rel">
<div class="title">
<div class="name">
<a href="/list/4/world"> اقرأ أيضًا </a>
</div>
</div>
<div class="cont">
<div class="item-wrap   ">
<div class="item-card">
<a href="/2156296">
<div class="img-cont">
<img src="/upload/photo/news/215/6/200x113o/296.jpg?q=2" alt="">
</div>
<div class="txt-cont">
<div class="info">
<div class="cat hidden"> <span class="fa fa-newspaper-o"></span> عالم </div>
<div class="time"><span class="fa fa-clock-o"></span> منذ يومين</div>
</div>
<h2> بكين تطلق القمر الصناعي «أبستار 6» لخدمات الاتصالات </h2>
</div>
</a>
</div>
</div>
<div class="item-wrap   ">
<div class="item-card">
<a href="/2155669">
<div class="img-cont">
<img src="/upload/photo/news/215/5/200x113o/669.jpg?q=3" alt="">
</div>
<div class="txt-cont">
<div class="info">
<div class="cat hidden"> <span class="fa fa-newspaper-o"></span> عالم </div>
<div class="time"><span class="fa fa-clock-o"></span> منذ 3 أيام</div>
</div>
<h2> وزير الإعلام اليمني: الحوثيون يثبتون كل يوم أنهم مجرد عصابة </h2>
</div>
</a>
</div>
</div>
<div class="item-wrap   ">
<div class="item-card">
<a href="/2155534">
<div class="img-cont">
<img src="/upload/photo/news/215/5/200x113o/534.jpg" alt="">
</div>
<div class="txt-cont">
<div class="info">
<div class="cat hidden"> <span class="fa fa-newspaper-o"></span> عالم </div>
<div class="time"><span class="fa fa-clock-o"></span> منذ 3 أيام</div>
</div>
<h2> ماذا حدث لـ«نوبل»؟.. تفاصيل الأزمة الكبرى للجائزة العالمية </h2>
</div>
</a>
</div>
</div>
<div class="item-wrap   ">
<div class="item-card">
<a href="/2155516">
<div class="img-cont">
<img src="/upload/photo/news/215/5/200x113o/516.jpg" alt="">
</div>
<div class="txt-cont">
<div class="info">
<div class="cat hidden"> <span class="fa fa-newspaper-o"></span> عالم </div>
<div class="time"><span class="fa fa-clock-o"></span> منذ 3 أيام</div>
</div>
<h2> اللجنة الانتخابية بتركيا تطلب 100 ألف توقيع في 6 أيام من مرشحي الرئاسة </h2>
</div>
</a>
</div>
</div>
<div class="item-wrap   ">
<div class="item-card">
<a href="/2154012">
<div class="img-cont">
<img src="/upload/photo/news/215/4/200x113o/12.jpg?q=2" alt="">
</div>
<div class="txt-cont">
<div class="info">
<div class="cat hidden"> <span class="fa fa-newspaper-o"></span> عالم </div>
<div class="time"><span class="fa fa-clock-o"></span> منذ 4 أيام</div>
</div>
<h2> مقتل خبيري صواريخ إيراني ولبناني في هجوم للتحالف باليمن </h2>
</div>
</a>
</div>
</div>
<div class="item-wrap   ">
<div class="item-card">
<a href="/2153986">
<div class="img-cont">
<img src="/upload/photo/news/215/3/200x113o/986.jpg?q=2" alt="">
</div>
<div class="txt-cont">
<div class="info">
<div class="cat hidden"> <span class="fa fa-newspaper-o"></span> عالم </div>
<div class="time"><span class="fa fa-clock-o"></span> منذ 4 أيام</div>
</div>
<h2> رئيس جهاز مخابرات ليبيا يغيب عن الاجتماع الرئاسي الطارئ </h2>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="nc rel-li">
<div class="title">
<div class="name">
<a href="#"> الآن </a>
</div>
</div>
<div class="cont">
<div class="item-wrap">
<div class="item-li">
<a href="/http://www.elcaptain.org/32306">
<div class="img-cont">
<img src="/upload/photo/news/215/9/160x90o/337.jpg?q=1 " alt="">
</div>
<div class="txt-cont">
<div class="info">
</div>
<h2> رسميًا.. جروس يوقع للزمالك لمدة موسم </h2>
</div>
</a>
</div>
</div>
<div class="item-wrap">
<div class="item-li">
<a href="/2159239">
<div class="img-cont">
<img src="/upload/photo/news/215/9/160x90o/239.jpg?q=2 " alt="">
</div>
<div class="txt-cont">
<div class="info">
</div>
<h2> أول رد رسمي من الإمارات على قضية جزيرة سقطري </h2>
</div>
</a>
</div>
</div>
<div class="item-wrap">
<div class="item-li">
<a href="/2159039">
<div class="img-cont">
<img src="/upload/photo/news/215/9/160x90o/39.jpg?q=4 " alt="">
</div>
<div class="txt-cont">
<div class="info">
</div>
<h2> «خالد».. كلهم كذبوا وصدقت أنت </h2>
</div>
</a>
</div>
</div>
<div class="item-wrap">
<div class="item-li">
<a href="/2159220">
<div class="img-cont">
<img src="/upload/photo/news/215/9/160x90o/220.jpg?q=2 " alt="">
</div>
<div class="txt-cont">
<div class="info">
</div>
<h2> الدفاع الجوي السعودي يدمر صاروخين باليستيين للحوثيين </h2>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="block comnts">
<div class="fb-comments" data-href="http://www.dostor.org/2159360" data-width="100%" data-num-posts="10"></div>
</div>
<img rel="nofollow" alt="" src="/service/nc.aspx?id=2159360" style="display:none" />
<div id="fb-root"></div>
<script>    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=684990564852265";
        fjs.parentNode.insertBefore(js, fjs);
    } (document, 'script', 'facebook-jssdk'));</script>
</div>
<div class="col-md-4 side-left ">
<div class="adplace"></div>
<div class="adplace"><img src="/adview/2298$7cview" rel="nofollow" style="display:none" /><div class="ad">


<script language="JavaScript">
var zflag_nid="3149"; var zflag_cid="227"; var zflag_sid="171"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; 
</script>
<script language="JavaScript" src="http://xp2.zedo.com/jsc/xp2/fo.js"></script>

</div></div>
<div class="block dark most-read equalp " ord="&top=8">
<div class="title">
<a href="/"> الأكثر قراءة </a>
</div>
<div class="item-card-side">
<a href="/2159299">
<div class="img-cont">
<img src="/upload/photo/news/215/9/400x225o/299.jpg" alt="">
</div>
<div class="txt-cont">
<h2> أستاذ طب شرعي يوضح الفرق بين «القتل والانتحار» </h2>
</div>
</a>
</div>
<div class="item-card-side">
<a href="/2159166">
<div class="img-cont">
<img src="/upload/photo/news/215/9/400x225o/166.jpg?q=2" alt="">
</div>
<div class="txt-cont">
<h2> بالتفاصيل.. معركة جديدة بين صلاح واتحاد الكرة </h2>
</div>
</a>
</div>
<div class="item-card-side">
<a href="/2158164">
<div class="img-cont">
<img src="/upload/photo/news/215/8/400x225o/164.jpg?q=2" alt="">
</div>
<div class="txt-cont">
<h2> وصول الطب الشرعى والأدلة الجنائية لفحص جثث فيلا الرحاب </h2>
</div>
</a>
</div>
<div class="item-card-side">
<a href="/2158131">
<div class="img-cont">
<img src="/upload/photo/news/215/8/400x225o/131.jpg?q=3" alt="">
</div>
<div class="txt-cont">
<h2> «الدستور» ينشر صور ضحايا حادث الرحاب </h2>
</div>
</a>
</div>
</div>
<div class="adplace"><img src="/adview/2299$7cview" rel="nofollow" style="display:none" /><div class="ad">


<script language="JavaScript">
var zflag_nid="3149"; var zflag_cid="227"; var zflag_sid="171"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; 
</script>
<script language="JavaScript" src="http://xp2.zedo.com/jsc/xp2/fo.js"></script>

</div></div>
<div class="block dark     slide ">
<div class="title">
<a href="/list.aspx?type=1&id=2159360">
<span class="fa fa-photo"></span>
ألبومات الصور
</a>
</div>
<div class="col-slide-r"><span class="fa fa-angle-right"></span></div>
<div class="col-slide-l"><span class="fa fa-angle-left"></span></div>
<div class="col-slider">
<div class="item-bg">
<a href="/2159219">
<div class="img-cont">
<img src="/upload/photo/news/215/9/600x338o/219.jpg?q=2" alt="">
</div>
<div class="txt-cont">
<h2> ألوان عصرية لديكور منزلك (صور) </h2>
<p class="hidden">تعد أحدث ألوان الصيف في الديكور لهذا العام مستوحاة من الربيع والصيف، كما أنه في فصل الصيف تحتاج دائمًا لفتح النوافذ للسماح بدخول الشمس والنور. لذلك جاءت ألوان الديكور لصيف 2018، نابضة بالحياة وأكثر ...</p>
</div>
</a>
</div>
<div class="item-bg">
<a href="/2159147">
<div class="img-cont">
<img src="/upload/photo/news/215/9/600x338o/147.jpg?q=3" alt="">
</div>
<div class="txt-cont">
<h2> مؤتمر قرعة الحج السياحي </h2>
<p class="hidden"></p>
</div>
</a>
</div>
<div class="item-bg">
<a href="/2159013">
<div class="img-cont">
<img src="/upload/photo/news/215/9/600x338o/13.jpg?q=2" alt="">
</div>
<div class="txt-cont">
<h2> تطوير الصالة الموسمية في مطار القاهرة (صور) </h2>
<p class="hidden">يواصل مسئولو الصالة الموسمية المخصصة لرحلات الحجي والعمرة بمطار القاهرة الدولي استعدادهم لبدء موسم عمرة شهر رمضان، حيث تم تطوير وصيانة جميع صالات السفر والوصول، بالإضافة إلى تطوير ورصف وتجير البارك ...</p>
</div>
</a>
</div>
<div class="item-bg">
<a href="/2158958">
<div class="img-cont">
<img src="/upload/photo/news/215/8/600x338o/958.jpg" alt="">
</div>
<div class="txt-cont">
<h2> ضبط 14 مخالفة تموينية بمرسى مطروح </h2>
<p class="hidden">وجهت مديرية تموين مطروح، اليوم الأحد، حملة تموينية مفاجئة من مفتشي إدارة الرقابة على أسواق ومحال مدينة مطروح أسفرت عن ضبط 14 مخالفة تموينية. وصرح المهندس السيد أبو اليزيد، مدير عام مديرية تموين ...</p>
</div>
</a>
</div>
</div>
</div>
<div class="block dark     side  slide">
<div class="title">
<a href="/"> نجم الساعة </a>
</div>
<div class="item-bg">
<a href="/2159028">
<div class="img-cont">
<img src="/upload/photo/news/215/9/400x225o/28.jpg?q=1" alt="">
</div>
<div class="txt-cont">
<h2> أيوب..انتقام شاب متوسط الحال قضى سنوات ظلمًا داخل السجن </h2>
</div>
</a>
</div>
</div>
<div class="adplace"><img src="/adview/2658$7cview" rel="nofollow" style="display:none" /><a target="_top" href="http://www.dostor.org/list/899" class="ad"><img src="/upload/ads/0/2/658.gif" width="300" height="250" alt="ads" style="border:0px" /></a></div>
<div class="block dark most-read equalp " ord="&top=8">
<div class="title">
<a href="/"> الأكثر قراءة </a>
</div>
<div class="item-card-side">
<a href="/2159299">
<div class="img-cont">
<img src="/upload/photo/news/215/9/400x225o/299.jpg" alt="">
</div>
<div class="txt-cont">
<h2> أستاذ طب شرعي يوضح الفرق بين «القتل والانتحار» </h2>
</div>
</a>
</div>
<div class="item-card-side">
<a href="/2159166">
<div class="img-cont">
<img src="/upload/photo/news/215/9/400x225o/166.jpg?q=2" alt="">
</div>
<div class="txt-cont">
<h2> بالتفاصيل.. معركة جديدة بين صلاح واتحاد الكرة </h2>
</div>
</a>
</div>
<div class="item-card-side">
<a href="/2158164">
<div class="img-cont">
<img src="/upload/photo/news/215/8/400x225o/164.jpg?q=2" alt="">
</div>
<div class="txt-cont">
<h2> وصول الطب الشرعى والأدلة الجنائية لفحص جثث فيلا الرحاب </h2>
</div>
</a>
</div>
<div class="item-card-side">
<a href="/2158131">
<div class="img-cont">
<img src="/upload/photo/news/215/8/400x225o/131.jpg?q=3" alt="">
</div>
<div class="txt-cont">
<h2> «الدستور» ينشر صور ضحايا حادث الرحاب </h2>
</div>
</a>
</div>
</div>
<div class="block dark     slide " ord="&top=30">
<div class="title">
<a href="http://www.kashqol.com/" target="_blank">
كشكول
</a>
</div>
<div class="col-slide-r"><span class="fa fa-angle-right"></span></div>
<div class="col-slide-l"><span class="fa fa-angle-left"></span></div>
<div class="col-slider">
<div class="item-bg">
<a href="http://www.kashqol.com/7064" target="_blank">
<div class="img-cont">
<img src="http://www.kashqol.com/upload/photo/news/0/7/270x140o/64.jpg" alt="">
</div>
<div class="txt-cont">
<h2> غداً.. مايكروسوفت مصر تعلن عن أسماء الفائزين بكأس التخيل (Imagine Cup) 2018 بجامعة عين شمس </h2>
</div>
</a>
</div>
<div class="item-bg">
<a href="http://www.kashqol.com/7063" target="_blank">
<div class="img-cont">
<img src="http://www.kashqol.com/upload/photo/news/0/7/270x140o/63.jpg" alt="">
</div>
<div class="txt-cont">
<h2> ننشر نتيجة المسابقة القرآنية الكبرى بـ"عربية الأزهر" </h2>
</div>
</a>
</div>
<div class="item-bg">
<a href="http://www.kashqol.com/7062" target="_blank">
<div class="img-cont">
<img src="http://www.kashqol.com/upload/photo/news/0/7/270x140o/62.jpg" alt="">
</div>
<div class="txt-cont">
<h2> ننشر نتيجة المسابقة القرآنية الكبرى بـ"عربية الأزهر" </h2>
</div>
</a>
</div>
<div class="item-bg">
<a href="http://www.kashqol.com/7061" target="_blank">
<div class="img-cont">
<img src="http://www.kashqol.com/upload/photo/news/0/7/270x140o/61.jpg" alt="">
</div>
<div class="txt-cont">
<h2> رئيس جامعة بنى سويف يستقبل وفد هيئة ضمان الجودة لمراجعة ملفات كلية التمريض أ </h2>
</div>
</a>
</div>
<div class="item-bg">
<a href="http://www.kashqol.com/7060" target="_blank">
<div class="img-cont">
<img src="http://www.kashqol.com/upload/photo/news/0/7/270x140o/60.jpg" alt="">
</div>
<div class="txt-cont">
<h2> منصور حسن يستقبل وفد هيئة ضمان الجودة لمراجعة ملفات كلية الدراسات العليا للعلوم المتقدمة </h2>
</div>
</a>
</div>
</div>
</div>
<div class="block dark     slide " ord="&top=30">
<div class="title">
<a href="http://www.alamsar-dostor.org/rss.aspx" target="_blank">
الأمصار
</a>
</div>
<div class="col-slide-r"><span class="fa fa-angle-right"></span></div>
<div class="col-slide-l"><span class="fa fa-angle-left"></span></div>
<div class="col-slider">
<div class="item-bg">
<a href="http://www.alamsar-dostor.org/19550" target="_blank">
<div class="img-cont">
<img src="http://www.alamsar-dostor.org/upload/photo/news/1/9/270x140o/550.jpg" alt="">
</div>
<div class="txt-cont">
<h2> نشرة أخبار «الأمصار» المسائية </h2>
</div>
</a>
</div>
<div class="item-bg">
<a href="http://www.alamsar-dostor.org/19547" target="_blank">
<div class="img-cont">
<img src="http://www.alamsar-dostor.org/upload/photo/news/1/9/270x140o/547.jpg" alt="">
</div>
<div class="txt-cont">
<h2> حدث في مثل هذا اليوم </h2>
</div>
</a>
</div>
<div class="item-bg">
<a href="http://www.alamsar-dostor.org/19549" target="_blank">
<div class="img-cont">
<img src="http://www.alamsar-dostor.org/upload/photo/news/1/9/270x140o/549.jpg" alt="">
</div>
<div class="txt-cont">
<h2> النتائج الأولية.. المستقبل يحصل على 3 مقاعد وميقاتي 4 بالشمال اللبناني </h2>
</div>
</a>
</div>
<div class="item-bg">
<a href="http://www.alamsar-dostor.org/19546" target="_blank">
<div class="img-cont">
<img src="http://www.alamsar-dostor.org/upload/photo/news/1/9/270x140o/546.jpg" alt="">
</div>
<div class="txt-cont">
<h2> حزب الله: سعد الحريري خسر في دائرته </h2>
</div>
</a>
</div>
<div class="item-bg">
<a href="http://www.alamsar-dostor.org/19545" target="_blank">
<div class="img-cont">
<img src="http://www.alamsar-dostor.org/upload/photo/news/1/9/270x140o/545.jpg" alt="">
</div>
<div class="txt-cont">
<h2> بالفيديو.. المتحدثون باسم الجاليات العربية يتضامنون مع فلسطين </h2>
</div>
</a>
</div>
</div>
</div>
<div style="width:100%; margin:15px 0; clear: both;">
<div class="adplace banner" style="width: 100%; height:100%; overflow: hidden; margin:0 auto;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4078583820330265" data-ad-slot="4675937033" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="block dark     side  slide">
<div class="title">
<a href="/list/609"> مرايا الابداع </a>
</div>
<div class="item-bg">
<a href="/2157237">
<div class="img-cont">
<img src="/upload/photo/news/215/7/400x225o/237.jpg" alt="">
</div>
<div class="txt-cont">
<h2> تلميذ يطرد الخوف بالنحت والذكاء الاصطناعي </h2>
</div>
</a>
</div>
</div>
<div class="adplace"><img src="/adview/2657$7cview" rel="nofollow" style="display:none" /><a target="_top" href="http://www.dostor.org/list/876" class="ad"><img src="/upload/ads/0/2/657.gif" width="300" height="250" alt="ads" style="border:0px" /></a></div>
<div class="adplace"><img src="/adview/2301$7cview" rel="nofollow" style="display:none" /><div class="ad">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/104198137/Dostor_300x250', [300, 250]).display();
</script>
</div></div>
<div class="block dark     side  slide">
<div class="title">
<a href="/list/37/variety"> منوعات </a>
</div>
<div class="item-bg">
<a href="/2159361">
<div class="img-cont">
<img src="/upload/photo/news/215/9/400x225o/361.jpg" alt="">
</div>
<div class="txt-cont">
<h2> فيديوجراف.. «إطلالة ساندي ومعركة صلاح» أبرز أخبار اليوم </h2>
</div>
</a>
</div>
<div class="item-bg">
<a href="/2159341">
<div class="img-cont">
<img src="/upload/photo/news/215/9/400x225o/341.jpg?q=2" alt="">
</div>
<div class="txt-cont">
<h2> «اتجاهات النقد في الصحافة الأدبية» رسالة ماجستير بـ«آداب القاهرة» </h2>
</div>
</a>
</div>
<div class="item-bg">
<a href="/2158670">
<div class="img-cont">
<img src="/upload/photo/news/215/8/400x225o/670.jpg?q=2" alt="">
</div>
<div class="txt-cont">
<h2> "الغذاء والدواء السعودية" تحذّر من "الحبهان" الهندي </h2>
</div>
</a>
</div>
</div>
<div class="adplace"><img src="/adview/2302$7cview" rel="nofollow" style="display:none" /><div class="ad">


<script language="JavaScript">
var zflag_nid="3149"; var zflag_cid="227"; var zflag_sid="171"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; 
</script>
<script language="JavaScript" src="http://xp2.zedo.com/jsc/xp2/fo.js"></script>

</div></div>
<script>var poll_id=18</script>
<div class="poll">
<div class="name"><span></span></div>
<div class="choices">
</div>
</div>
<div class="adplace"><img src="/adview/2653$7cview" rel="nofollow" style="display:none" /><a target="_top" href="http://www.dostor.org/2157720" class="ad"><img src="/upload/ads/0/2/653.gif" width="300" height="250" alt="ads" style="border:0px" /></a></div>
<div class="block dark     side  slide">
<div class="title">
<a href="/list/519"> ولاد الكار </a>
</div>
<div class="item-bg">
<a href="/2157715">
<div class="img-cont">
<img src="/upload/photo/news/215/7/400x225o/715.jpg?q=2" alt="">
</div>
<div class="txt-cont">
<h2> «الأعلى للإعلام»: إرسال معايير الدراما إلى رؤساء القنوات قبل رمضان </h2>
</div>
</a>
</div>
</div>
<div class="adplace"><img src="/adview/2305$7cview" rel="nofollow" style="display:none" /><div class="ad">
<iframe src="http://www.akhbarak.net/widgetgen/height/490/width/305/theme/default" frameborder="0" scrolling="no" width="305" height="490"></iframe>
</div></div>
<div class="block side">
<div class="title">
<a href="/list.aspx?r=0&id=4">
<span class="fa fa-pencil"></span>
مقالات الرأي
</a>
</div>
<div class="content">
<div class="item-art">
<a href="/2112534">
<div class="img-cont">
<img src="/upload/photo/writers/0/0/60x70o/192.jpg" width="75" height="75" alt="" />
</div>
<div class="txt">
<div class="name">
د. محمد أحمد داود
</div>
<h2> ​ ألمانيا تضع «الناتو» فى مأزق عسكرى بسبب مقاتلاتها </h2>
</div>
</a>
</div>
<div class="footer">
<a href="/list.aspx?r=0&id=4">المزيد</a>
</div>
</div>
</div>
<div class="block dark  top-news">
<div class="title">
<a href="/list/521"> الصحة </a>
</div>
<div class="item-card-side">
<a href="/2158847">
<div class="img-cont">
<img src="/upload/photo/news/215/8/400x225o/847.jpg" alt="">
</div>
<div class="txt-cont">
<h2> أطباء الإمارات يبدأون مهامهم الإنسانية لعلاج لاجئي الروهينجا </h2>
</div>
</a>
</div>
</div>
<div style="padding:4px 0px; padding:4px 0px;float:  right;width:  100%;">
<div id="POSTQUARE_WIDGET_101349"></div>
<script data-cfasync="false">
    (function (P, o, s, t, Q, r, e) { P['PostquareObject'] = Q; P[Q] = P[Q] || function () { (P[Q].q = P[Q].q || []).push(arguments) }, P[Q].l = 1 * new Date(); r = o.createElement(s), e = o.getElementsByTagName(s)[0]; r.async = 1; r.src = t; e.parentNode.insertBefore(r, e) })(window, document, 'script', '//widget.engageya.com/_pos_loader.js', '__posWidget');
    __posWidget('createWidget', { wwei: 'POSTQUARE_WIDGET_101349', pubid: 164761, webid: 119839, wid: 101349, on: 'postquare' });
</script>
</div>

<div class="block side slide">
<div class="title">
<a href="https://www.facebook.com/ElDostorEgypt" class="tool" target="_blank">الدستور على فيسبوك</a>
</div>
<div class="content">
<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FElDostorEgypt&amp;width=300&amp;height=260&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23EBE9E9&amp;stream=false&amp;header=false&amp;appId=165399323503009" scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 100%;
height: 260px;" allowtransparency="true"></iframe>
</div>
</div>
<div class="adplace"><img src="/adview/2655$7cview" rel="nofollow" style="display:none" /><a target="_top" href="http://www.dostor.org/2157723" class="ad"><img src="/upload/ads/0/2/655.gif" width="300" height="250" alt="ads" style="border:0px" /></a></div>
</div>
</div>
<script>
        $(document).ready(function () {
            $(".ad-slide").owlCarousel({
                items: 1,
                rtl: false,
                loop: true,
                dots: false,


                margin: 0,
                autoplay: true,
                autoplayTimeout: 15000,
                autoplayHoverPause: true
            });

        });
    </script>
</div> 
<div class="side-ad left"><div class="ad120"> <img src="/adview/2513$7cview" rel="nofollow" style="display:none" /><div class="ad">


<script type="text/javascript"><!--
google_ad_client = "ca-pub-7104543801500968";
/* dostor.org 120x600 */
google_ad_slot = "6536083826";
google_ad_width = 120;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div> </div></div>
</main>
<div class="content-outer hidden " style="padding-top:8px;padding-bottom:0px;">
</div>
<footer>
<div class="container-fluid">
<div class="col-md-8  side-right ">
<a class="logo" href="/"><img src="/themes/new/images/logo-w.png" alt="" /></a>
<div class="footNav">
<a href="/"> الرئيسية </a>
<a class="c35" href="/list.aspx?props=topstory&t=%D8%B9%D8%A7%D8%AC%D9%84">عاجل</a>
<a class="c1" href="/list/1/news">مصر</a>
<a class="c2" href="/http://www.elcaptain.org">الكابتن</a>
<a class="c3" href="/list/3/accidents">حوادث</a>
<a class="c4" href="/list/4/world">عالم</a>
<a class="c5" href="/list/5/economy">اقتصاد</a>
<a class="c6" href="/list/6/arts">فن</a>
<a class="c7" href="/list/7/govs">محافظات</a>
<a class="c8" href="/list/8/investigations">تقارير ومتابعات</a>
<a class="c9" href="/list/9/parties">سياسي</a>
<a class="c10" href="/list/10/family">لايف ستايل</a>
<a class="c11" href="/http://www.studio-dostor.org">توك شو</a>
<a class="c37" href="/list/37/variety">منوعات</a>
<a class="c12" href="/list.aspx?type=2">فيديو</a>
<a class="c781" href="/list/781">تفاعلي الدستور</a>
<a class="c473" href="/list/473">الكرازة</a>
<a class="c527" href="/list/527">الثقافة</a>
<a class="c520" href="/list/520">الأبراج اليوم</a>
<a class="c516" href="/list/516">إسلام سياسى</a>
<a class="c517" href="/list/517">القبلة</a>
<a class="c523" href="/list/523">تكنولوجيا</a>
</div>
<div class="copyright">
dostor.org 2017 © حق النشر <br>
جميع حقوق النشر محفوظة جميع الحقوق محفوظة لجريدة الدستور
</div>
</div>
<div class="col-md-4  side-left">
<div class="social">
<a href="https://www.facebook.com/ElDostorEgypt" target="_blank"> <span class="fa fa-facebook"></span></a>
<a href="https://twitter.com/ElDostorEgypt" target="_blank"> <span class="fa fa-twitter"></span></a>
<a href="#" target="_blank"> <span class="fa fa-google-plus"></span></a>
<a href="http://www.youtube.com/user/aldostornews" target="_blank"> <span class="fa fa-youtube-play"></span></a>
<a href="#" target="_blank"> <span class="fa fa-instagram"></span></a>
<a href="/rss.aspx" target="_blank"> <span class="fa fa-rss"></span></a>
</div>
<div class="copy">
<a href="http://synceg.com" target="_blank" title="powered by synceg"><img src="/themes/new/images/poweredby.jpg" alt="powered by synceg" /> </a></div>
</div>
</div>
</footer>
<footer class="hidden">
<div class="foot-head">
<div class="img-out">
<div class="img"></div>
</div>
</div>
<div class="links">
<div class="items">
<a class="c35" href="/list.aspx?props=topstory&t=%D8%B9%D8%A7%D8%AC%D9%84">عاجل</a>
<a class="c1" href="/list/1/news">مصر</a>
<a class="c2" href="/http://www.elcaptain.org">الكابتن</a>
<a class="c3" href="/list/3/accidents">حوادث</a>
<a class="c4" href="/list/4/world">عالم</a>
<a class="c5" href="/list/5/economy">اقتصاد</a>
<a class="c6" href="/list/6/arts">فن</a>
<a class="c7" href="/list/7/govs">محافظات</a>
<a class="c8" href="/list/8/investigations">تقارير ومتابعات</a>
<a class="c9" href="/list/9/parties">سياسي</a>
<a class="c10" href="/list/10/family">لايف ستايل</a>
<a class="c11" href="/http://www.studio-dostor.org">توك شو</a>
<a class="c37" href="/list/37/variety">منوعات</a>
<a class="c12" href="/list.aspx?type=2">فيديو</a>
<a class="c781" href="/list/781">تفاعلي الدستور</a>
<a class="c473" href="/list/473">الكرازة</a>
<a class="c527" href="/list/527">الثقافة</a>
<a class="c520" href="/list/520">الأبراج اليوم</a>
<a class="c516" href="/list/516">إسلام سياسى</a>
<a class="c517" href="/list/517">القبلة</a>
<a class="c523" href="/list/523">تكنولوجيا</a>
<div class="clr"></div>
</div>
<div class="news-letter">
<span>القائمة البريدية</span>
<input type="text" placeholder="أدخل بريدك الالكتروني" />
<a href="#" onclick="doML();">اشتراك</a>
</div>
<div class="clr"></div>
</div>
<div class="end">
<div class="end-content">
جميع الحقوق محفوظة لجريدة الدستور
<a target="_blank" href="http://www.synceg.com" style="color:#fff;float:left;direction:ltr">Powered by <img src="/sync.png" width="66" height="13" style="vertical-align: middle;"></a>
</div>
</div>
</footer>
<script type="text/javascript">var _sel = 'c4', _subsel = 'c4';</script>
<script type="text/javascript" src="/themes/new/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/new/js/jquery.smartmenus.min.js"></script>
<script type="text/javascript" src="/themes/new/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="/themes/new/js/jquery.sticky.js"></script>
<script type="text/javascript" src="/themes/new/js/rrssb.min.js"></script>
<script type="text/javascript" src="/themes/new/js/jquery.simplemarquee.js"></script>
<script type="text/javascript" src="/themes/new/js/jquery.royalslider.min.js"></script>
<script type="text/javascript" src="/themes/new/js/init.js?r=2.7"></script>
<div id="fb-root"></div>
<script>    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=823390577740055";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));



</script>
</body>
</html>