
<!DOCTYPE html>
<html>
<head id="ctl00_Head1"><title>
	جريدة الدستور: مقتل 8 أشخاص في حادث سقوط سيارة في وادي بباكستان
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="/favicon.ico?r" type="image/x-icon" /><link rel="icon" href="/favicon.ico?r" type="image/x-icon" /><link href="/themes/new/css/bootstrap.css?r=1.9" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/themes/new/css/bootstrap-rtl.css" /><link rel="stylesheet" href="/themes/new/css/font-awesome.min.css" /><link rel="stylesheet" href="/themes/new/css/owl.carousel.css" /><link rel="stylesheet" href="/themes/new/css/owl.theme.default.min.css" />

<link href="/themes/new/css/sm-core-css.css" rel="stylesheet" type="text/css" />

<link href="/themes/new/css/sm-simple.css" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/themes/new/rs/royalslider.css" /><link rel="stylesheet" href="/themes/new/rs/skins/default/rs-default.css?r=1.1" /><link rel="stylesheet" href="/themes/new/css/rrssb.css" />
<style>
    .side-left   .owl-item .item-bg 
         img {
                 max-height:280px;
             }
    
    </style>
<script src="/themes/new/js/modernizr.js"></script>
<script src="/themes/new/js/jquery.js"></script>
<script type="text/javascript" src="/themes/new/js/owl.carousel.min.js"></script>
<script>
         $(document).ready(function () {
             var album = $(".owl-album");
             album.owlCarousel({
                 margin: 10, loop: true, autoplay: true, autoplayTimeout: 4000, autoplayHoverPause: true,
                 responsive: {
                     0: { items: 1 },
                     460: { items: 2 },
                     992: { items: 3 }
                 },

             });
             $('.album-nxt').click(function () { album.trigger('next.owl.carousel'); });
             $('.album-prv').click(function () { album.trigger('prev.owl.carousel'); });


             var colSlider = $(".col-slider"); colSlider.owlCarousel({ items: 1, margin: 0, loop: true, autoplay: true, autoplayTimeout: 4000, autoplayHoverPause: true });
             $('.col-slide-l').click(function () { colSlider.trigger('next.owl.carousel'); }); $('.col-slide-r').click(function () { colSlider.trigger('prev.owl.carousel'); });

         });
 </script>
<style>
/*--- order tool ---*/
a.order {
float: left !important;
display:none;
width: 100px !important;
height: 50px !important;
background-image: url('/images/order.png') !important;
position: absolute !important;
z-index: 100000 !important;
}
div:hover>a.order{display:block}
.noorder a.order{visibility:hidden}
</style>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/61321498/dostor_header_', [468, 60], 'div-gpt-ad-1403083138544-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<link rel="stylesheet" type="text/css" href="/fb/fb.css" /><link rel="stylesheet" type="text/css" href="/" /><script type="text/javascript">var mainDomain='dostor.org';var WebURL='http://www.dostor.org/';var RootURL='/';var siteobj = {}; siteobj.load = null;</script><script type="text/javascript" src="/scripts/common.js"></script><script type="text/javascript" src="/fb/fb.js"></script><script type="text/javascript" src="/scripts/swfo.js"></script>
<meta property="fb:app_id" content="684990564852265" />
<meta property="og:title" content="مقتل 8 أشخاص في حادث سقوط سيارة في وادي بباكستان" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dostor.org/2143027" />
<meta property="og:image" content="http://www.dostor.org/upload/photo/news/214/3/500x282o/27.jpg" />
<meta property="og:site_name" content="جريدة الدستور" />
<meta property="og:description" content="لقي ثمانية أشخاص على الأقل حتفهم إثر سقوط سيارة جيب في أحد الأودية بضواحي مدينة 'مظفر أباد' في باكستان. ونقلت قناة 'جيو نيوز' الباكستانية اليوم (الأربعاء) عن مصادر بفرق الإنقاذ قولها إن السيارة كانت ..." />
<meta itemprop="name" content="مقتل 8 أشخاص في حادث سقوط سيارة في وادي بباكستان" />
<meta itemprop="description" content="لقي ثمانية أشخاص على الأقل حتفهم إثر سقوط سيارة جيب في أحد الأودية بضواحي مدينة 'مظفر أباد' في باكستان. ونقلت قناة 'جيو نيوز' الباكستانية اليوم (الأربعاء) عن مصادر بفرق الإنقاذ قولها إن السيارة كانت ..." />
<meta itemprop="image" content="http://www.dostor.org/upload/photo/news/214/3/500x282o/27.jpg" />
<meta property="og:image:width" content="530" />
<meta property="og:image:height" content="325" />
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">    stLight.options({ publisher: "89b8ad5f-f9b9-4836-a368-ceab58eb5e3a", doNotHash: false, doNotCopy: true, hashAddressBar: false });</script>
 <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e708d6f7a4a6a2d"></script>
<style>
.topslider .item-li .txt-cont h2
{
height:66px;
}
</style>
<style>
     .side-right .adplace img
     {
       /**/  width:300px !important;
     }
     
     .side-right .adplace 
     {
         width:100%;
         text-align:center;
     }
     </style>
<script>

    function ytresize() {
        var ytratio = 370 / 600;

        $('iframe').each(function (i, o) {
            var yh = $(o).attr('src');
            if (yh != null && yh != undefined && (yh.indexOf('youtube') > -1 || yh.indexOf('dailymotion') > -1)) {
                $(o).css('max-width', '100%');
                $(o).height($(o).width() * ytratio);
            }
        });
    }

    $(document).ready(ytresize);
    $(window).resize(ytresize);
</script>
<style type="text/css">

    @media (min-width: 1200px){
        .nc1 .cont .item-wrap:nth-child(2) .item-card .img-cont img {
   width: 171%;
       -webkit-transform: translate(21%);
    -ms-transform: translate(21%);
    transform: translate(21%);
}

    }


.top-story .item-bg .txt-cont h2
{
 font-size:20px;
 line-height:25px;   
}

.top-story .item-wrap .txt-cont h2
{
    max-height:80px;
}

.nc3 .item-li {
    padding: 5px 0px;
}

.ad-area-wide.adplace
{
    display:none;
}

   header.clone .container-fluid {
        max-width: 1520px;
    padding-right: 65px;
    }


   
    @media(max-width:460px){

        header .date {
            display: none;
        }

        header.clone .logo {
            width: 100%;
            text-align: center;
            padding: 7px 0;
            
        }
         header.clone .logo img {
                 width: 120px !important;
    height: auto;
         }

         header.clone  .admin{
             display: none !important;
             
         }
    }
</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>

    var googletag = googletag || {};

    googletag.cmd = googletag.cmd || [];

</script>
<script>

    googletag.cmd.push(function () {

        googletag.defineSlot('/71721677/NewsMedia/dostor', [1, 1], 'div-gpt-ad-1516878747540-0').addService(googletag.pubads());

        googletag.pubads().enableSingleRequest();

        googletag.enableServices();

    });

</script>
<meta name="description" content="لقي ثمانية أشخاص على الأقل حتفهم إثر سقوط سيارة جيب في أحد الأودية بضواحي مدينة &#39;مظفر أباد&#39; في باكستان. ونقلت قناة &#39;جيو نيوز&#39; الباكستانية اليوم (الأربعاء) عن مصادر بفرق الإنقاذ قولها إن السيارة كانت ..." /></head>
<body style="max-width: 1520px;margin-left: auto;margin-right: auto">

<script type="text/javascript">
    var _gaq = _gaq || [];

    _gaq.push(['_setCustomVar',
      1,
      'Section',
      '4',
      3  
   ]);

    _gaq.push(['_setAccount', 'UA-31968195-1']);
    _gaq.push(['_setDomainName', 'dostor.org']);
    _gaq.push(['_trackPageview']);
    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct: "EZ+zg1asOv0086", domain: "dostor.org", dynamic: true };
    (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=EZ+zg1asOv0086" style="display:none" height="1" width="1" alt="" /></noscript>

<aside>
<div class="paper">
<a href="/custom/digital"> <span class="read"> <i class="fa fa-leanpub"></i> إقرأ الورقى </span> <img src="/themes/new/images/paper.jpg" alt="" /> </a></div>
<nav id="main-nav" role="navigation">
<input id="main-menu-state" type="checkbox" />
<label class="main-menu-btn" for="main-menu-state">
<span class="fa fa-bars"></span> القائمة
</label>
<ul id="main-menu" class="sm side-nav sm-rtl sm-vertical sm-simple">
<li class="active"><a href="/"> الرئيسية </a></li>
<li>
<a href="list.aspx?props=topstory&t=%D8%B9%D8%A7%D8%AC%D9%84" class="c35">عاجل</a>
</li>
<li>
<a href="/list/1/news" class="c1">مصر</a>
</li>
<li>
<a href="http://www.elcaptain.org" class="c2">الكابتن</a>
</li>
<li>
<a href="/list/3/accidents" class="c3">حوادث</a>
</li>
<li>
<a href="/list/4/world" class="c4">عالم</a>
</li>
<li>
<a href="/list/5/economy" class="c5">اقتصاد</a>
</li>
<li>
<a href="/list/6/arts" class="c6">فن</a>
</li>
<li>
<a href="/list/7/govs" class="c7">محافظات</a>
</li>
<li><a href="#"> المزيد </a>
<ul class="drop">
<li>
<a href="/list/8/investigations" class="c8">تقارير ومتابعات</a>
</li>
<li>
<a href="/list/9/parties" class="c9">سياسي</a>
</li>
<li>
<a href="/list/10/family" class="c10">لايف ستايل</a>
</li>
<li>
<a href="http://www.studio-dostor.org" class="c11">توك شو</a>
</li>
<li>
<a href="/list/37/variety" class="c37">منوعات</a>
</li>
<li>
<a href="list.aspx?type=2" class="c12">فيديو</a>
</li>
<li>
<a href="/list/781" class="c781">تفاعلي الدستور</a>
</li>
<li>
<a href="/list/473" class="c473">الكرازة</a>
</li>
<li>
<a href="/list/527" class="c527">الثقافة</a>
</li>
<li>
<a href="/list/520" class="c520">الأبراج اليوم</a>
</li>
<li>
<a href="/list/516" class="c516">إسلام سياسى</a>
</li>
<li>
<a href="/list/517" class="c517">القبلة</a>
</li>
<li>
<a href="/list/523" class="c523" style="border-left:0px none">تكنولوجيا</a>
</li>
</ul>
</li>
</li>
</ul>
</nav>
<div class="elevator-wrapper"> </div>
</aside>
<style>
.clone .hedad{ opacity: 0;}
.dawn .clone .hedad { opacity:1;}

        @media(max-width: 768px){
            header.clone .container-fluid {
                padding-right:0 !important;
            }
        }
       @media(max-width: 460px){


           .down aside {
                   top:70px;
           }
     
        header.clone  .mid .logo ,    header.clone  .mid .admin {
                    display: inline-block;
                    float: none;
      
        }
        header.clone .mid .logo {
            width: 100%; 
            text-align: center;
        }
         header.clone .mid .logo img {
             width:120px; height: auto;
         }

           header.clone  .mid {
               text-align: center;
           }


           

    }


       header{margin-top:0 !important;}
</style>
<div class="newsbar hidden-xs   ">
<div class="name">
<span class="fa fa-rss"></span>
أخر الأخبار
</div>
<div class=" break-marq  ">
| <a href="/2143029"> صحيفة سعودية: نهاية الميليشيات الحوثية في اليمن باتت قريبة </a>
| <a href="/2143027"> مقتل 8 أشخاص في حادث سقوط سيارة في وادي بباكستان </a>
| <a href="/2143024"> ضبط 7 قطع حشيش بحوزة عاطلين بالغردقة </a>
| <a href="/2143022"> الأرصاد: طقس اليوم غير مستقر يصاحبه سقوط أمطار </a>
| <a href="/2143023"> محكمة إيطالية: المنظمات العاملة في المتوسط تسهل الهجرة غير الشرعية </a>
| <a href="/2143021"> ثغرة أمنية جديدة فى أجهزة أبل الذكية </a>
| <a href="/2143020"> دعوة ليهود ألمانيا لعدم ارتداء «الكيباه» لتلافى مخاطر تعرضهم لاعتداءات </a>
| <a href="/2143019"> نص البيان الـ20 للقوات المسلحة بشأن العملية «سيناء 2018» (فيديو) </a>
</div>
</div>
<header>
<div class="container-fluid">
<div class="top">
<div class="date">
<span class="fa fa-calendar-o"></span>
القاهرة : الأربعاء 25 أبريل 2018
</div>
<div class="search">
<form action="/list.aspx">
<button type="submit" id="btnSearch" class="btn btn-primary">
<span class="fa  fa-search"></span>
</button>
<input type="text" id="txtsm2" name="w" class="form-control" placeholder="البحث...">
</form>
</div>
<div class="social">
<a href="https://www.facebook.com/ElDostorEgypt" target="_blank"> <span class="fa fa-facebook"></span></a>
<a href="https://twitter.com/ElDostorEgypt" target="_blank"> <span class="fa fa-twitter"></span></a>
<a href="#" target="_blank"> <span class="fa fa-google-plus"></span></a>
<a href="http://www.youtube.com/user/aldostornews" target="_blank"> <span class="fa fa-youtube-play"></span></a>
<a href="#" target="_blank"> <span class="fa fa-instagram"></span></a>
<a href="/rss.aspx" target="_blank"> <span class="fa fa-rss"></span></a>
</div>
<style>
        .portals {
            float: left;
            height: 42px;
            text-align: center;
            
        }

       .portals  a {
            display:inline-block;
            height: 42px;
             margin: 0 5px;
        }

         .portals  a img {
             height:32px;
             width: auto;
         }
    </style>
<div class="portals  ">
<a href="http://www.alamsar-dostor.org/" target="_blank">
<img src="http://www.alamsar-dostor.org/themes/new/images/amsar.png" width="" />
</a>
<a href="http://www.kashqol.com/" target="_blank">
<img src="http://www.kashqol.com/themes/mediatopia/images/klogo.png" width="" />
</a>
<a href="http://www.elcaptain.org/" target="_blank">
<img src="http://www.elcaptain.org/themes/new/images/captain.png" width="" />
</a>
<a href="http://www.studio-dostor.org/" target="_blank">
<img src="http://www.studio-dostor.org/themes/soura/images/logo10.png" width="" />
</a>
<a href="http://www.aman-dostor.org/" target="_blank">
<img src="http://www.aman-dostor.org/themes/new/images/logo.png" width="" />
</a>
<a href="http://www.theinternational.club/" target="_blank" style="    background: #7b7b7b;
    padding: 0 10px;">
<img src="http://theinternational.club/data/logo-large.png" width="" />
</a>
</div>

</div>
<div class="mid">
<a class="logo" href="/" style="position:relative;">
<img src="/themes/new/images/logo-sinai.png" width="234" height="94" alt="" />
</a>
<div class="admin">
<strong>محمد الباز</strong>
رئيس مجلسى
الإدارة و التحرير
</div>
<div class="admin">
<strong style="font-size:16px;white-space:nowrap">محمد العسيري</strong>
رئيس التحرير التنفيذي
</div>
<div class="adv728">
<div class="ad-block">
<div class="item  active"><img src="/adview/2356$7cview" rel="nofollow" style="display:none" /><a target="_top" href="javascript:;" class="ad"><img src="/upload/ads/0/2/356.jpeg" width="728" height="90" alt="ads" style="border:0px" /></a></div>
<a href="#"></a>
</div>
</div>
</div>
</header>
<style>
             @media(min-width: 768px){
                 .smsbar {
                     padding-right: 100px;
                 }
             }
       .smsbar {
                   float: left;
                   width: 100%;



                }
       .smsbar img {
           width: 100%;
           height: auto;
       }
   
</style>
<div class="smsbar">
<img src="/images/bar2.gif" />
</div>
<style>

     .vote-num {
         display: inline-block;
         text-align: center;
             width: 290px;
     }

 .vote-num  .title {
        
         font-size: 14px;
    line-height: 28px;
    height: 28px;
 }
      .vote-num .total {
          float: right;
          width: 100%;

          margin-bottom: 10px;

          background: rgba(255, 255, 255, 0.68);
      }
      .vote-num .value {
              font-size: 26px;
    font-family: "bb";
    float: right;
    width: 100%;
    text-align: center;
    margin-bottom: 10px;
        height: 24px;
    line-height: 24px;
      }
      .vote-num .total .title {
          background: #424242 !important;
      }

      .vote-num .true {
              background: rgba(221, 255, 222, 0.2901960784313726);
                  color: #fff;
    float: right;
      }
       .vote-num .false {
         background: rgba(237, 27, 52, 0.15);
    color: #fff;
      float: right;
      }

      .vote-num .true .title {
          background:  #03ad07 !important;
      }
     .results {
         float: right;
         width: 100%;
            padding-right: 100px;
     }

     .el {
         float: right;
         width: 100%;
         margin: 10px 0;
         padding: 15px;
         
          text-align: center;
         background:url("images/bg.jpg") no-repeat center;

     }


     @media(max-width: 768px){
         .el {
             display: none;
         }
     }
     .el .person {
         position: relative;
          float: right;
          text-align: center;
     }

     .el .person .name { font-size: 20px;}
     .el .person:last-child{
         float:left;
     }

      .el .person:last-child .num {
          left: auto;
          right: -25px;
      }
     .el .person .img-cont {
       
      
          overflow: hidden;
         width: 110px;
         height: 110px;
               border-radius: 50%;
              border: 5px solid #e6e6e6;
     }
     .el .person .img-cont  img {
         width: 100%;
         height: 100%;
     
     }

       .el .person .num  {
           position: absolute;
               border-radius: 50%;
                   left: -25px;
    top: 36px;
    font-weight: bold;
           width: 50px;
           height: 50px;
           text-align: center;
           line-height: 50px;
           color: #fff;
         background: #ed1b1b;
     }
     .newsbar {
    float: right;
    width: 100%;
    height: 42px;
    padding: 5px 0;
    position: relative;
    z-index: 999;
   background: #000;
}

     .newsbar .name {
    float: right;
    background-color: #ed1b34;
    color: #fff;
    font-family: 'bb', 'Myriad pro';
    font-size: 18px;
    padding: 5px 10px;
    border-top-right-radius: 28px;
    line-height: 1;
    position: relative;
    z-index: 1;
}



     .newsbar .name .fa {
    font-size: 20px;
    margin-left: 5px;
    margin-right: -2px;
    margin-top: 2px;
}

     @media (min-width: 768px) {
         .newsbar {
    padding-right: 120px;
}
     }


     .newsbar .break-marq {
    width: calc(100% - 140px);
    overflow: hidden;
    height: 32px;
    direction: ltr;
    line-height: 32px;
    position: absolute;
    top: 5px;
    left: 0;
        color: #ed1b34;
           font-size: 28px;
}



     .newsbar .break-marq a {
    color: #fff;
    font-family: 'br', 'Myriad pro';
    font-size: 18px;
    margin-left: 10px;
    padding-right: 10px;
    direction: rtl;
    float: none;
}
 header .adv728,  header .adv728 .ad-block
 {
     width:728x !important;
     height:90px !important;
 }
 
 
 header .adv728 .ad img
 {
     width:728px !important;
     height:90px !important;
 }
 </style>
<main>
<div class="side-ad right"><div class="ad120"><img src="/adview/2461$7cview" rel="nofollow" style="display:none" /><div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-4078583820330265" data-ad-slot="7559780031"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div>
<div class="container-fluid">
<style>
        .ad-block .item {
            float: left;
            width: 728px;
            height:90px;
            overflow: hidden;
        }


       .owl-item {
    -webkit-backface-visibility: hidden;
    -webkit-transform: translateZ(0) scale(1.0, 1.0);
        }

       .owl-carousel {
           opacity:0; 
           display: none; 
       }
        .owl-carousel.owl-loaded {
           opacity:1; 
           display: block; 
       }
    </style>
<div class="adv728  hidden-xs " style="float: right; width: 100%;">
<div style="width: 728px; margin: 0 auto;">
<div class="ad-block ad-slide" style="overflow:hidden;text-align: center; width:728px; height:90px; float: right; direction: ltr; ">

</div>
</div>
<div style="display:none">
</div>
</div>
<div style="clear:both"></div>
<style>

    @media(min-width: 768px){

                     .cat-slider .item-li .img-cont {
                         width: 100px !important;
                         overflow:hidden;
                }


                 .cat-slider .item-li .img-cont img {
                         width: 150% !important;
                transform: translate(12%);
                     }
                  .cat-slider .item-li .txt-cont {
             width: calc(100% - 100px) !important;
                         }
                       
    }
   

</style>
<div class="topslider">
<div class="topslider-r"><span class="fa fa-angle-right"></span></div>
<div class="cat-slider">
<div class="item-li">
<a href="/2143022">
<div class="img-cont">
<img src="/upload/photo/news/214/3/600x338o/22.jpg?q=1" alt="">
</div>
<div class="txt-cont">
<div class="cat"> <span class="fa fa-newspaper-o"></span> </div>
<div class="time"><span class="fa fa-clock-o"></span> 07:59 ص</div>
<h2> الأرصاد: طقس اليوم غير مستقر يصاحبه سقوط أمطار</h2>
</div>
</a>
</div>
<div class="item-li">
<a href="/2143019">
<div class="img-cont">
<img src="/upload/photo/news/214/3/600x338o/19.jpg?q=9" alt="">
</div>
<div class="txt-cont">
<div class="cat"> <span class="fa fa-newspaper-o"></span> </div>
<div class="time"><span class="fa fa-clock-o"></span> 07:30 ص</div>
<h2> نص البيان الـ20 للقوات المسلحة بشأن العملية «سيناء 2018» (فيديو)</h2>
</div>
</a>
</div>
<div class="item-li">
<a href="/2143015">
<div class="img-cont">
<img src="/upload/photo/news/214/3/600x338o/15.jpg" alt="">
</div>
<div class="txt-cont">
<div class="cat"> <span class="fa fa-newspaper-o"></span> </div>
<div class="time"><span class="fa fa-clock-o"></span> 06:21 ص</div>
<h2> الحماية المدنية: المعمل الجنائى هو من سيحدد خسائر حريق مصنعى البساتين</h2>
</div>
</a>
</div>
<div class="item-li">
<a href="/2141724">
<div class="img-cont">
<img src="/upload/photo/news/214/1/600x338o/724.jpg?q=4" alt="">
</div>
<div class="txt-cont">
<div class="cat"> <span class="fa fa-newspaper-o"></span> </div>
<div class="time"><span class="fa fa-clock-o"></span> 12:40 م</div>
<h2> الدفع بـ«الأمن المركزى والتدخل السريع» للسيطرة على اشتباكات الحجيرات</h2>
</div>
</a>
</div>
<div class="item-li">
<a href="/2141327">
<div class="img-cont">
<img src="/upload/photo/news/214/1/600x338o/327.jpg" alt="">
</div>
<div class="txt-cont">
<div class="cat"> <span class="fa fa-newspaper-o"></span> </div>
<div class="time"><span class="fa fa-clock-o"></span> 10:18 ص</div>
<h2> مقتل 20 مسلحا من «طالبان» و«القاعدة» في أفغانستان</h2>
</div>
</a>
</div>
<div class="item-li">
<a href="/2141281">
<div class="img-cont">
<img src="/upload/photo/news/214/1/600x338o/281.jpg?q=2" alt="">
</div>
<div class="txt-cont">
<div class="cat"> <span class="fa fa-newspaper-o"></span> </div>
<div class="time"><span class="fa fa-clock-o"></span> 09:49 ص</div>
<h2> الزراعة: حصاد ألف فدان قمح بالمحافظات حتى الآن</h2>
</div>
</a>
</div>
<div class="item-li">
<a href="/2141206">
<div class="img-cont">
<img src="/upload/photo/news/214/1/600x338o/206.jpg?q=3" alt="">
</div>
<div class="txt-cont">
<div class="cat"> <span class="fa fa-newspaper-o"></span> </div>
<div class="time"><span class="fa fa-clock-o"></span> 07:51 ص</div>
<h2> اليوم.. الحكم على هشام جنينة فى واقعة «وثائق عنان»</h2>
</div>
</a>
</div>
<div class="item-li">
<a href="/2140728">
<div class="img-cont">
<img src="/upload/photo/news/214/0/600x338o/728.jpg?q=2" alt="">
</div>
<div class="txt-cont">
<div class="cat"> <span class="fa fa-newspaper-o"></span> </div>
<div class="time"><span class="fa fa-clock-o"></span> 06:22 م</div>
<h2> تصفية 20 قياديًا حوثيًا خلال استهداف موكب الصماد في غارة التحالف</h2>
</div>
</a>
</div>
<div class="item-li">
<a href="/2140698">
<div class="img-cont">
<img src="/upload/photo/news/214/0/600x338o/698.jpg?q=2" alt="">
</div>
<div class="txt-cont">
<div class="cat"> <span class="fa fa-newspaper-o"></span> </div>
<div class="time"><span class="fa fa-clock-o"></span> 05:52 م</div>
<h2> مدير «الاحتياجات التعبوية» بالإحصاء: استعداد تام لمواجهة أى دعوات لشل حركة الدولة</h2>
</div>
</a>
</div>
<div class="item-li">
<a href="/2140386">
<div class="img-cont">
<img src="/upload/photo/news/214/0/600x338o/386.jpg" alt="">
</div>
<div class="txt-cont">
<div class="cat"> <span class="fa fa-newspaper-o"></span> </div>
<div class="time"><span class="fa fa-clock-o"></span> 02:57 م</div>
<h2> أنجولا تفقد الاتصال بأول قمر صناعي «أنجوسات -1»</h2>
</div>
</a>
</div>
<div class="item-li">
<a href="/2139626">
<div class="img-cont">
<img src="/upload/photo/news/213/9/600x338o/626.jpg?q=2" alt="">
</div>
<div class="txt-cont">
<div class="cat"> <span class="fa fa-newspaper-o"></span> </div>
<div class="time"><span class="fa fa-clock-o"></span> 09:51 ص</div>
<h2> 70 مليون دولار مساعدات إماراتية لدعم الشعب الفلسطينى</h2>
</div>
</a>
</div>
<div class="item-li">
<a href="/2139313">
<div class="img-cont">
<img src="/upload/photo/news/213/9/600x338o/313.jpg?q=1" alt="">
</div>
<div class="txt-cont">
<div class="cat"> <span class="fa fa-newspaper-o"></span> </div>
<div class="time"><span class="fa fa-clock-o"></span> 01:08 ص</div>
<h2> «التضامن»: 115 مليون جنيه تعويضات خلال عام</h2>
</div>
</a>
</div>
</div>
<div class="topslider-l"><span class="fa fa-angle-left"></span></div>
</div>
<div class=" below-top-story" style="width:728px;max-width:99%;overflow:hidden;margin:3px auto">
<img src="/adview/2295$7cview" rel="nofollow" style="display:none" /><div class="ad">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/104198137/Dostor_Responsive', [728, 90]).display();
</script>
</div></div>
<div class="row">
<div class="col-md-8 side-right ">
<script type="text/javascript" src="/scripts/player.js"></script>
<div class="post">
<a class="mcat" href="/list/4/world"> عالم </a>
<div class="mtime"> <span class="fa fa-clock-o"></span> الأربعاء 25/أبريل/2018 - 08:28 ص </div>
<h1>مقتل 8 أشخاص في حادث سقوط سيارة في وادي بباكستان </h1>
<div class="share">
 <div class="addthis_inline_share_toolbox_12kd"></div>

<ul class="rrssb-buttons clearfix hidden">
<li class="rrssb-facebook">

<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.dostor.org%2f2143027" class="popup">
<span class="rrssb-icon">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z" /></svg>
</span>
<span class="rrssb-text">فيسبوك </span>
</a>
</li>
<li class="rrssb-twitter">

<a href="https://twitter.com/intent/tweet?text=http%3a%2f%2fwww.dostor.org%2f2143027" class="popup">
<span class="rrssb-icon">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z" /></svg>
</span>
<span class="rrssb-text">تويتر </span>
</a>
</li>
<li class="rrssb-googleplus">

<a href="https://plus.google.com/share?url=http%3a%2f%2fwww.dostor.org%2f2143027" class="popup">
<span class="rrssb-icon">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z" /></svg> </span>
<span class="rrssb-text">جوجل بلس</span>
</a>
</li>
<li class="rrssb-whatsapp">
<a href="whatsapp://send?text=http%3a%2f%2fwww.dostor.org%2f2143027" data-action="share/whatsapp/share">
<span class="rrssb-icon">
<svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z" /></svg>
</span>
<span class="rrssb-text">واتس أب</span>
</a>
</li>
<li class="rrssb-print">
<a href="/print.aspx?2143027">
<span class="rrssb-icon">
<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z" /><path d="M0 0h24v24H0z" fill="none" /></svg>
</span>
<span class="rrssb-text">طباعة </span>
</a>
</li>
<li class="rrssb-email">

<a href="/cdn-cgi/l/email-protection#7a45090f18101f190e4739121f19115f484a150f0e5f18151e0347120e0e0a5f491b5f481c5f481c0d0d0d541e15090e15085415081d5f481c484b4e494a484d">
<span class="rrssb-icon">
<svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z" /></svg>
</span>
<span class="rrssb-text">بريد إليكتروني</span>
</a>
</li>
</ul>

<li class="rrssb-print">
<a href="/print.aspx?2143027" target="_blank">
<span class="rrssb-icon">
<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z" /><path d="M0 0h24v24H0z" fill="none" /></svg>
</span>
<span class="rrssb-text">طباعة </span>
</a>
</li>
</div>
<a href="/print.aspx?2143027" target="_blank" rel="nofollow" class="ni-print more hidden">
طباعة</a>
<div class="mainImg">
<img src="/upload/photo/news/214/3/500x282o/27.jpg" alt="صورة أرشيفية" />
<div class="caption"> صورة أرشيفية</div>
</div>
<div class="write"><span class="fa fa-pencil"></span> </div>
<div class="write" style="float:left;clear:none"><span class="fa fa-external-link-square"></span> dostor.org/2143027 </div>
<div style="width:100%; margin:15px 0; clear: both;">
<img src="/adview/2484$7cview" rel="nofollow" style="display:none" /><div class="ad">
<div class="adplace banner" style="width: 100%; height:100%; overflow: hidden; margin:0 auto;">

<div id='div-gpt-ad-1516878747540-0' style='height:1px; width:1px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>

    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1516878747540-0'); });

</script>
</div>
</div>
</div>
</div>
<div class="show-parags" id="start">
<div class="ni-content">
<p>
لقي ثمانية أشخاص على الأقل حتفهم إثر سقوط سيارة جيب في أحد الأودية بضواحي مدينة "مظفر أباد" في باكستان.<br /><br />ونقلت قناة "جيو نيوز" الباكستانية اليوم (الأربعاء) عن مصادر بفرق الإنقاذ قولها إن السيارة كانت تقل أكثر من عشرة أشخاص عندما سقطت في الوادي، مشيرة إلى أنهم يبذلون أقصى جهودهم من أجل إنقاذ باقي الركاب.<br /><br />ولم تشر الشبكة الإخبارية إلى المزيد من التفاصيل حول ملابسات الحادث.<br /> </p></div>
<div class="ni-content">
</div>
</div>
<script type="text/javascript">
            (function () {
                var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
                st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?zone=5248369&ContentClass=ni-content&p=0&smartPlay=true';
                document.head.appendChild(st);
            })();
</script>
<div>
<div style="width:100%; margin:15px 0; clear: both;">
<div class="adplace banner" style="width: 100%; height:100%; overflow: hidden; margin:0 auto;">
</div>
</div>
</div>
<div class="hidden">
</div>
<script type="text/javascript">
    var exps = [/([اأإآ]ل|)[اأإآ]ربع[اأإآ][ءئ]/im,/([اأإآ]ل|)ب[اأإآ]كست[اأإآ]ن/im,/([اأإآ]ل|)م[اأإآ]ن[ىي][ةه]/im,/([اأإآ]ل|)[اأإآ]خب[اأإآ]ر/im,/([اأإآ]ل|)تف[اأإآ]ص[ىي]ل/im,/([اأإآ]ل|)قن[اأإآ][ةه]/im,/([اأإآ]ل|)مد[ىي]ن[ةه]/im,/([اأإآ]ل|)مل[اأإآ]بس/im,/([اأإآ]ل|)ن[ىي][ةه]/im,/([اأإآ]ل|)[اأإآ]حد/im,/([اأإآ]ل|)ل[اأإآ]/im,/([اأإآ]ل|)مش[ىي]/im,/([اأإآ]ل|)س[ىي]/im,/([اأإآ]ل|)مقتل/im,/([اأإآ]ل|)نقل/im,/([اأإآ]ل|)جل/im,/([اأإآ]ل|)ج/im];
    var ids = [3228,89,4415,6449,2643,3140,7162,355,14211,1052,6180,6500,7829,698,890,3604,15811];
    var cid = 2143027;
</script>
<script type="text/javascript" src="/scripts/kw.js?r=2"></script>
</div>
<div style="padding:5px 0px">
<div id="POSTQUARE_WIDGET_80886"></div>
<script data-cfasync="false">
    (function (P, o, s, t, Q, r, e) { P['PostquareObject'] = Q; P[Q] = P[Q] || function () { (P[Q].q = P[Q].q || []).push(arguments) }, P[Q].l = 1 * new Date(); r = o.createElement(s), e = o.getElementsByTagName(s)[0]; r.async = 1; r.src = t; e.parentNode.insertBefore(r, e) })(window, document, 'script', '//widget.engageya.com/_pos_loader.js', '__posWidget');
    __posWidget('createWidget', { wwei: 'POSTQUARE_WIDGET_80886', pubid: 164761, webid: 119839, wid: 80886, on: 'postquare' });
</script>
</div>
<div class="nc   rel">
<div class="title">
<div class="name">
<a href="/list/4/world"> اقرأ أيضًا </a>
</div>
</div>
<div class="cont">
<div class="item-wrap   ">
<div class="item-card">
<a href="/2141327">
<div class="img-cont">
<img src="/upload/photo/news/214/1/200x113o/327.jpg" alt="">
</div>
<div class="txt-cont">
<div class="info">
<div class="cat hidden"> <span class="fa fa-newspaper-o"></span> عالم </div>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 23 ساعة</div>
</div>
<h2> مقتل 20 مسلحا من «طالبان» و«القاعدة» في أفغانستان </h2>
</div>
</a>
</div>
</div>
<div class="item-wrap   ">
<div class="item-card">
<a href="/2140728">
<div class="img-cont">
<img src="/upload/photo/news/214/0/200x113o/728.jpg?q=2" alt="">
</div>
<div class="txt-cont">
<div class="info">
<div class="cat hidden"> <span class="fa fa-newspaper-o"></span> عالم </div>
<div class="time"><span class="fa fa-clock-o"></span> منذ يومين</div>
</div>
<h2> تصفية 20 قياديًا حوثيًا خلال استهداف موكب الصماد في غارة التحالف </h2>
</div>
</a>
</div>
</div>
<div class="item-wrap   ">
<div class="item-card">
<a href="/2140386">
<div class="img-cont">
<img src="/upload/photo/news/214/0/200x113o/386.jpg" alt="">
</div>
<div class="txt-cont">
<div class="info">
<div class="cat hidden"> <span class="fa fa-newspaper-o"></span> عالم </div>
<div class="time"><span class="fa fa-clock-o"></span> منذ يومين</div>
</div>
<h2> أنجولا تفقد الاتصال بأول قمر صناعي «أنجوسات -1» </h2>
</div>
</a>
</div>
</div>
<div class="item-wrap   ">
<div class="item-card">
<a href="/2139626">
<div class="img-cont">
<img src="/upload/photo/news/213/9/200x113o/626.jpg?q=2" alt="">
</div>
<div class="txt-cont">
<div class="info">
<div class="cat hidden"> <span class="fa fa-newspaper-o"></span> عالم </div>
<div class="time"><span class="fa fa-clock-o"></span> منذ يومين</div>
</div>
<h2> 70 مليون دولار مساعدات إماراتية لدعم الشعب الفلسطينى </h2>
</div>
</a>
</div>
</div>
<div class="item-wrap   ">
<div class="item-card">
<a href="/2138872">
<div class="img-cont">
<img src="/upload/photo/news/213/8/200x113o/872.jpg?q=2" alt="">
</div>
<div class="txt-cont">
<div class="info">
<div class="cat hidden"> <span class="fa fa-newspaper-o"></span> عالم </div>
<div class="time"><span class="fa fa-clock-o"></span> منذ 3 أيام</div>
</div>
<h2> فينتو فياجى: عودة السياح الإيطاليين إلى شرم الشيخ بقوة صيفًا </h2>
</div>
</a>
</div>
</div>
<div class="item-wrap   ">
<div class="item-card">
<a href="/2137599">
<div class="img-cont">
<img src="/upload/photo/news/213/7/200x113o/599.jpg?q=2" alt="">
</div>
<div class="txt-cont">
<div class="info">
<div class="cat hidden"> <span class="fa fa-newspaper-o"></span> عالم </div>
<div class="time"><span class="fa fa-clock-o"></span> منذ 4 أيام</div>
</div>
<h2> السعودية: ندعم مقترح نقل إدارة ميناء الحديدة للأمم المتحدة </h2>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="nc rel-li">
<div class="title">
<div class="name">
<a href="#"> الآن </a>
</div>
</div>
<div class="cont">
<div class="item-wrap">
<div class="item-li">
<a href="/2142797">
<div class="img-cont">
<img src="/upload/photo/news/214/2/160x90o/797.jpg?q=1 " alt="">
</div>
<div class="txt-cont">
<div class="info">
</div>
<h2> ضبط شبكة «دعارة» تقودها أم ونجلها بالمنصورة </h2>
</div>
</a>
</div>
</div>
<div class="item-wrap">
<div class="item-li">
<a href="/2142888">
<div class="img-cont">
<img src="/upload/photo/news/214/2/160x90o/888.jpg?q=1 " alt="">
</div>
<div class="txt-cont">
<div class="info">
</div>
<h2> اليوم.. حفل على الحجار فى ساقية الصاوى </h2>
</div>
</a>
</div>
</div>
<div class="item-wrap">
<div class="item-li">
<a href="/2142930">
<div class="img-cont">
<img src="/upload/photo/news/214/2/160x90o/930.jpg?q=1 " alt="">
</div>
<div class="txt-cont">
<div class="info">
</div>
<h2> «الداخلية» تكشف تفاصيل انفجار مخزن خردة بالمرج </h2>
</div>
</a>
</div>
</div>
<div class="item-wrap">
<div class="item-li">
<a href="/2142960">
<div class="img-cont">
<img src="/upload/photo/news/214/2/160x90o/960.jpg " alt="">
</div>
<div class="txt-cont">
<div class="info">
</div>
<h2> ليبيا: احتراق طائرة فى قصف على مطار سبها الدولى </h2>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="block comnts">
<div class="fb-comments" data-href="http://www.dostor.org/2143027" data-width="100%" data-num-posts="10"></div>
</div>
<img rel="nofollow" alt="" src="/service/nc.aspx?id=2143027" style="display:none" />
<div id="fb-root"></div>
<script>    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=684990564852265";
        fjs.parentNode.insertBefore(js, fjs);
    } (document, 'script', 'facebook-jssdk'));</script>
</div>
<div class="col-md-4 side-left ">
<div class="adplace"></div>
<div class="adplace"><img src="/adview/2298$7cview" rel="nofollow" style="display:none" /><div class="ad">


<script language="JavaScript">
var zflag_nid="3149"; var zflag_cid="227"; var zflag_sid="171"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; 
</script>
<script language="JavaScript" src="http://xp2.zedo.com/jsc/xp2/fo.js"></script>

</div></div>
<div class="block dark most-read equalp " ord="&top=8">
<div class="title">
<a href="/"> الأكثر قراءة </a>
</div>
<div class="item-card-side">
<a href="/2142193">
<div class="img-cont">
<img src="/upload/photo/news/214/2/400x225o/193.jpg?q=2" alt="">
</div>
<div class="txt-cont">
<h2> رئيس البرلمان: يجب الخلاص من موظفي الحكومة </h2>
</div>
</a>
</div>
<div class="item-card-side">
<a href="/2143019">
<div class="img-cont">
<img src="/upload/photo/news/214/3/400x225o/19.jpg?q=9" alt="">
</div>
<div class="txt-cont">
<h2> نص البيان الـ20 للقوات المسلحة بشأن العملية «سيناء 2018» (فيديو) </h2>
</div>
</a>
</div>
<div class="item-card-side">
<a href="/2142406">
<div class="img-cont">
<img src="/upload/photo/news/214/2/400x225o/406.jpg?q=2" alt="">
</div>
<div class="txt-cont">
<h2> «جنون الدوحة».. 4 محاولات فاشلة من قطر لاغتيال السيسي </h2>
</div>
</a>
</div>
<div class="item-card-side">
<a href="/2142763">
<div class="img-cont">
<img src="/upload/photo/news/214/2/400x225o/763.jpg?q=2" alt="">
</div>
<div class="txt-cont">
<h2> «السيسي» يقر تعديلات قانون «رواتب الدبلوماسيين» </h2>
</div>
</a>
</div>
</div>
<div class="adplace"><img src="/adview/2299$7cview" rel="nofollow" style="display:none" /><div class="ad">


<script language="JavaScript">
var zflag_nid="3149"; var zflag_cid="227"; var zflag_sid="171"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; 
</script>
<script language="JavaScript" src="http://xp2.zedo.com/jsc/xp2/fo.js"></script>

</div></div>
<div class="block dark     slide ">
<div class="title">
<a href="/list.aspx?type=1&id=2143027">
<span class="fa fa-photo"></span>
ألبومات الصور
</a>
</div>
<div class="col-slide-r"><span class="fa fa-angle-right"></span></div>
<div class="col-slide-l"><span class="fa fa-angle-left"></span></div>
<div class="col-slider">
<div class="item-bg">
<a href="/2142862">
<div class="img-cont">
<img src="/upload/photo/news/214/2/600x338o/862.jpg" alt="">
</div>
<div class="txt-cont">
<h2> نهائى دورى مراكز الشباب للصم </h2>
<p class="hidden"></p>
</div>
</a>
</div>
<div class="item-bg">
<a href="/2142671">
<div class="img-cont">
<img src="/upload/photo/news/214/2/600x338o/671.jpg?q=2" alt="">
</div>
<div class="txt-cont">
<h2> ختام فعاليات مبادرة مجابهة التطرف والإرهاب بجامعة المنصورة (صور) </h2>
<p class="hidden">شهدت كلية التجارة بجامعة المنصورة، اليوم الثلاثاء، ختام فعاليات مبادرة جامعة المنصورة لمجابهة التطرف والإرهاب، الذي يقام تحت رعاية الدكتور خالد عبدالغفار وزير التعليم العالي والبحث العلمي الدكتور ...</p>
</div>
</a>
</div>
<div class="item-bg">
<a href="/2142419">
<div class="img-cont">
<img src="/upload/photo/news/214/2/600x338o/419.jpg" alt="">
</div>
<div class="txt-cont">
<h2> ورشة فنية لذوى الاحتياجات الخاصة بـ«بنى عبيد» </h2>
<p class="hidden">نظم بيت ثقافة بنى عبيد بمحافظة الدقهلية ورشة فنية لذوى الاحتياجات الخاصة، وذلك على مدار ثلاثة أيام، بالتعاون مع حضانة التواصل لذوى الاحتياجات الخاصة بقرية ميت سويد. وتضمنت الورشة تعليم الأطفال كيفية ...</p>
</div>
</a>
</div>
<div class="item-bg">
<a href="/2142323">
<div class="img-cont">
<img src="/upload/photo/news/214/2/600x338o/323.jpg?q=1" alt="">
</div>
<div class="txt-cont">
<h2> «دعم مصر» يعقد اجتماعًا مع مسؤولي التنمية بالمحافظات </h2>
<p class="hidden"></p>
</div>
</a>
</div>
</div>
</div>
<div class="block dark     side  slide">
<div class="title">
<a href="/"> نجم الساعة </a>
</div>
<div class="item-bg">
<a href="/2139240">
<div class="img-cont">
<img src="/upload/photo/news/213/9/400x225o/240.jpg?q=2" alt="">
</div>
<div class="txt-cont">
<h2> قصة «بيت المقدس» من التعارف فى طرة حتى مبايعة البغدادى </h2>
</div>
</a>
</div>
</div>
<div class="adplace"><img src="/adview/2611$7cview" rel="nofollow" style="display:none" /><a target="_top" href="http://www.dostor.org/2140673" class="ad"><img src="/upload/ads/0/2/611.gif" width="300" height="250" alt="ads" style="border:0px" /></a></div>
<div class="block dark most-read equalp " ord="&top=8">
<div class="title">
<a href="/"> الأكثر قراءة </a>
</div>
<div class="item-card-side">
<a href="/2142193">
<div class="img-cont">
<img src="/upload/photo/news/214/2/400x225o/193.jpg?q=2" alt="">
</div>
<div class="txt-cont">
<h2> رئيس البرلمان: يجب الخلاص من موظفي الحكومة </h2>
</div>
</a>
</div>
<div class="item-card-side">
<a href="/2143019">
<div class="img-cont">
<img src="/upload/photo/news/214/3/400x225o/19.jpg?q=9" alt="">
</div>
<div class="txt-cont">
<h2> نص البيان الـ20 للقوات المسلحة بشأن العملية «سيناء 2018» (فيديو) </h2>
</div>
</a>
</div>
<div class="item-card-side">
<a href="/2142406">
<div class="img-cont">
<img src="/upload/photo/news/214/2/400x225o/406.jpg?q=2" alt="">
</div>
<div class="txt-cont">
<h2> «جنون الدوحة».. 4 محاولات فاشلة من قطر لاغتيال السيسي </h2>
</div>
</a>
</div>
<div class="item-card-side">
<a href="/2142763">
<div class="img-cont">
<img src="/upload/photo/news/214/2/400x225o/763.jpg?q=2" alt="">
</div>
<div class="txt-cont">
<h2> «السيسي» يقر تعديلات قانون «رواتب الدبلوماسيين» </h2>
</div>
</a>
</div>
</div>
<div class="block dark     slide " ord="&top=30">
<div class="title">
<a href="http://www.kashqol.com/" target="_blank">
كشكول
</a>
</div>
<div class="col-slide-r"><span class="fa fa-angle-right"></span></div>
<div class="col-slide-l"><span class="fa fa-angle-left"></span></div>
<div class="col-slider">
<div class="item-bg">
<a href="http://www.kashqol.com/6407" target="_blank">
<div class="img-cont">
<img src="http://www.kashqol.com/Upload/Def/270x140o/no.jpg" alt="">
</div>
<div class="txt-cont">
<h2> محلب رئيسا لجمعية خريجي هندسة القاهرة </h2>
</div>
</a>
</div>
<div class="item-bg">
<a href="http://www.kashqol.com/6406" target="_blank">
<div class="img-cont">
<img src="http://www.kashqol.com/upload/photo/news/0/6/270x140o/406.jpg" alt="">
</div>
<div class="txt-cont">
<h2> آداب الإسكندرية تنظم يوم اليتيم لذوى الاحتياجات الخاصة </h2>
</div>
</a>
</div>
<div class="item-bg">
<a href="http://www.kashqol.com/6405" target="_blank">
<div class="img-cont">
<img src="http://www.kashqol.com/upload/photo/news/0/6/270x140o/405.jpg" alt="">
</div>
<div class="txt-cont">
<h2> جامعة الأزهر توعي الطلاب ضد التطرف </h2>
</div>
</a>
</div>
<div class="item-bg">
<a href="http://www.kashqol.com/6404" target="_blank">
<div class="img-cont">
<img src="http://www.kashqol.com/upload/photo/news/0/6/270x140o/404.jpg" alt="">
</div>
<div class="txt-cont">
<h2> المهندس محمد السويدي عضوا خارجيا لمجلس جامعة حلوان </h2>
</div>
</a>
</div>
<div class="item-bg">
<a href="http://www.kashqol.com/6403" target="_blank">
<div class="img-cont">
<img src="http://www.kashqol.com/upload/photo/news/0/6/270x140o/403.jpg" alt="">
</div>
<div class="txt-cont">
<h2> عميد هندسة القاهرة: نسعى لإنشاء برامج جديدة و5 آلاف طالب بالدراسات العليا </h2>
</div>
</a>
</div>
</div>
</div>
<div class="block dark     slide " ord="&top=30">
<div class="title">
<a href="http://www.alamsar-dostor.org/rss.aspx" target="_blank">
الأمصار
</a>
</div>
<div class="col-slide-r"><span class="fa fa-angle-right"></span></div>
<div class="col-slide-l"><span class="fa fa-angle-left"></span></div>
<div class="col-slider">
<div class="item-bg">
<a href="http://www.alamsar-dostor.org/17299" target="_blank">
<div class="img-cont">
<img src="http://www.alamsar-dostor.org/upload/photo/news/1/7/270x140o/299.jpg" alt="">
</div>
<div class="txt-cont">
<h2> نشرة الأخبار «الأمصار» المسائية </h2>
</div>
</a>
</div>
<div class="item-bg">
<a href="http://www.alamsar-dostor.org/17302" target="_blank">
<div class="img-cont">
<img src="http://www.alamsar-dostor.org/upload/photo/news/1/7/270x140o/302.jpg" alt="">
</div>
<div class="txt-cont">
<h2> حدث في مثل هذا اليوم </h2>
</div>
</a>
</div>
<div class="item-bg">
<a href="http://www.alamsar-dostor.org/17301" target="_blank">
<div class="img-cont">
<img src="http://www.alamsar-dostor.org/upload/photo/news/1/7/270x140o/301.jpg" alt="">
</div>
<div class="txt-cont">
<h2> أمريكا ستسحب جيشها من سوريا وتحمل دول المنطقة النفقات </h2>
</div>
</a>
</div>
<div class="item-bg">
<a href="http://www.alamsar-dostor.org/17300" target="_blank">
<div class="img-cont">
<img src="http://www.alamsar-dostor.org/upload/photo/news/1/7/270x140o/300.jpg" alt="">
</div>
<div class="txt-cont">
<h2> لواء فلسطيني: عملية مخيم اليرموك استكمال لتطهير دمشق </h2>
</div>
</a>
</div>
<div class="item-bg">
<a href="http://www.alamsar-dostor.org/17298" target="_blank">
<div class="img-cont">
<img src="http://www.alamsar-dostor.org/upload/photo/news/1/7/270x140o/298.jpg" alt="">
</div>
<div class="txt-cont">
<h2> شاهين يضئ سماء فرنسا بمهرجان كان </h2>
</div>
</a>
</div>
</div>
</div>
<div style="width:100%; margin:15px 0; clear: both;">
<div class="adplace banner" style="width: 100%; height:100%; overflow: hidden; margin:0 auto;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4078583820330265" data-ad-slot="4675937033" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="adplace"></div>
<div class="adplace"><img src="/adview/2301$7cview" rel="nofollow" style="display:none" /><div class="ad">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/104198137/Dostor_300x250', [300, 250]).display();
</script>
</div></div>
<div class="block dark     side  slide">
<div class="title">
<a href="/list/37/variety"> منوعات </a>
</div>
<div class="item-bg">
<a href="/2142822">
<div class="img-cont">
<img src="/upload/photo/news/214/2/400x225o/822.jpg?q=2" alt="">
</div>
<div class="txt-cont">
<h2> محمد صلاح يتصدر «تويتر» بإشادت نجوم الكرة حول العالم (صور) </h2>
</div>
</a>
</div>
<div class="item-bg">
<a href="/2142815">
<div class="img-cont">
<img src="/upload/photo/news/214/2/400x225o/815.jpg?q=2" alt="">
</div>
<div class="txt-cont">
<h2> إنفوجراف.. مواعيد جميع مباريات كأس العالم بتوقيت القاهرة </h2>
</div>
</a>
</div>
<div class="item-bg">
<a href="/2142659">
<div class="img-cont">
<img src="/upload/photo/news/214/2/400x225o/659.jpg" alt="">
</div>
<div class="txt-cont">
<h2> بطانية هائلة الحجم تكريمًا لنيلسون مانديلا في جنوب إفريقيا </h2>
</div>
</a>
</div>
</div>
<div class="adplace"><img src="/adview/2302$7cview" rel="nofollow" style="display:none" /><div class="ad">


<script language="JavaScript">
var zflag_nid="3149"; var zflag_cid="227"; var zflag_sid="171"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; 
</script>
<script language="JavaScript" src="http://xp2.zedo.com/jsc/xp2/fo.js"></script>

</div></div>
<script>var poll_id=18</script>
<div class="poll">
<div class="name"><span></span></div>
<div class="choices">
</div>
</div>
<div class="adplace"><img src="/adview/2303$7cview" rel="nofollow" style="display:none" /><div class="ad">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/104198137/Dostor_300x250', [300, 250]).display();
</script>
</div></div>
<div class="block dark     side  slide">
<div class="title">
<a href="/list/519"> ولاد الكار </a>
</div>
<div class="item-bg">
<a href="/2140548">
<div class="img-cont">
<img src="/upload/photo/news/214/0/400x225o/548.jpg?q=3" alt="">
</div>
<div class="txt-cont">
<h2> محمد عبدالمقصود يتسلم جائزة «الإبداع الصحفي» في دبي </h2>
</div>
</a>
</div>
</div>
<div class="adplace"><img src="/adview/2305$7cview" rel="nofollow" style="display:none" /><div class="ad">
<iframe src="http://www.akhbarak.net/widgetgen/height/490/width/305/theme/default" frameborder="0" scrolling="no" width="305" height="490"></iframe>
</div></div>
<div class="block side">
<div class="title">
<a href="/list.aspx?r=0&id=4">
<span class="fa fa-pencil"></span>
مقالات الرأي
</a>
</div>
<div class="content">
<div class="item-art">
<a href="/2112534">
<div class="img-cont">
<img src="/upload/photo/writers/0/0/60x70o/192.jpg" width="75" height="75" alt="" />
</div>
<div class="txt">
<div class="name">
د. محمد أحمد داود
</div>
<h2> ​ ألمانيا تضع «الناتو» فى مأزق عسكرى بسبب مقاتلاتها </h2>
</div>
</a>
</div>
<div class="footer">
<a href="/list.aspx?r=0&id=4">المزيد</a>
</div>
</div>
</div>
<div class="block dark  top-news">
<div class="title">
<a href="/list/521"> الصحة </a>
</div>
<div class="item-card-side">
<a href="/2136391">
<div class="img-cont">
<img src="/upload/photo/news/213/6/400x225o/391.jpg?q=3" alt="">
</div>
<div class="txt-cont">
<h2> التبول اللا إرادى </h2>
</div>
</a>
</div>
</div>
<div style="padding:4px 0px; padding:4px 0px;float:  right;width:  100%;">
<div id="POSTQUARE_WIDGET_101349"></div>
<script data-cfasync="false">
    (function (P, o, s, t, Q, r, e) { P['PostquareObject'] = Q; P[Q] = P[Q] || function () { (P[Q].q = P[Q].q || []).push(arguments) }, P[Q].l = 1 * new Date(); r = o.createElement(s), e = o.getElementsByTagName(s)[0]; r.async = 1; r.src = t; e.parentNode.insertBefore(r, e) })(window, document, 'script', '//widget.engageya.com/_pos_loader.js', '__posWidget');
    __posWidget('createWidget', { wwei: 'POSTQUARE_WIDGET_101349', pubid: 164761, webid: 119839, wid: 101349, on: 'postquare' });
</script>
</div>

<div class="block side slide">
<div class="title">
<a href="https://www.facebook.com/ElDostorEgypt" class="tool" target="_blank">الدستور على فيسبوك</a>
</div>
<div class="content">
<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FElDostorEgypt&amp;width=300&amp;height=260&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23EBE9E9&amp;stream=false&amp;header=false&amp;appId=165399323503009" scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 100%;
height: 260px;" allowtransparency="true"></iframe>
</div>
</div>
<div class="adplace"></div>
</div>
</div>
<script>
        $(document).ready(function () {
            $(".ad-slide").owlCarousel({
                items: 1,
                rtl: false,
                loop: true,
                dots: false,


                margin: 0,
                autoplay: true,
                autoplayTimeout: 15000,
                autoplayHoverPause: true
            });

        });
    </script>
</div> 
<div class="side-ad left"><div class="ad120"> <img src="/adview/2513$7cview" rel="nofollow" style="display:none" /><div class="ad">


<script type="text/javascript"><!--
google_ad_client = "ca-pub-7104543801500968";
/* dostor.org 120x600 */
google_ad_slot = "6536083826";
google_ad_width = 120;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div> </div></div>
</main>
<div class="content-outer hidden " style="padding-top:8px;padding-bottom:0px;">
</div>
<footer>
<div class="container-fluid">
<div class="col-md-8  side-right ">
<a class="logo" href="/"><img src="/themes/new/images/logo-w.png" alt="" /></a>
<div class="footNav">
<a href="/"> الرئيسية </a>
<a class="c35" href="/list.aspx?props=topstory&t=%D8%B9%D8%A7%D8%AC%D9%84">عاجل</a>
<a class="c1" href="/list/1/news">مصر</a>
<a class="c2" href="/http://www.elcaptain.org">الكابتن</a>
<a class="c3" href="/list/3/accidents">حوادث</a>
<a class="c4" href="/list/4/world">عالم</a>
<a class="c5" href="/list/5/economy">اقتصاد</a>
<a class="c6" href="/list/6/arts">فن</a>
<a class="c7" href="/list/7/govs">محافظات</a>
<a class="c8" href="/list/8/investigations">تقارير ومتابعات</a>
<a class="c9" href="/list/9/parties">سياسي</a>
<a class="c10" href="/list/10/family">لايف ستايل</a>
<a class="c11" href="/http://www.studio-dostor.org">توك شو</a>
<a class="c37" href="/list/37/variety">منوعات</a>
<a class="c12" href="/list.aspx?type=2">فيديو</a>
<a class="c781" href="/list/781">تفاعلي الدستور</a>
<a class="c473" href="/list/473">الكرازة</a>
<a class="c527" href="/list/527">الثقافة</a>
<a class="c520" href="/list/520">الأبراج اليوم</a>
<a class="c516" href="/list/516">إسلام سياسى</a>
<a class="c517" href="/list/517">القبلة</a>
<a class="c523" href="/list/523">تكنولوجيا</a>
</div>
<div class="copyright">
dostor.org 2017 © حق النشر <br>
جميع حقوق النشر محفوظة جميع الحقوق محفوظة لجريدة الدستور
</div>
</div>
<div class="col-md-4  side-left">
<div class="social">
<a href="https://www.facebook.com/ElDostorEgypt" target="_blank"> <span class="fa fa-facebook"></span></a>
<a href="https://twitter.com/ElDostorEgypt" target="_blank"> <span class="fa fa-twitter"></span></a>
<a href="#" target="_blank"> <span class="fa fa-google-plus"></span></a>
<a href="http://www.youtube.com/user/aldostornews" target="_blank"> <span class="fa fa-youtube-play"></span></a>
<a href="#" target="_blank"> <span class="fa fa-instagram"></span></a>
<a href="/rss.aspx" target="_blank"> <span class="fa fa-rss"></span></a>
</div>
<div class="copy">
<a href="http://synceg.com" target="_blank" title="powered by synceg"><img src="/themes/new/images/poweredby.jpg" alt="powered by synceg" /> </a></div>
</div>
</div>
</footer>
<footer class="hidden">
<div class="foot-head">
<div class="img-out">
<div class="img"></div>
</div>
</div>
<div class="links">
<div class="items">
<a class="c35" href="/list.aspx?props=topstory&t=%D8%B9%D8%A7%D8%AC%D9%84">عاجل</a>
<a class="c1" href="/list/1/news">مصر</a>
<a class="c2" href="/http://www.elcaptain.org">الكابتن</a>
<a class="c3" href="/list/3/accidents">حوادث</a>
<a class="c4" href="/list/4/world">عالم</a>
<a class="c5" href="/list/5/economy">اقتصاد</a>
<a class="c6" href="/list/6/arts">فن</a>
<a class="c7" href="/list/7/govs">محافظات</a>
<a class="c8" href="/list/8/investigations">تقارير ومتابعات</a>
<a class="c9" href="/list/9/parties">سياسي</a>
<a class="c10" href="/list/10/family">لايف ستايل</a>
<a class="c11" href="/http://www.studio-dostor.org">توك شو</a>
<a class="c37" href="/list/37/variety">منوعات</a>
<a class="c12" href="/list.aspx?type=2">فيديو</a>
<a class="c781" href="/list/781">تفاعلي الدستور</a>
<a class="c473" href="/list/473">الكرازة</a>
<a class="c527" href="/list/527">الثقافة</a>
<a class="c520" href="/list/520">الأبراج اليوم</a>
<a class="c516" href="/list/516">إسلام سياسى</a>
<a class="c517" href="/list/517">القبلة</a>
<a class="c523" href="/list/523">تكنولوجيا</a>
<div class="clr"></div>
</div>
<div class="news-letter">
<span>القائمة البريدية</span>
<input type="text" placeholder="أدخل بريدك الالكتروني" />
<a href="#" onclick="doML();">اشتراك</a>
</div>
<div class="clr"></div>
</div>
<div class="end">
<div class="end-content">
جميع الحقوق محفوظة لجريدة الدستور
<a target="_blank" href="http://www.synceg.com" style="color:#fff;float:left;direction:ltr">Powered by <img src="/sync.png" width="66" height="13" style="vertical-align: middle;"></a>
</div>
</div>
</footer>
<script type="text/javascript">var _sel = 'c4', _subsel = 'c4';</script>
<script type="text/javascript" src="/themes/new/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/new/js/jquery.smartmenus.min.js"></script>
<script type="text/javascript" src="/themes/new/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="/themes/new/js/jquery.sticky.js"></script>
<script type="text/javascript" src="/themes/new/js/rrssb.min.js"></script>
<script type="text/javascript" src="/themes/new/js/jquery.simplemarquee.js"></script>
<script type="text/javascript" src="/themes/new/js/jquery.royalslider.min.js"></script>
<script type="text/javascript" src="/themes/new/js/init.js?r=2.7"></script>
<div id="fb-root"></div>
<script>    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=823390577740055";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));



</script>
</body>
</html>